<!doctype html >
<html lang="en-AU">
<head>
    <title>Government expected to approve arts funding package after meeting with industry leaders | NME Australia</title>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="icon" type="image/png" href="https://www.nme.com/wp-content/uploads/2019/12/logo-nme@64w.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Following months of requests, a relief package from the Federal Government for the arts and entertainment sector is expected to be approved." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.nme.com/en_au/news/music/government-expected-to-approve-arts-funding-package-after-meeting-with-industry-leaders-2690708" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Government expected to approve arts funding package after meeting with industry leaders | NME Australia" />
	<meta property="og:description" content="Following months of requests, a relief package from the Federal Government for the arts and entertainment sector is expected to be approved." />
	<meta property="og:url" content="https://www.nme.com/en_au/news/music/government-expected-to-approve-arts-funding-package-after-meeting-with-industry-leaders-2690708" />
	<meta property="og:site_name" content="NME Music News, Reviews, Videos, Galleries, Tickets and Blogs | NME.COM" />
	<meta property="article:publisher" content="https://www.facebook.com/nmemagazine/" />
	<meta property="article:published_time" content="2020-06-18T07:36:36+00:00" />
	<meta property="og:image" content="https://www.nme.com/wp-content/uploads/2020/05/Sydney-opera-house-2020-credit-james-d-morgan@2000x1270-1.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1270" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@nme" />
	<meta name="twitter:site" content="@nme" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.nme.com/en_au/#organization","name":"NME","url":"https://www.nme.com/en_au/","sameAs":["https://www.facebook.com/nmemagazine/","https://www.instagram.com/nmemagazine/","https://www.youtube.com/nme","https://twitter.com/nme"],"logo":{"@type":"ImageObject","@id":"https://www.nme.com/en_au/#logo","inLanguage":"en-AU","url":"https://www.nme.com/wp-content/uploads/2020/03/nme-logo@60h.png","width":136,"height":60,"caption":"NME"},"image":{"@id":"https://www.nme.com/en_au/#logo"}},{"@type":"WebSite","@id":"https://www.nme.com/en_au/#website","url":"https://www.nme.com/en_au/","name":"NME Music News, Reviews, Videos, Galleries, Tickets and Blogs | NME.COM","description":"NME.COM brings you the latest music news and reviews, along with music videos and galleries, plus band features, blogs on your favourite artists, concert tickets, competitions and more","publisher":{"@id":"https://www.nme.com/en_au/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.nme.com/en_au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://www.nme.com/en_au/news/music/government-expected-to-approve-arts-funding-package-after-meeting-with-industry-leaders-2690708#primaryimage","inLanguage":"en-AU","url":"https://www.nme.com/wp-content/uploads/2020/05/Sydney-opera-house-2020-credit-james-d-morgan@2000x1270-1.jpg","width":2000,"height":1270,"caption":"A \"ghost light\" hangs onto the stage of the Joan Sutherland Theatre at the Sydney Opera House. CREDIT: James D. Morgan/Getty Images."},{"@type":"WebPage","@id":"https://www.nme.com/en_au/news/music/government-expected-to-approve-arts-funding-package-after-meeting-with-industry-leaders-2690708#webpage","url":"https://www.nme.com/en_au/news/music/government-expected-to-approve-arts-funding-package-after-meeting-with-industry-leaders-2690708","name":"Government expected to approve arts funding package after meeting with industry leaders | NME Australia","isPartOf":{"@id":"https://www.nme.com/en_au/#website"},"primaryImageOfPage":{"@id":"https://www.nme.com/en_au/news/music/government-expected-to-approve-arts-funding-package-after-meeting-with-industry-leaders-2690708#primaryimage"},"datePublished":"2020-06-18T07:36:36+00:00","dateModified":"2020-06-18T07:36:36+00:00","description":"Following months of requests, a relief package from the Federal Government for the arts and entertainment sector is expected to be approved.","inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://www.nme.com/en_au/news/music/government-expected-to-approve-arts-funding-package-after-meeting-with-industry-leaders-2690708"]}]},{"@type":"NewsArticle","@id":"https://www.nme.com/en_au/news/music/government-expected-to-approve-arts-funding-package-after-meeting-with-industry-leaders-2690708#article","isPartOf":{"@id":"https://www.nme.com/en_au/news/music/government-expected-to-approve-arts-funding-package-after-meeting-with-industry-leaders-2690708#webpage"},"author":{"@id":"https://www.nme.com/en_au/#/schema/person/1cc14ef93fbf599a6825aadd9fa53d87"},"headline":"Government expected to approve arts funding package after meeting with industry leaders","datePublished":"2020-06-18T07:36:36+00:00","dateModified":"2020-06-18T07:36:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.nme.com/en_au/news/music/government-expected-to-approve-arts-funding-package-after-meeting-with-industry-leaders-2690708#webpage"},"publisher":{"@id":"https://www.nme.com/en_au/#organization"},"image":{"@id":"https://www.nme.com/en_au/news/music/government-expected-to-approve-arts-funding-package-after-meeting-with-industry-leaders-2690708#primaryimage"},"keywords":"Australia","articleSection":"Music News,News","inLanguage":"en-AU","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.nme.com/en_au/#organization"}},{"@type":["Person"],"@id":"https://www.nme.com/en_au/#/schema/person/1cc14ef93fbf599a6825aadd9fa53d87","name":"Caleb Triscari","image":{"@type":"ImageObject","@id":"https://www.nme.com/en_au/#personlogo","inLanguage":"en-AU","url":"https://secure.gravatar.com/avatar/c5a3748c38d9a47bd4aa209ba0a35090?s=96&d=mm&r=g","caption":"Caleb Triscari"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.nme.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NME Music News, Reviews, Videos, Galleries, Tickets and Blogs | NME.COM &raquo; Feed" href="https://www.nme.com/en_au/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.5 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.5';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-67691-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-67691-1', 'auto', {'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension1', 'Caleb Triscari');
		__gaTracker('set', 'dimension2', '2020-06-18T08:36:36+01:00');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nme.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.nme.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.nme.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.nme.com/wp-content/themes/Newspaper/style.css?ver=10.3.3-20200519' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.nme.com/wp-content/themes/Newspaper-child/style.css?ver=10.3.3c-20200519' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.nme.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.nme.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.nme.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.nme.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nme.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.10.5'></script>
<script type='text/javascript' src='https://www.nme.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.nme.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nme.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nme.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.nme.com/?p=2690708' />
<link rel="alternate" type="application/json+oembed" href="https://www.nme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nme.com%2Fen_au%2Fnews%2Fmusic%2Fgovernment-expected-to-approve-arts-funding-package-after-meeting-with-industry-leaders-2690708" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nme.com%2Fen_au%2Fnews%2Fmusic%2Fgovernment-expected-to-approve-arts-funding-package-after-meeting-with-industry-leaders-2690708&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"f7a56927c3","wpRestUrl":"https:\/\/www.nme.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.nme.com\/wp-admin\/","wpRestNonce":"f7a56927c3","wpRestUrl":"https:\/\/www.nme.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%"};
			</script>
			<link rel="amphtml" href="https://www.nme.com/en_au/news/music/government-expected-to-approve-arts-funding-package-after-meeting-with-industry-leaders-2690708?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Mailchimp -->
<script src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    var mailchimpListIdUK = 'ead3f697a0';
    // var mailchimpListIdAU = 'a0a5799a1f';
    var mailchimpListId;
    var lang = td_read_site_cookie('pll_language') || 'en_uk';
    if (lang === 'en_uk') {
      mailchimpListId = mailchimpListIdUK;
    }

    if (mailchimpListId) {
      window.dojoRequire(["mojo/signup-forms/Loader"], function(L) {
        L.start({
          "baseUrl": "mc.us3.list-manage.com",
          "uuid": "bba8a163bb9011787872f7ea4",
          "lid": mailchimpListId,
          "uniqueMethods": true
        })
      })
    }
  });
</script>

<!-- Google Ad Manager -->
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || { cmd: [] };</script>

<!-- Sovrn -->
<script src="//get.s-onetag.com/3d62296a-df1e-4dcd-9ac6-8b7e9bfe7ebb/tag.min.js" async defer></script>

<!-- Index Exchange -->
<script async src="//js-sec.indexww.com/ht/p/191508-41164114610807.js"></script>

<!-- Facebook -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2300206660218433');
  fbq('track', 'PageView');
</script>

<script>
  document.addEventListener('DOMContentLoaded', function() {
    var lang = td_read_site_cookie('pll_language') || 'en_uk';
    if (lang === 'en_au') {
      // Replace links to home page
      var homeLinksElems = document.querySelectorAll('a[href="https://www.nme.com/"]:not([hreflang])');
      Array.prototype.forEach.call(homeLinksElems, function(elem) {
        elem.href = 'https://www.nme.com/en_au/';
      });

      // Remove links that are not within the same language
      var homeLinksElems = document.querySelectorAll('.tdc-content-wrap a[href^="https://www.nme.com/"], .tdc-content-wrap a[href^="https://nme.com/"], .tdc-content-wrap a[href^="http://nme.com/"], .tdc-content-wrap a[href^="http://www.nme.com/"]');
      Array.prototype.forEach.call(homeLinksElems, function(elem) {
        if (!elem.pathname.match(/^\/(en_au)/) && elem.closest('ul') && elem.closest('ul').innerHTML.match(/read more/i)) {
          elem.closest('ul').remove();
        } else if (!elem.pathname.match(/^\/(en_au|wp-admin)/)) {
          elem.outerHTML = elem.innerHTML;
        }
      });
    }
  });
</script>

<script>
  function getJSON(url, successHandler, errorHandler) {
    var xhr = new XMLHttpRequest();
    xhr.open('get', url, true);
    xhr.responseType = 'json';
    xhr.onload = function() {
      var status = xhr.status;
      if (status === 200) {
        return successHandler && successHandler(xhr.response);
      }
      return errorHandler && errorHandler(status);
    };
    xhr.send();
  }

  function getDocument(url, successHandler, errorHandler) {
    var xhr = new XMLHttpRequest();
    xhr.open('get', url, true);
    xhr.responseType = 'document';
    xhr.onload = function() {
      var status = xhr.status;
      if (status === 200) {
        return successHandler && successHandler(xhr.response);
      }
      return errorHandler && errorHandler(status);
    };
    xhr.send();
  }

  function getCountry() {
    if (td_read_site_cookie('country-name')) {
      return Promise.resolve(td_read_site_cookie('country-name'));
    }

    var getCountryPromise = new Promise(function(resolve) {
      var geoIpUrl = 'https://api.ipinfodb.com/v3/ip-country/?key=3c7eb321ddd92e3e2ca2e422c9f3c0e808446c3eda6ab37d21a905eb769ad3bb&format=json';

      getJSON(geoIpUrl, function(data) {
        td_set_cookies_life(['country-name', data.countryName, 864E5 * 2]);
        resolve(data.countryName)
      });
    });
    return getCountryPromise;
  }

  // Region restricted articles
  document.addEventListener('DOMContentLoaded', function() {
    var path = document.location.pathname;
    if (path.match(/(2558142|2558416|2583482|2574465|2579190|2558418)$/)) {
      document.body.style.display = 'none';
      getCountry().then(function(countryName) {
        console.log(countryName);
        if (countryName.indexOf('United Kingdom') === -1) {
          document.location.href = '/404';
          return;
        }
        document.body.style.display = 'block';
      });
    }
  });

  // Load trending block
  document.addEventListener('DOMContentLoaded', function() {
    var trendingBlocks = document.querySelectorAll('[data-trending]');

    if (!trendingBlocks.length) {
      return;
    }

    var pageId = 2588300;
    var lang = td_read_site_cookie('pll_language') || 'en_uk';
    if (lang === 'en_au') {
      pageId = 2609734;
    }

    getJSON(document.location.origin + '/wp-json/wp/v2/pages/' + pageId + '?lang=' + lang + '&_fields=content.rendered', function(data) {
      try {
        Array.prototype.forEach.call(trendingBlocks, function(trendingBlock) {
          trendingBlock.innerHTML = jQuery(data.content.rendered).find('.td_flex_block')[0].outerHTML;

          var images = trendingBlock.querySelectorAll('[data-img-url]');
          Array.prototype.forEach.call(images, function(elem) {
            elem.style.backgroundImage = 'url(' + elem.getAttribute('data-img-url') + ')';
          });
        });
        window.dispatchEvent(new Event('resize'));
      } catch (e) {
        console.log(e);
        Array.prototype.forEach.call(trendingBlocks, function(elem) {
          elem.closest('.vc_raw_html').remove();
        });
      }
    });
  });

  // Load Film Custom block
  document.addEventListener('DOMContentLoaded', function() {
    var filmOutThisWeek = document.querySelectorAll('[film-out-this-week]');

    if (!filmOutThisWeek.length) {
      return;
    }

    var pageId = 2643047;
    var lang = td_read_site_cookie('pll_language') || 'en_uk';
    if (lang === 'en_au') {
      pageId = 2643047;
    }

    getJSON(document.location.origin + '/wp-json/wp/v2/pages/' + pageId + '?lang=' + lang + '&_fields=content.rendered', function(data) {
      try {
        Array.prototype.forEach.call(filmOutThisWeek, function(customBlock) {
          customBlock.innerHTML = jQuery(data.content.rendered).find('.custom-block')[0].innerHTML;
        });
        window.dispatchEvent(new Event('resize'));
      } catch (e) {
        console.log(e);
        Array.prototype.forEach.call(filmOutThisWeek, function(elem) {
          elem.closest('.vc_raw_html').remove();
        });
      }
    });
  });

</script>

<script>
  // Remove default search autocomplete from Newspaper
  document.addEventListener('DOMContentLoaded', function() {
    jQuery('.tdb-head-search-form-input').off();
    jQuery('#td-header-search-mob').off();
  });
</script>

<script>
  document.addEventListener('DOMContentLoaded', function() {
    var urlParams = new URLSearchParams(window.location.search);
    var hasStickyPlayer = urlParams.get('sticky-player') === 'true';

    // for testing
    if (hasStickyPlayer) {
      jQuery('body').append(`
        <style>
        .sticky-player {
          bottom: 5px;
          height: 225px;
          overflow: hidden;
          position: fixed;
          right: 5px;
          transform: translate3d(0, 0, 0);
          width: 400px;
          z-index: 1000000;
        }
        </style>
        <div class="sticky-player"><div id="player"></div></div>
      `);

      var script = document.createElement('script');
      script.onload = function() {
        var player = jwplayer('player');
        player.setup({
          playlist: 'https://cdn.jwplayer.com/v2/media/YL5NlkJw',
          controls: true
        });
      };
      script.src = 'https://cdn.jwplayer.com/libraries/AlIsLNK5.js';
      document.getElementsByTagName('body')[0].appendChild(script);
    }
  });
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e2001a;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e2001a;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e2001a;
                }
                .tdm-btn-style1 {
					background-color: #e2001a;
				}
				.tdm-btn-style2:before {
				    border-color: #e2001a;
				}
				.tdm-btn-style2 {
				    color: #e2001a;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e2001a;
                    -moz-box-shadow: 0 2px 16px #e2001a;
                    box-shadow: 0 2px 16px #e2001a;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e2001a;
                    -moz-box-shadow: 0 4px 26px #e2001a;
                    box-shadow: 0 4px 26px #e2001a;
				}
</style>

	<style id="tdw-css-placeholder">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</style></head>

<body class="post-template-default single single-post postid-2690708 single-format-standard td-standard-pack government-expected-to-approve-arts-funding-package-after-meeting-with-industry-leaders global-block-template-2 tdb_template_112674 tdb-template  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nmemagazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/nmemagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.co.uk/nmemagazine/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nme" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-australia-container"><ul id="menu-header-australia" class="td-mobile-main-menu"><li id="menu-item-2647174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-2647174"><a href="https://www.nme.com/en_au/newsroom">News</a></li>
<li id="menu-item-2649412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2649412"><a href="https://www.nme.com/en_au/music">Music</a></li>
<li id="menu-item-2638254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2638254"><a href="https://www.nme.com/en_au/film">Film</a></li>
<li id="menu-item-2638229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2638229"><a href="https://www.nme.com/en_au/tv">TV</a></li>
<li id="menu-item-2641747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2641747"><a href="https://www.nme.com/en_au/gaming">Gaming</a></li>
<li id="menu-item-2655726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2655726"><a href="https://www.nme.com/en_au/magazine">Magazine</a></li>
<li id="menu-item-2587618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2587618"><a href="https://radio.nme.com/?utm_source=nme_en_au&#038;utm_medium=referral&#038;utm_campaign=native&#038;utm_content=header">Radio</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.nme.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_eeb" class="tdc-zone"><div class="tdc_zone tdi_2_a11  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_a11{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_3_1b6" class="tdc-row"><div class="vc_row tdi_4_111  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_111{
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_111{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style><div class="vc_column tdi_6_115  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_115{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_115{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_115{
width:44px !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_155 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_7_155" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_155{
margin-bottom:-4px !important;
padding-top:4px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_155{
                    display: inline-block;
                }.tdi_7_155 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_155 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_155 .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium-square"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_ea9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_ea9{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_ea9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_ea9{
width:calc(100% - 88px) !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_11_51a ">
<style scoped>

/* inline tdc_css att */

.tdi_11_51a{
margin-bottom:0px !important;
}

</style><div class="td-fix-index"><div class="tdb_header_logo header-logo-mobile tdb-header-align">
  <div class="tdb-block-inner td-fix-index">
    <a class="tdb-logo-a" href="https://www.nme.com/" style="align-items: center; justify-content: center; flex-direction: row;">
      <span class="tdb-logo-img-wrap">
        <img class="tdb-logo-img" src="https://www.nme.com/wp-content/uploads/2019/11/logo-nme.svg"
             alt="NME Logo"
             title="NME Logo"
             width="75">
      </span>
    </a>
  </div>
</div></div></div></div></div><div class="vc_column tdi_13_bae  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_13_bae{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_bae{
width:44px !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_14_bbb td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_14_bbb" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_bbb{
margin-bottom:-2px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_bbb{
                    display: inline-block;
                }.tdi_14_bbb .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_14_bbb .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_14_bbb .tdb-header-search-button-mob i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_15_9fc" class="tdc-row"><div class="vc_row tdi_16_e6e  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_16_e6e{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_16_e6e{
position:relative;
}

.tdi_16_e6e .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_16_e6e{
padding-top:12px !important;
padding-bottom:12px !important;
}
}

</style>
<div class="tdi_15_9fc_rand_style td-element-style" ><style>
.tdi_15_9fc_rand_style{
background-color:#fafafa !important;
}
 </style></div><div class="vc_column tdi_18_6ce  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18_6ce{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_19_ef0 td_block_template_2">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_ef0{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_19_ef0.td-a-rec{
					text-align: center;
				}.tdi_19_ef0 .td-element-style{
					z-index: -1;
				}
</style><div style="min-height: 50px;" id="div-gpt-ad-leaderboard-1"></div></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_20_5e1" class="tdc-zone"><div class="tdc_zone tdi_21_5ae  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_21_5ae{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_22_5e3" class="tdc-row stretch_row"><div class="vc_row tdi_23_9e1  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_23_9e1{
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23_9e1{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style><div class="vc_column tdi_25_e5e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_e5e{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_e5e{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_e5e{
width:44px !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_26_e96 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_26_e96" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_e96{
margin-bottom:-4px !important;
padding-top:4px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_e96{
                    display: inline-block;
                }.tdi_26_e96 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_26_e96 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_26_e96 .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium-square"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28_295  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_28_295{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_28_295{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_28_295{
width:calc(100% - 88px) !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_30_6ee ">
<style scoped>

/* inline tdc_css att */

.tdi_30_6ee{
margin-bottom:0px !important;
}

</style><div class="td-fix-index"><div class="tdb_header_logo header-logo-mobile tdb-header-align">
  <div class="tdb-block-inner td-fix-index">
    <a class="tdb-logo-a" href="https://www.nme.com/" style="align-items: center; justify-content: center; flex-direction: row;">
      <span class="tdb-logo-img-wrap">
        <img class="tdb-logo-img" src="https://www.nme.com/wp-content/uploads/2019/11/logo-nme.svg"
             alt="NME Logo"
             title="NME Logo"
             width="75">
      </span>
    </a>
  </div>
</div></div></div></div></div><div class="vc_column tdi_32_56b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_32_56b{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_32_56b{
width:44px !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_33_1d7 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_33_1d7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_33_1d7{
margin-bottom:-2px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33_1d7{
                    display: inline-block;
                }.tdi_33_1d7 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_33_1d7 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_33_1d7 .tdb-header-search-button-mob i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_34_a9e" class="tdc-zone"><div class="tdc_zone tdi_35_5aa  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_35_5aa{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_36_9b2" class="tdc-row stretch_row"><div class="vc_row tdi_37_11b billboard-ad wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_37_11b{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_37_11b{
padding-top:20px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_37_11b .td_block_wrap{ text-align:left }

</style>
<div class="tdi_36_9b2_rand_style td-element-style" ><style>
.tdi_36_9b2_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="vc_column tdi_39_58e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_39_58e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_40_eed td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_40_eed{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_40_eed.td-a-rec{
					text-align: center;
				}.tdi_40_eed .td-element-style{
					z-index: -1;
				}
</style><div id="div-gpt-ad-leaderboard-0"></div>
</div></div></div></div></div><div id="tdi_41_d6e" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_42_155  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_42_155{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_42_155{
position:relative;
}

.tdi_42_155 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_41_d6e_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_41_d6e_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_41_d6e_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column tdi_44_aee  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44_aee{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_45_1bd td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_45_1bd"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_45_1bd{
                    float: right;
                    clear: none;
                }.tdi_45_1bd .tdb-horiz-menu > li > a{
                    padding: 0 0 0 9px;
                
                    font-size:8px !important;line-height:20px !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }.tdi_45_1bd .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_45_1bd .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_45_1bd .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_45_1bd .tdb-horiz-menu ul li > a{
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
                }
</style><div id=tdi_45_1bd class="td_block_inner td-fix-index"><div class="menu-language-switcher-container"><ul id="menu-language-switcher" class="tdb-horiz-menu"><li id="menu-item-2649260-en_uk" class="lang-item lang-item-46157 lang-item-en_uk no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-2649260-en_uk"><a href="https://www.nme.com/" hreflang="en-GB" lang="en-GB"><div class="tdb-menu-item-text">UK</div></a></li>
<li id="menu-item-2649260-en_au" class="lang-item lang-item-60603 lang-item-en_au current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-2649260-en_au"><a href="https://www.nme.com/en_au/news/music/government-expected-to-approve-arts-funding-package-after-meeting-with-industry-leaders-2690708" hreflang="en-AU" lang="en-AU"><div class="tdb-menu-item-text">Australia</div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_46_e16" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_47_bb5  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_47_bb5{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_47_bb5{
position:relative;
}

.tdi_47_bb5 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_46_e16_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_46_e16_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ebebeb !important;
border-style:solid !important;
border-width:0 !important;
}
</style></div></div><div class="vc_column tdi_49_9fa  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49_9fa{
                    vertical-align: top;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_51_f15 ">
<style scoped>

/* inline tdc_css att */

.tdi_51_f15{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_51_f15 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_51_f15{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_f15{
display:inline-block !important;
}
}

</style><div class="td-fix-index"><div class="tdb_header_logo header-logo tdb-header-align" style="display: inline-block; height: 64px; padding: 10px 0;">
  <div class="tdb-block-inner td-fix-index">
    <a class="tdb-logo-a" href="https://www.nme.com/">
      <span class="tdb-logo-img-wrap" style="margin: 0 10px 0 0;">
        <img class="tdb-logo-img"
             src="https://www.nme.com/wp-content/uploads/2019/11/logo-nme.svg" alt="NME Logo"
             title="NME Logo" width="120">
      </span>
    </a>
  </div>
</div>
</div></div><div class="td_block_wrap tdb_header_menu tdi_52_2fb tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-parent td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_52_2fb"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_52_2fb{
margin-left:24px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_52_2fb { 
display:inline-block !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52_2fb{
margin-right:-14px !important;
margin-left:0px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_52_2fb .tdb-menu > li.current-menu-item > a,
				.tdi_52_2fb .tdb-menu > li.current-menu-ancestor > a,
				.tdi_52_2fb .tdb-menu > li.current-category-ancestor > a,
				.tdi_52_2fb .tdb-menu > li:hover > a,
				.tdi_52_2fb .tdb-menu > li.tdb-hover > a,
				.tdi_52_2fb .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_52_2fb .tdb-menu > li > a:after,
				.tdi_52_2fb .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_52_2fb .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_52_2fb .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_52_2fb .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_52_2fb .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_52_2fb .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_52_2fb .td-pulldown-filter-list li:hover a{
					color: #e2001a;
				}
</style><div id=tdi_52_2fb class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-australia-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2647174"><a href="https://www.nme.com/en_au/newsroom"><div class="tdb-menu-item-text">News</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2649412"><a href="https://www.nme.com/en_au/music"><div class="tdb-menu-item-text">Music</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2638254"><a href="https://www.nme.com/en_au/film"><div class="tdb-menu-item-text">Film</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2638229"><a href="https://www.nme.com/en_au/tv"><div class="tdb-menu-item-text">TV</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2641747"><a href="https://www.nme.com/en_au/gaming"><div class="tdb-menu-item-text">Gaming</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2655726"><a href="https://www.nme.com/en_au/magazine"><div class="tdb-menu-item-text">Magazine</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2587618"><a href="https://radio.nme.com/?utm_source=nme_en_au&#038;utm_medium=referral&#038;utm_campaign=native&#038;utm_content=header"><div class="tdb-menu-item-text">Radio</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_55_ae2 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_55_ae2" >
<style>

/* inline tdc_css att */

.tdi_55_ae2{
margin-top:8px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.nme.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_56_b92" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_57_a00 nme-header-extra-section wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_57_a00{
                    min-height: 0;
                }
</style><div class="vc_column tdi_59_265  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_59_265{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_61_b58 "><div class="td-fix-index"><style>
.nme-gaming-header {
height: 40px;
margin-top: 0px !important;
}

.nme-gaming-header h3 {
float: left;
display: inline-block;
letter-spacing: 2px;
line-height: 30px !important;
margin: 12px 0px !important;
}

.nme-gaming-header h3:after {
content: "";
border-right: 2px solid black;
margin: 12px 24px 12px 8px !important;
}

.nme-gaming-header h4 {
float:left;
line-height: 30px;
display: inline;
margin: 12px 36px 12px 0px !important;
font-style: italic;
font-weight: 900;
}
</style>
<script>
jQuery('.nme-header-extra-section').hide()
if (window.location.href.indexOf('news/gaming-news') !== -1 || window.location.href.indexOf('gaming-features') !== -1 || window.location.href.indexOf('game-reviews') !== -1 || window.location.href.indexOf('tdb_templates') !== -1) {
jQuery('.nme-header-extra-section').prepend('<div class="td-element-style" style="background-color: #fef209"></div>');
jQuery('.nme-header-extra-section').show();
}

document.addEventListener('DOMContentLoaded', function() {
    var canonicalURl = document.querySelector('link[rel="canonical"]');
    if (canonicalURl && canonicalURl.href.indexOf('en_au') > 0) {
document.getElementById('gaming-link1').href = '/en_au/gaming';
document.getElementById('gaming-link1').title = 'NME Australia Gaming Home';
document.getElementById('gaming-link2').href = '/en_au/news/gaming-news';
document.getElementById('gaming-link2').title = 'NME Australia Gaming News';
document.getElementById('gaming-link3').href = '/en_au/gaming-features';
document.getElementById('gaming-link3').title = 'NME Australia Gaming Features';
document.getElementById('gaming-link4').href = '/en_au/reviews/game-reviews';
document.getElementById('gaming-link4').title = 'NME Australia Gaming Reviews';
    }
});
</script>
<div class="nme-gaming-header"><h3>GAMING&nbsp;&nbsp;</h3><h4><a href="/gaming" title="NME Gaming Home" id="gaming-link1">Home</a></h4>
<h4><a href="/news/gaming-news" title="NME Gaming News" id="gaming-link2">News</a></h4>
<h4><a href="/gaming-features" title="NME Gaming Features" id="gaming-link3">Features</a></h4>
<h4><a href="/reviews/game-reviews" title="NME Gaming Reviews" id="gaming-link4">Reviews</a></h4></div></div></div></div></div></div></div><div id="tdi_62_aab" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_63_56e nme-header-extra-section-film wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_63_56e{
                    min-height: 0;
                }
</style><div class="vc_column tdi_65_ab1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65_ab1{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_67_ed5 "><div class="td-fix-index"><style>
    .nme-film-header {
    height: 40px;
    margin-top: 0px !important;
    }
    
    .nme-film-header h3 {
    float: left;
    display: inline-block;
    letter-spacing: 2px;
    line-height: 30px !important;
    margin: 12px 0px !important;
    }
    
    .nme-film-header h3:after {
    content: "";
    border-right: 2px solid black;
    margin: 12px 24px 12px 8px !important;
    }
    
    .nme-film-header h4 {
    float:left;
    line-height: 30px;
    display: inline;
    margin: 12px 36px 12px 0px !important;
    font-style: italic;
    font-weight: 900;
    }
    </style>

    <script>
    jQuery('.nme-header-extra-section-film').hide()
    if (window.location.href.indexOf('news/film') !== -1 || window.location.href.indexOf('film-features') !== -1 || window.location.href.indexOf('film-interviews') !== -1 ||window.location.href.indexOf('the-movies-blog') !== -1 || window.location.href.indexOf('film-reviews') !== -1 || window.location.href.indexOf('tdb_templates') !== -1) {
    jQuery('.nme-header-extra-section-film').prepend('<div class="td-element-style" style="background-color: #f9f9f9"></div>');
    jQuery('.nme-header-extra-section-film').show();
    }
    
    document.addEventListener('DOMContentLoaded', function() {
        var canonicalURl = document.querySelector('link[rel="canonical"]');
        if (canonicalURl && canonicalURl.href.indexOf('en_au') > 0) {
    document.getElementById('film-link1').href = '/en_au/film';
    document.getElementById('film-link1').title = 'NME Australia Film Home';
    document.getElementById('film-link2').href = '/en_au/news/film';
    document.getElementById('film-link2').title = 'NME Australia Film News';
    document.getElementById('film-link3').href = '/en_au/blogs/the-movies-blog';
    document.getElementById('film-link3').title = 'NME Australia Film Features';
    document.getElementById('film-link4').href = '/en_au/reviews/film-reviews';
    document.getElementById('film-link4').title = 'NME Australia Film Reviews';
    document.getElementById('film-link5').href = '/en_au/film-interviews';
    document.getElementById('film-link5').title = 'NME Australia Film Interviews';
        }
    });
    </script>
    <div class="nme-film-header"><h3>FILM&nbsp;&nbsp;</h3><h4><a href="/film" title="NME Film Home" id="film-link1">Home</a></h4>
    <h4><a href="/news/gaming-news" title="NME Film News" id="film-link2">News</a></h4>
    <h4><a href="/blogs/the-movies-blog" title="NME Film Features" id="film-link3">Features</a></h4>
    <h4><a href="/reviews/film-reviews" title="NME Film Reviews" id="film-link4">Reviews</a></h4>
    <h4><a href="/film-interviews" title="NME Film Interviews" id="film-link5">Interviews</a></h4>
</div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_68_16e" class="tdc-zone"><div class="tdc_zone tdi_69_bca  wpb_row td-pb-row" data-sticky-offset="100" >
<style scoped>

/* custom css */
.tdi_69_bca{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_70_292" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_71_651 main-nav-sticky wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_71_651{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_71_651{
position:relative;
}

.tdi_71_651 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_70_292_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_70_292_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ebebeb !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_70_292_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_73_ef5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_73_ef5{
                    vertical-align: top;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_75_b5a ">
<style scoped>

/* inline tdc_css att */

.tdi_75_b5a{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_75_b5a { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_b5a{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_b5a{
display:inline-block !important;
}
}

</style><div class="td-fix-index"><div class="tdb_header_logo header-logo tdb-header-align" style="display: inline-block; height: 64px; padding: 10px 0;">
  <div class="tdb-block-inner td-fix-index">
    <a class="tdb-logo-a" href="https://www.nme.com/">
      <span class="tdb-logo-img-wrap" style="margin: 0 10px 0 0;">
        <img class="tdb-logo-img"
             src="https://www.nme.com/wp-content/uploads/2019/11/logo-nme.svg" alt="NME Logo"
             title="NME Logo" width="120">
      </span>
    </a>
  </div>
</div>
</div></div><div class="td_block_wrap tdb_header_menu tdi_76_023 tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-parent td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_76_023"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_76_023{
margin-left:24px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_76_023 { 
display:inline-block !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_023{
margin-right:-14px !important;
margin-left:0px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_76_023 .tdb-menu > li.current-menu-item > a,
				.tdi_76_023 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_76_023 .tdb-menu > li.current-category-ancestor > a,
				.tdi_76_023 .tdb-menu > li:hover > a,
				.tdi_76_023 .tdb-menu > li.tdb-hover > a,
				.tdi_76_023 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_76_023 .tdb-menu > li > a:after,
				.tdi_76_023 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_76_023 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_76_023 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_76_023 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_76_023 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_76_023 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_76_023 .td-pulldown-filter-list li:hover a{
					color: #e2001a;
				}
</style><div id=tdi_76_023 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-australia-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2647174"><a href="https://www.nme.com/en_au/newsroom"><div class="tdb-menu-item-text">News</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2649412"><a href="https://www.nme.com/en_au/music"><div class="tdb-menu-item-text">Music</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2638254"><a href="https://www.nme.com/en_au/film"><div class="tdb-menu-item-text">Film</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2638229"><a href="https://www.nme.com/en_au/tv"><div class="tdb-menu-item-text">TV</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2641747"><a href="https://www.nme.com/en_au/gaming"><div class="tdb-menu-item-text">Gaming</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2655726"><a href="https://www.nme.com/en_au/magazine"><div class="tdb-menu-item-text">Magazine</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2587618"><a href="https://radio.nme.com/?utm_source=nme_en_au&#038;utm_medium=referral&#038;utm_campaign=native&#038;utm_content=header"><div class="tdb-menu-item-text">Radio</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="2690708" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-2588335"
                    class="post-2588335 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_79_e3e" class="tdc-zone"><div class="tdc_zone tdi_80_e9e  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_80_e9e{
                    min-height: 0;
                }
</style><div id="tdi_81_b3e" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_82_eae nme-regular-news-header-section wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_82_eae{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_82_eae{
padding-top:24px !important;
padding-bottom:18px !important;
}

.tdi_82_eae .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_84_55e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_84_55e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_85_e85 td-pb-border-top nme-regular-news-breadcrumbs td_block_template_2 tdb-breadcrumbs "  data-td-block-uid="tdi_85_e85" >
<style>
/* custom css */
.tdi_85_e85 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_85_e85{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="View all posts in News" class="tdb-entry-crumb" href="https://www.nme.com/en_au/news">News</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="View all posts in Music News" class="tdb-entry-crumb" href="https://www.nme.com/en_au/news/music">Music News</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.nme.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.nme.com/en_au/news",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.nme.com/en_au/news/music",
                                "name": "Music News"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title tdi_86_911 tdb-single-title td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_86_911" >
<style>

/* inline tdc_css att */

.tdi_86_911{
margin-bottom:0px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_86_911{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_86_911 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_86_911 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_86_911{
					text-align: left;
				}.tdi_86_911 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Government expected to approve arts funding package after meeting with industry leaders</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_87_de6 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_87_de6" >
<style>
/* custom css */
.td-theme-wrap .tdi_87_de6{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><p>The Federal Government has committed just $27million in stimulus to the sector so far</p></div></div><div class="td_block_wrap tdb_single_author tdi_88_9a9 td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="tdi_88_9a9" >
<style>
/* custom css */
.tdi_88_9a9 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_88_9a9 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_88_9a9 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.nme.com/en_au/author/caleb-triscari">Caleb Triscari</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_89_005 td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="tdi_89_005" >
<style>
/* custom css */
.tdi_89_005 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-06-18T08:36:36+01:00">18th June 2020</time></div></div> <!-- ./block --></div></div></div></div><div id="tdi_90_ab9" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_91_5ae nme-regular-news-body-section wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_91_5ae{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_91_5ae {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_91_5ae .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_91_5ae {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_91_5ae .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_91_5ae {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_91_5ae .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_91_5ae {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_91_5ae .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column tdi_93_967  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_93_967{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_93_967{
width:calc(100% - 340px) !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_93_967{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_967{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_94_bec tdb-content-horiz-left td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_94_bec" >
<style>
/* custom css */
.tdi_94_bec .td-audio-player{
                    font-size: 12px;
                }.tdi_94_bec .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_94_bec:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <img 
                                        width="696" 
                                        height="442" 
                                        class="entry-thumb" 
                                        src="https://www.nme.com/wp-content/uploads/2020/05/Sydney-opera-house-2020-credit-james-d-morgan@2000x1270-1-696x442.jpg" srcset="https://www.nme.com/wp-content/uploads/2020/05/Sydney-opera-house-2020-credit-james-d-morgan@2000x1270-1-696x442.jpg 696w, https://www.nme.com/wp-content/uploads/2020/05/Sydney-opera-house-2020-credit-james-d-morgan@2000x1270-1-1392x884.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" 
                                        alt="A "ghost light" hangs onto the stage of the Joan Sutherland Theatre at the Sydney Opera House." 
                                        title="Sydney Opera House Keeps Ghost Lights On Across Theatres During Coronavirus Closure"
                                    />
                                    <figcaption class="tdb-caption-text">A "ghost light" hangs onto the stage of the Joan Sutherland Theatre at the Sydney Opera House. CREDIT: James D. Morgan/Getty Images.</figcaption></figure></div></div><div class="vc_row_inner tdi_96_51a article-content-row vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_96_51a{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_98_9ba  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_98_9ba{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_99_59a td-pb-border-top page-content td_block_template_2 td-post-content tagdiv-type"  data-td-block-uid="tdi_99_59a" >
<style>

/* inline tdc_css att */

.tdi_99_59a{
margin-top:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99_59a{
padding-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_59a{
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_99_59a img.aligncenter,
				.td-pb-span12 .tdi_99_59a .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>Following months of requests, a relief package from the Federal Government for the arts and entertainment sector is expected to be approved.</p>
<p>As <a href="https://www.theguardian.com/australia-news/2020/jun/18/australian-arts-support-package-expected-after-talks-with-scott-morrison?__twitter_impression=true"><em>Guardian Australia</em></a> reports, the cabinet&#8217;s expenditure review committee is predicted to give the green light to a stimulus package after members of the government met with industry bodies, touring companies, ARIA, the Australian Chamber Orchestra and musicians Mark Vincent and Guy Sebastian this morning (June 18).</p>
<p>Details have yet to be confirmed, but the committee is reportedly exploring grants for businesses that have lost capital during the pandemic and subsidies for artists who wish to resume touring.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">Advertisement</span>  <div id='div-gpt-ad-article-1'></div></div><p>The news follows multiple proposals for stimulus packages from leaders of the arts and entertainment industry. Most recently, Live Performance Australia called for a $345million industry bailout as it continues to deal with the economic consequences of the pandemic.</p>
<ul>
<li><strong>READ MORE: <a href="https://www.nme.com/en_au/news/music/live-performance-australia-345million-stimulus-package-2681311">Peak live performance body proposes $345million sector stimulus package</a></strong></li>
</ul>
<p>&#8220;It’s well and truly time for the Federal Government to get behind Australia’s arts and entertainment industry and deliver a comprehensive and properly funded plan so our world-class industry can get back to work,” Live Performance Australia CEO Evelyn Richardson said earlier this month.</p>
<p>In April, the government announced a <a href="https://www.nme.com/en_au/news/music/australian-government-commits-27million-relief-package-to-arts-sector-2643581">$27million stimulus package for the arts</a>, which included $10million for mental health charity Support Act. The package was overshadowed by the combined financial commitments to the arts sector made by various state governments and city councils, and was <a href="https://www.nme.com/en_au/news/music/shadow-arts-minister-tony-burke-criticises-the-governments-27million-arts-stimulus-2643621">quickly criticised by the federal opposition</a>.</p>
<div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title"></span><interaction data-manual-top-desktop="64" data-manual-top-mobile="55" data-token="5644b81019aec6d348309b65" data-context="true" data-tags="" data-fallback="true"></interaction></div><p>“While every extra dollar of support is welcome, the Government’s $27million funding package does not even come close to what’s needed to save this industry from decimation,&#8221; shadow arts minister Tony Burke said at the time.</p>
<p>“This is a $50billion industry that employs hundreds of thousands of Australians – and it has been almost completely shut down by Government fiat.&#8221;</p>
<p>
    <div itemscope itemtype="https://schema.org/VideoObject" id="jwplayer-video-L5QDew6x">
      <meta itemprop="uploadDate" content="2020-03-06T09:37:25+00:00"/>
      <meta itemprop="duration" content="PT2M46S"/>
      <meta itemprop="description" content="Head to http://nme.com/australia for all things related to Aussie music and pop culture.
NME Australia asked punters at Laneway Festival in Melbourne to tell us who they wish were on the 2020 lineup – and what their band name would be if they’d been booked for the festival. From Two and a Half Gronks to Missing Pathfinder to We’re Just Friends, punters let their imaginations run wild.
Follow us on:
Twitter – http://twitter.com/nmeaustralia
Instagram – http://instagram.com/nme.australia"/>
      <meta itemprop="name" content="Give it up for Two and a Half Gronks: Laneway Melbourne punters tell us what bands they’d be in"/>
      <meta itemprop="thumbnailUrl" content="https://content.jwplatform.com/thumbs/L5QDew6x-1920.jpg"/>
      <meta itemprop="contentUrl" content="https://content.jwplatform.com/videos/L5QDew6x-TADMMIT9.mp4"/>
      <script src="https://cdn.jwplayer.com/players/L5QDew6x-TADMMIT9.js"></script>
    </div></p>
<div class="td-a-ad id_inline_ad2 id_ad_content-horiz-center"><span class="td-adspot-title">Advertisement</span>  <div id='div-gpt-ad-article-2'></div></div><p>Earlier this week, the Australia Bureau of Statistics released employment figures which recorded a <a href="https://www.nme.com/en_au/news/music/arts-jobs-continued-to-decline-through-may-new-data-finds-2688833">drop in jobs in the arts and recreation sector across May</a>. The new data coincided with the rise of a <a href="https://www.nme.com/en_au/news/music/petition-to-extend-jobkeeper-support-for-arts-and-entertainment-industry-passes-30000-signatures-2689044">parliamentary petition</a> that called for greater financial support for the industry. The petition currently has more than 30,000 signatures.</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_100_aae td-pb-border-top page-content-tags td_block_template_2"  data-td-block-uid="tdi_100_aae" >
<style>
/* custom css */
.tdi_100_aae span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_100_aae a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_100_aae a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_100_aae a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_100_aae a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>In This Article:</span></li><li><a href="https://www.nme.com/en_au/tag/australia">Australia</a></li></ul></div></div></div></div></div></div></div></div><div class="vc_column tdi_102_122  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_102_122{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_102_122{
width:340px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_122{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102_122{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  tdi_103_099 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_103_099{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_103_099.td-a-rec{
					text-align: center;
				}.tdi_103_099 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Advertisement</span><div id='div-gpt-ad-sidebar-1'></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_105_651 "><div class="td-fix-index"><!-- Trending Zone -->
<div data-trending></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_106_eb6 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_106_eb6{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_106_eb6.td-a-rec{
					text-align: center;
				}.tdi_106_eb6 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Advertisement</span><div id='div-gpt-ad-sidebar-2'></div></div></div></div></div></div><div id="tdi_107_cce" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_108_e7e  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_108_e7e{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_108_e7e{
margin-bottom:36px !important;
position:relative;
}

.tdi_108_e7e .td_block_wrap{ text-align:left }

</style>
<div class="tdi_107_cce_rand_style td-element-style" ><style>
.tdi_107_cce_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="vc_column tdi_110_aaa  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_110_aaa{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_111_991 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_111_991{
margin-bottom:0px !important;
padding-top:12px !important;
padding-bottom:24px !important;
}

</style>
<style>
/* custom css */
.tdi_111_991.td-a-rec{
					text-align: center;
				}.tdi_111_991 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Advertisement</span><div id="div-gpt-ad-story-1"></div></div></div></div></div></div><div id="tdi_112_f3e" class="tdc-row"><div class="vc_row tdi_113_5fa  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_113_5fa{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_113_5fa{
margin-bottom:48px !important;
}

.tdi_113_5fa .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_115_b6d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_115_b6d{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_116_9db td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_116_9db" >
<style>

/* inline tdc_css att */

.tdi_116_9db{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Read Next</span></h4></div><div id=tdi_116_9db class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.nme.com/en_au/reviews/game-reviews" class="td-post-category">Game Reviews</a>                        <div class="td-module-thumb"><a href="https://www.nme.com/en_au/reviews/game-reviews/gears-tactics-review-a-shockingly-good-strategy-spin-off-full-of-innovation-and-gory-flair-2654459" rel="bookmark" class="td-image-wrap " title="&#8216;Gears Tactics&#8217; review: a shockingly good strategy spin-off full of gory flair" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.nme.com/wp-content/uploads/2020/04/GearsTactics_Squad-hero-credit-xbox-game-studios-1-mb@2000x1270-400x254.jpg" data-img-retina-url="https://www.nme.com/wp-content/uploads/2020/04/GearsTactics_Squad-hero-credit-xbox-game-studios-1-mb@2000x1270-800x508.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.nme.com/en_au/reviews/game-reviews/gears-tactics-review-a-shockingly-good-strategy-spin-off-full-of-innovation-and-gory-flair-2654459" rel="bookmark" title="&#8216;Gears Tactics&#8217; review: a shockingly good strategy spin-off full of gory flair">&#8216;Gears Tactics&#8217; review: a shockingly good strategy spin-off full of gory flair</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-27T14:00:43+01:00" >27th April 2020</time></span>                            <span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></span>                        </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.nme.com/en_au/features" class="td-post-category">Features</a>                        <div class="td-module-thumb"><a href="https://www.nme.com/en_au/features/superego-fremantle-latest-australian-hip-hop-scene-2652358" rel="bookmark" class="td-image-wrap " title="SUPEREGO: Fremantle&#8217;s latest musical renegades are electrifying the Australian hip-hop scene" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.nme.com/wp-content/uploads/2020/04/superego-press-photo-01@2000x1270-400x254.jpg" data-img-retina-url="https://www.nme.com/wp-content/uploads/2020/04/superego-press-photo-01@2000x1270-800x508.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.nme.com/en_au/features/superego-fremantle-latest-australian-hip-hop-scene-2652358" rel="bookmark" title="SUPEREGO: Fremantle&#8217;s latest musical renegades are electrifying the Australian hip-hop scene">SUPEREGO: Fremantle&#8217;s latest musical renegades are electrifying the Australian hip-hop scene</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-27T06:01:54+01:00" >27th April 2020</time></span>                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.nme.com/en_au/news/music" class="td-post-category">Music News</a>                        <div class="td-module-thumb"><a href="https://www.nme.com/en_au/news/music/popular-melbourne-venue-gasometer-hotel-listed-for-sale-2654297" rel="bookmark" class="td-image-wrap " title="Popular Melbourne venue Gasometer Hotel listed for sale" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.nme.com/wp-content/uploads/2020/04/Gasometer-hotel@2000x1270-400x254.jpg" data-img-retina-url="https://www.nme.com/wp-content/uploads/2020/04/Gasometer-hotel@2000x1270-800x508.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.nme.com/en_au/news/music/popular-melbourne-venue-gasometer-hotel-listed-for-sale-2654297" rel="bookmark" title="Popular Melbourne venue Gasometer Hotel listed for sale">Popular Melbourne venue Gasometer Hotel listed for sale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T02:54:01+01:00" >28th April 2020</time></span>                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.nme.com/en_au/features" class="td-post-category">Features</a>                        <div class="td-module-thumb"><a href="https://www.nme.com/en_au/features/animal-crossing-new-horizons-is-the-video-game-we-need-right-now-2654349" rel="bookmark" class="td-image-wrap " title="‘Animal Crossing: New Horizons’ is the video game we need right now" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.nme.com/wp-content/uploads/2020/04/animal-crossing-switch-1@200x1270-400x254.jpg" data-img-retina-url="https://www.nme.com/wp-content/uploads/2020/04/animal-crossing-switch-1@200x1270-800x508.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.nme.com/en_au/features/animal-crossing-new-horizons-is-the-video-game-we-need-right-now-2654349" rel="bookmark" title="‘Animal Crossing: New Horizons’ is the video game we need right now">‘Animal Crossing: New Horizons’ is the video game we need right now</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-27T10:00:22+01:00" >27th April 2020</time></span>                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.nme.com/en_au/music-interviews" class="td-post-category">Music Interviews</a>                        <div class="td-module-thumb"><a href="https://www.nme.com/en_au/music-interviews/tame-impala-jay-watson-gum-new-album-2652565" rel="bookmark" class="td-image-wrap " title="Tame Impala&#8217;s Jay Watson on his new solo album as GUM: &#8220;I’ve spent a lot of my life trying not to fuck it up&#8221;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.nme.com/wp-content/uploads/2020/04/GUM-by-Sam-Kristofski-400x254.jpg" data-img-retina-url="https://www.nme.com/wp-content/uploads/2020/04/GUM-by-Sam-Kristofski-800x508.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.nme.com/en_au/music-interviews/tame-impala-jay-watson-gum-new-album-2652565" rel="bookmark" title="Tame Impala&#8217;s Jay Watson on his new solo album as GUM: &#8220;I’ve spent a lot of my life trying not to fuck it up&#8221;">Tame Impala&#8217;s Jay Watson on his new solo album as GUM: &#8220;I’ve spent a lot of my life trying not to fuck it up&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T02:56:28+01:00" >24th April 2020</time></span>                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_117_31b" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_118_9ba  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_118_9ba{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_118_9ba{
position:relative;
}

.tdi_118_9ba .td_block_wrap{ text-align:left }

</style>
<div class="tdi_117_31b_rand_style td-element-style" ><style>
.tdi_117_31b_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><div class="vc_column tdi_120_254  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_120_254{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_121_322 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top nme-newsletter-signup td_block_template_2  td-fix-index"  data-td-block-uid="tdi_121_322" >
<style>
.tdi_122_779 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_122_779 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_122_779 input[type=email]{
                    border-right-width: 0;
                }.tdi_122_779 button i{
                    top: -1px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_122_779 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Want more NME?</h3><p class="tdn-descr">Join our mailing list to be kept up to date on all things music, film, tv, gaming and pop culture.</p></div><form class="tdn-form" action="https://nme.us3.list-manage.com/subscribe/post?u=bba8a163bb9011787872f7ea4&amp;id=a0a5799a1f" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Join</button></div></div><div class="tdn-checkbox-wrap"><div class="tdn-checkbox"><input id="gdpr_34149" class="av-checkbox " name="gdpr[34149]" value="Y" type="checkbox"><label class="checkbox subfield" for="gdpr_34149"><span class="tdn-check"></span><span class="tdn-check-title">Newsletters & Exclusive Offers</span></label></div><div class="tdn-checkbox"><input id="gdpr_34153" class="av-checkbox " name="gdpr[34153]" value="Y" type="checkbox"><label class="checkbox subfield" for="gdpr_34153"><span class="tdn-check"></span><span class="tdn-check-title">Sponsored emails from our Partners</span></label></div></div></form></div></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Caleb Triscari"></span><meta itemprop="datePublished" content="2020-06-18T08:36:36+01:00"><meta itemprop="dateModified" content="2020-06-18T08:36:36+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nme.com/en_au/news/music/government-expected-to-approve-arts-funding-package-after-meeting-with-industry-leaders-2690708"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nme.com/wp-content/uploads/2020/03/nme-logo@60h.png"></span><meta itemprop="name" content="NME Music News, Reviews, Videos, Galleries, Tickets and Blogs | NME.COM"></span><meta itemprop="headline" content="The Federal Government has committed just $27million in stimulus to the sector so far"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nme.com/wp-content/uploads/2020/05/Sydney-opera-house-2020-credit-james-d-morgan@2000x1270-1.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1270"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><div id="tdi_123_5ea" class="tdc-zone"><div class="tdc_zone tdi_124_e6b  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_124_e6b{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_124_e6b{
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
}

</style><div id="tdi_125_eb1" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_126_795  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_126_795{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_126_795{
padding-top:36px !important;
position:relative;
}

.tdi_126_795 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_125_eb1_rand_style td-element-style" ><style>
.tdi_125_eb1_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_128_819  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_128_819{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_130_a51 ">
<style scoped>

/* inline tdc_css att */

.tdi_130_a51{
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_130_a51{
margin-right:auto !important;
margin-bottom:24px !important;
margin-left:auto !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-fix-index"><a href="https://www.nme.com/"><img src="https://www.nme.com/wp-content/uploads/2020/01/logo-nme-white.svg" alt="NME Logo" title="" width="150"></a></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_132_be9 ">
<style scoped>

/* inline tdc_css att */

.tdi_132_be9{
margin-bottom:0px !important;
padding-top:24px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_132_be9{
margin-bottom:0px !important;
padding-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-fix-index"><style>
.footer-brand-statement {
color: #ccc;
font-size: 20px;
line-height: 21px;
font-weight: 500;
font-family: 'Helvetica Neue';
text-align: center;
}

@media (max-width: 767px) {
.footer-brand-statement {
font-size:20px;
line-height: 24px;
}
}
</style>
<p class="footer-brand-statement">The world’s defining voice in music and pop culture since 1952.</p></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_134_566 ">
<style scoped>

/* inline tdc_css att */

.tdi_134_566{
margin-bottom:12px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_134_566{
margin-bottom:12px !important;
}
}

</style><div class="td-fix-index"><h3 style="margin-top: 6px!important; margin-bottom: 6px!important; color: red; text-align: center; font-size: 20px; font-family: 'Helvetica Neue'; line-height: 24px; font-weight: 900; font-style: italic">Join Our Mailing List</h3><a href="http://eepurl.com/gvZWpL" rel="noopener noreferrer"  target="_blank" style="display: block; color:#fff; text-align: center; font-weight: 900; font-family: 'Helvetica Neue'; font-style: italic">Sign Up Now ></a></div></div><div class="td_block_wrap td_block_list_menu tdi_135_996 td-pb-border-top td_block_template_2 widget"  data-td-block-uid="tdi_135_996" >
<style>

/* inline tdc_css att */

.tdi_135_996{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_135_996{
margin-top:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_135_996 li{
					display: inline-block;
				
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:21px !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}.tdi_135_996 .menu{
					display: flex;
				}.tdi_135_996 .sub-menu{
					display: none;
				}.tdi_135_996 ul{
					margin: 0px;
				
					text-align: center;
					justify-content: center;
				}.tdi_135_996 ul li{
					margin-right: 16px;
				}.tdi_135_996 ul li:last-child{
					margin-right: 0;
				}.tdi_135_996 a{
					color: #cccccc;
				}.tdi_135_996 a:hover{
					color: #dd3333;
				}

/* phone */
@media (max-width: 767px){
.tdi_135_996 ul li{
					margin-right: 8px;
				}.tdi_135_996 ul li:last-child{
					margin-right: 0;
				}.tdi_135_996 li{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:12px !important;text-transform:none !important;letter-spacing:0px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_135_996 class="td_block_inner td-fix-index"><div class="menu-footer-australia-container"><ul id="menu-footer-australia" class="menu"><li id="menu-item-2588062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2588062"><a href="https://bandlabtechnologies.com/policies/bandlab-uk-privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-2588063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2588063"><a href="https://bandlabtechnologies.com/policies/bandlab-uk-privacy-policy/#cookies">Cookies Policy</a></li>
<li id="menu-item-2588064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2588064"><a href="https://bandlabtechnologies.com/policies/bandlab-uk-terms-of-use/">Terms of Use</a></li>
<li id="menu-item-2606164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2606164"><a href="/en_au/advertise">Advertise</a></li>
<li id="menu-item-2606165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2606165"><a href="/en_au/contact">Contact</a></li>
</ul></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_137_9bb ">
<style scoped>

/* inline tdc_css att */

.tdi_137_9bb{
margin-bottom:0px !important;
padding-top:4px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_137_9bb{
margin-bottom:-12px !important;
padding-top:10px !important;
padding-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-fix-index"><p style="color:#ccc; font-size:12px; line-height:16px; font-family: 'Helvetica Neue', arial, sans-serif; text-align: center;">&copy; 2020 NME is a member of the media division of <strong><a style="color:#fff;" href="https://www.bandlabtechnologies.com">BandLab Technologies.</a></strong></p></div></div></div></div></div></div></div></div>        </div>

		
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.3 (rara)
        Deploy mode: deploy
        
        uid: 5eeb19a636887
    -->

    <script type='text/javascript' src='https://www.nme.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.nme.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.nme.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3'></script>
<script type='text/javascript' src='https://www.nme.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.nme.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.nme.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script>
  var noAdsTags = ['.'];
  window.hideAds = false;
  jQuery('.tdb-tags a').each(function() {
    if (noAdsTags.indexOf(this.text) !== -1) {
      jQuery(this).hide();
      jQuery('.td-a-rec, .td-a-ad').remove();
      window.hideAds = true;
    }
  });

  if (jQuery('.tdb-tags a').text() === noAdsTags[0]) {
    jQuery('.tdb-tags').hide();
  }
</script>

<script>
  var wordpress = window.wordpress || {};
  if (document.querySelector('body.page')) {
    wordpress.pageId = document.querySelector('body.page').classList.toString().match(/page-id-([0-9]*)/)[1];
  } else if (document.location.pathname.match(/([0-9]+)$/)) {
    wordpress.postId = postId = document.location.pathname.match(/([0-9]+)$/)[1];
    wordpress.postCategories = document.location.pathname.split('/').filter(function(item) { return item !== '' }).slice(0, -1);
  } else if (document.querySelector('body.category')) {
    wordpress.categories = document.location.pathname.split('/').filter(function(item) { return item !== '' });
  }
</script>

<!-- Apester -->
<script>
  if (!window.hideAds && wordpress.postId) {
    !function(e,f,u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//static.apester.com/js/sdk/latest/apester-sdk.js');
  }
</script>

<!-- Taboola -->
<script>
  if (wordpress.postId) {
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/bandlab-nme/loader.js');
  }
</script>

<!-- Teads -->
<script>
  if (!window.hideAds && wordpress.postId) {
    !function(e,f,u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//a.teads.tv/page/110777/tag');
  }
</script>

<!-- TikTok -->
<script>
  if (document.querySelector('.tiktok-embed')) {
    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//www.tiktok.com/embed.js');
  }
</script>

<script>
  googletag.cmd.push(function() {
    if (window.hideAds) { return; }

    if (wordpress.pageId) {
      googletag.pubads().setTargeting('pageId', [wordpress.pageId]);
    } else if (wordpress.postId) {
      googletag.pubads().setTargeting('postId', [wordpress.postId]);
      if (wordpress.postCategories) {
        googletag.pubads().setTargeting('postCategory', wordpress.postCategories)
      }
    } else if (wordpress.categories) {
      googletag.pubads().setTargeting('category', wordpress.categories);
      googletag.pubads().setTargeting('categories', wordpress.categories);
    }

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || { cmd: [] };
  googletag.cmd.push(function() {
    if (window.hideAds) { return; }

    var leaderboardMapping = googletag.sizeMapping()
      .addSize([1018, 0], [[728, 90], [970, 90], [970, 250]]) // Desktop
      .addSize([768, 0], [[320, 50], [728, 90]]) // Tablet
      .addSize([0, 0], [])
      .build();

    var sidebarMapping = googletag.sizeMapping()
      .addSize([1018, 0], [[300, 250], [300, 600]]) // Desktop
      .addSize([768, 0], []) // Tablet
      .addSize([0, 0], [300, 250])
      .build();

    var storyMapping = googletag.sizeMapping()
      .addSize([1018, 0], [[728, 90], [970, 90], [970, 250]]) // Desktop
      .addSize([768, 0], [[320, 50], [728, 90]]) // Tablet
      .addSize([0, 0], [[300, 250]])
      .build();

    // GumGum
    googletag.defineSlot('/21758830223/nme/gumgum', [[1, 1]], 'div-gpt-ad-gumgum-0')
      .addService(googletag.pubads());

    if (document.documentElement.clientWidth >= 768) {
      // Leaderboard
      googletag
        .defineSlot('/21758830223/nme/leaderboard', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-leaderboard-0')
        .defineSizeMapping(leaderboardMapping)
        .addService(googletag.pubads())
        .setCollapseEmptyDiv(true, true);

      googletag.display('div-gpt-ad-leaderboard-0');
    } else {
      // Leaderboard Mobile
      googletag
        .defineSlot('/21758830223/nme/leaderboard', [[300, 50], [320, 50]], 'div-gpt-ad-leaderboard-1')
        .addService(googletag.pubads());

      googletag.display('div-gpt-ad-leaderboard-1');
    }

    for (var sidebarAdsCount = 1; sidebarAdsCount <= 6; sidebarAdsCount++) {
      if (document.getElementById('div-gpt-ad-sidebar-' + sidebarAdsCount)) {
        googletag.defineSlot('/21758830223/nme/mpu', [[300, 600], [300, 250]], 'div-gpt-ad-sidebar-' + sidebarAdsCount)
          .defineSizeMapping(sidebarMapping)
          .addService(googletag.pubads())
          .setTargeting('slot', ['sidebar' + sidebarAdsCount])
          .setCollapseEmptyDiv(true, true);

        googletag.display('div-gpt-ad-sidebar-' + sidebarAdsCount);
      }
    }

    for (var storyAdsCount = 1; storyAdsCount <= 6; storyAdsCount++) {
      if (document.getElementById('div-gpt-ad-story-' + storyAdsCount)) {
        googletag.defineSlot('/21758830223/nme/mpu', [[300, 250], [468, 60], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-story-' + storyAdsCount)
          .defineSizeMapping(storyMapping)
          .addService(googletag.pubads())
          .setTargeting('slot', ['story' + storyAdsCount])
          .setCollapseEmptyDiv(true, true);

        googletag.display('div-gpt-ad-story-' + storyAdsCount);
      }
    }

    for (var articleAdsCount = 1; articleAdsCount <= 4; articleAdsCount++) {
      if (document.getElementById('div-gpt-ad-article-' + articleAdsCount)) {
        googletag.defineSlot('/21758830223/nme/mpu', [[300, 250]], 'div-gpt-ad-article-' + articleAdsCount)
          .addService(googletag.pubads())
          .setTargeting('slot', ['article' + articleAdsCount])
          .setCollapseEmptyDiv(true, true);

        googletag.display('div-gpt-ad-article-' + articleAdsCount);
      }
    }
  });
</script>

<div id="div-gpt-ad-gumgum-0" style="line-height: 0;"><script>googletag.cmd.push(function() { if (window.hideAds) {return;} googletag.display('div-gpt-ad-gumgum-0'); });</script></div>

<script>
  (function trackImages404s() {
    function requestImage(imageSrc) {
      var xhr = new XMLHttpRequest();
      xhr.onreadystatechange = function() {
        if (this.readyState == 4 && this.status == 404) {
          __gaTracker('send', 'event', 'error', 'load-image', imageSrc);
        }
      };
      xhr.open('GET', imageSrc, true);
      xhr.send();
    }

    var elems = document.querySelectorAll('img');
    Array.prototype.forEach.call(elems, function(elem) {
      elem.addEventListener('error', function(event) {
        if (event.target.src.match(/\/wp-content\/uploads/)) {
          requestImage(event.target.src);
        }
      });
    });
  })();
</script>

<!-- Quantcast Choice. Consent Manager Tag -->
<script async="true">
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0,elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(e){var a,t="string"==typeof e.data;if((a=t?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var n=a.__cmpCall;window.__cmp(n.command,n.parameter,function(a,c){var p={__cmpReturn:{returnValue:a,success:c,callId:n.callId}};e.source.postMessage(t?JSON.stringify(p):p,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var a=document.body,t=document.createElement("iframe");t.style="display:none",t.name="__cmpLocator",a.appendChild(t)}else setTimeout(e,5)}(),window.__cmp=function(e){var a=arguments;if(!a.length)return __cmp.a;if("ping"===a[0])a[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}();
  window.__cmp('init', {
    'Language': 'en',
    'Initial Screen Reject Button Text': 'I DO NOT ACCEPT',
    'Initial Screen Accept Button Text': 'I ACCEPT',
    'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
    'Purpose Screen Vendor Link Text': 'See Vendors',
    'Purpose Screen Save and Exit Button Text': 'SAVE & EXIT',
    'Vendor Screen Body Text': 'You can set consent preferences for individual third-party partners we work with below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policy links for more information and to object to such processing. ',
    'Vendor Screen Accept All Button Text': 'ACCEPT ALL',
    'Vendor Screen Reject All Button Text': 'REJECT ALL',
    'Vendor Screen Purposes Link Text': 'Back to Purposes',
    'Vendor Screen Save and Exit Button Text': 'SAVE & EXIT',
    'Initial Screen Body Text': 'We and our partners use technologies, such as cookies, and process personal data, such as IP addresses and cookie identifiers, to personalise ads and content based on your interests, measure the performance of ads and content, and derive insights about the audiences who saw ads and content. Click below to consent to the use of this technology and the processing of your personal data for these purposes. You can change your mind and change your consent choices at any time by returning to this site. ',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'BandLab UK Limited',
    'Publisher Logo': 'https://www.nme.com/wp-content/uploads/2019/11/logo-nme.svg',
    'Publisher Purpose IDs': [1,2,3,4,5],
    'Publisher Purpose Legitimate Interest IDs': [1,2,3,4,5],
    'Post Consent Page': 'https://bandlabtechnologies.com/policies/bandlab-uk-privacy-policy/',
  });
</script>
<style>
  .qc-cmp-button.qc-cmp-secondary-button {
    border-color: #eee !important;
    background-color: #eee !important;
  }
</style>
<!-- End Quantcast Choice. Consent Manager Tag -->

<script>window._taboola = window._taboola || [];_taboola.push({flush: true});</script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>