<!doctype html>
<html lang="en-AU">
<head>
    <title>System Of A Down&#039;s John Dolmayan says Serj Tankian doesn&#039;t speak for whole band</title>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="icon" type="image/png" href="https://www.nme.com/wp-content/uploads/2019/12/logo-nme@64w.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="The drummer of System Of A Down has insisted that singer Serj Tankian doesn&#039;t speak for the whole band on politics." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.nme.com/en_au/news/music/system-of-a-downs-john-dolmayan-says-serj-tankian-doesnt-speak-for-whole-band-2766423" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:locale:alternate" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="System Of A Down&#039;s John Dolmayan says Serj Tankian doesn&#039;t speak for whole band" />
	<meta property="og:description" content="The drummer of System Of A Down has insisted that singer Serj Tankian doesn&#039;t speak for the whole band on politics." />
	<meta property="og:url" content="https://www.nme.com/en_au/news/music/system-of-a-downs-john-dolmayan-says-serj-tankian-doesnt-speak-for-whole-band-2766423" />
	<meta property="og:site_name" content="NME Music News, Reviews, Videos, Galleries, Tickets and Blogs | NME.COM" />
	<meta property="article:publisher" content="https://www.facebook.com/nmemagazine/" />
	<meta property="article:published_time" content="2020-09-30T17:51:20+00:00" />
	<meta property="article:modified_time" content="2020-10-01T01:38:23+00:00" />
	<meta property="og:image" content="https://www.nme.com/wp-content/uploads/2020/09/JohnDolmayan-SerjTankian-SystemofaDown-2000x1270-1.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1270" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="System Of A Down&#039;s John Dolmayan says Serj Tankian doesn&#039;t speak for whole band" />
	<meta name="twitter:creator" content="@nme" />
	<meta name="twitter:site" content="@nme" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.nme.com/en_au/#organization","name":"NME","url":"https://www.nme.com/en_au/","sameAs":["https://www.facebook.com/nmemagazine/","https://www.instagram.com/nmemagazine/","https://www.youtube.com/nme","https://twitter.com/nme"],"logo":{"@type":"ImageObject","@id":"https://www.nme.com/en_au/#logo","inLanguage":"en-AU","url":"https://www.nme.com/wp-content/uploads/2020/03/nme-logo@60h.png","width":136,"height":60,"caption":"NME"},"image":{"@id":"https://www.nme.com/en_au/#logo"}},{"@type":"WebSite","@id":"https://www.nme.com/en_au/#website","url":"https://www.nme.com/en_au/","name":"NME Music News, Reviews, Videos, Galleries, Tickets and Blogs | NME.COM","description":"NME.COM brings you the latest music news and reviews, along with music videos and galleries, plus band features, blogs on your favourite artists, concert tickets, competitions and more","publisher":{"@id":"https://www.nme.com/en_au/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.nme.com/en_au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://www.nme.com/en_au/news/music/system-of-a-downs-john-dolmayan-says-serj-tankian-doesnt-speak-for-whole-band-2766423#primaryimage","inLanguage":"en-AU","url":"https://www.nme.com/wp-content/uploads/2020/09/JohnDolmayan-SerjTankian-SystemofaDown-2000x1270-1.jpg","width":2000,"height":1270,"caption":"Serj Tankian (l) and John Dolmayan (r) of System of a Down. CREDIT: Thos Robinson/Getty Images for AFM"},{"@type":"WebPage","@id":"https://www.nme.com/en_au/news/music/system-of-a-downs-john-dolmayan-says-serj-tankian-doesnt-speak-for-whole-band-2766423#webpage","url":"https://www.nme.com/en_au/news/music/system-of-a-downs-john-dolmayan-says-serj-tankian-doesnt-speak-for-whole-band-2766423","name":"System Of A Down's John Dolmayan says Serj Tankian doesn't speak for whole band","isPartOf":{"@id":"https://www.nme.com/en_au/#website"},"primaryImageOfPage":{"@id":"https://www.nme.com/en_au/news/music/system-of-a-downs-john-dolmayan-says-serj-tankian-doesnt-speak-for-whole-band-2766423#primaryimage"},"datePublished":"2020-09-30T17:51:20+00:00","dateModified":"2020-10-01T01:38:23+00:00","description":"The drummer of System Of A Down has insisted that singer Serj Tankian doesn't speak for the whole band on politics.","inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://www.nme.com/en_au/news/music/system-of-a-downs-john-dolmayan-says-serj-tankian-doesnt-speak-for-whole-band-2766423"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.nme.com/en_au/news/music/system-of-a-downs-john-dolmayan-says-serj-tankian-doesnt-speak-for-whole-band-2766423#article","isPartOf":{"@id":"https://www.nme.com/en_au/news/music/system-of-a-downs-john-dolmayan-says-serj-tankian-doesnt-speak-for-whole-band-2766423#webpage"},"author":{"@id":"https://www.nme.com/en_au/#/schema/person/02fb140004f7424daf1df5a0d6d961fb"},"headline":"System Of A Down&#8217;s John Dolmayan says Serj Tankian doesn&#8217;t speak for whole band","datePublished":"2020-09-30T17:51:20+00:00","dateModified":"2020-10-01T01:38:23+00:00","mainEntityOfPage":{"@id":"https://www.nme.com/en_au/news/music/system-of-a-downs-john-dolmayan-says-serj-tankian-doesnt-speak-for-whole-band-2766423#webpage"},"publisher":{"@id":"https://www.nme.com/en_au/#organization"},"image":{"@id":"https://www.nme.com/en_au/news/music/system-of-a-downs-john-dolmayan-says-serj-tankian-doesnt-speak-for-whole-band-2766423#primaryimage"},"keywords":"Rock","articleSection":"Music News,News","inLanguage":"en-AU","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.nme.com/en_au/#organization"}},{"@type":"Person","@id":"https://www.nme.com/en_au/#/schema/person/02fb140004f7424daf1df5a0d6d961fb","name":"Charlotte Krol","image":{"@type":"ImageObject","@id":"https://www.nme.com/en_au/#personlogo","inLanguage":"en-AU","url":"https://secure.gravatar.com/avatar/3963b9086db88db6d567abd24ccfbf50?s=96&d=mm&r=g","caption":"Charlotte Krol"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.nme.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NME Music News, Reviews, Videos, Galleries, Tickets and Blogs | NME.COM &raquo; Feed" href="https://www.nme.com/en_au/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-67691-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-67691-1', 'auto', {'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('set', 'dimension1', 'Charlotte Krol');
		__gaTracker('set', 'dimension2', '2020-09-30T18:51:20+01:00');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nme.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.nme.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.nme.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.nme.com/wp-content/themes/Newspaper/style.css?ver=10.3.6.1-20200831' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.nme.com/wp-content/themes/Newspaper-child/style.css?ver=10.3.6.1c-20200831' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.nme.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.nme.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.nme.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.nme.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nme.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.12.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.nme.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nme.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nme.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.nme.com/?p=2766423' />
<link rel="alternate" type="application/json+oembed" href="https://www.nme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nme.com%2Fen_au%2Fnews%2Fmusic%2Fsystem-of-a-downs-john-dolmayan-says-serj-tankian-doesnt-speak-for-whole-band-2766423" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nme.com%2Fen_au%2Fnews%2Fmusic%2Fsystem-of-a-downs-john-dolmayan-says-serj-tankian-doesnt-speak-for-whole-band-2766423&#038;format=xml" />
<link rel="alternate" href="https://www.nme.com/news/music/system-of-a-downs-john-dolmayan-says-serj-tankian-doesnt-speak-for-whole-band-2765942" hreflang="en-GB" />
<link rel="alternate" href="https://www.nme.com/en_au/news/music/system-of-a-downs-john-dolmayan-says-serj-tankian-doesnt-speak-for-whole-band-2766423" hreflang="en-AU" />
<link rel="alternate" href="https://www.nme.com/en_asia/news/music/system-of-a-downs-john-dolmayan-says-serj-tankian-doesnt-speak-for-whole-band-2766425" hreflang="en" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e041255a12","wpRestUrl":"https:\/\/www.nme.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.nme.com\/wp-admin\/","wpRestNonce":"e041255a12","wpRestUrl":"https:\/\/www.nme.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%"};
			</script>
			<link rel="amphtml" href="https://www.nme.com/en_au/news/music/system-of-a-downs-john-dolmayan-says-serj-tankian-doesnt-speak-for-whole-band-2766423?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script>document.addEventListener("DOMContentLoaded",function(){var e={en_uk:"ead3f697a0",en_au:"a0a5799a1f",en_asia:"54bc2a8a5a"},n=td_read_site_cookie("pll_language")||"en_uk";e[n]&&window.dojoRequire(["mojo/signup-forms/Loader"],function(a){a.start({baseUrl:"mc.us3.list-manage.com",uuid:"bba8a163bb9011787872f7ea4",lid:e[n],uniqueMethods:!0})})})</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><script>window.googletag=window.googletag||{cmd:[]}</script><script src="//get.s-onetag.com/3d62296a-df1e-4dcd-9ac6-8b7e9bfe7ebb/tag.min.js" async defer></script><script src="//js-sec.indexww.com/ht/p/191508-41164114610807.js" async></script><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","2300206660218433"),fbq("track","PageView")</script><script src="//www.googleoptimize.com/optimize.js?id=OPT-54T3JHS"></script><script>mi_track_user&&__gaTracker&&__gaTracker("require","OPT-54T3JHS")</script><script>document.addEventListener("DOMContentLoaded",function(){var n=td_read_site_cookie("pll_language")||"en_uk";if("en_uk"!==n){var e=document.querySelectorAll('a[href="https://www.nme.com/"]:not([hreflang])');Array.prototype.forEach.call(e,function(e){e.href="https://www.nme.com/"+n+"/"});e=document.querySelectorAll('.tdc-content-wrap a[href^="https://www.nme.com/"], .tdc-content-wrap a[href^="https://nme.com/"], .tdc-content-wrap a[href^="http://nme.com/"], .tdc-content-wrap a[href^="http://www.nme.com/"]');Array.prototype.forEach.call(e,function(e){if(!e.pathname.match(/^\/(wp-admin)/)){var t=new RegExp("^\\/("+n+")","g");!e.pathname.match(t)&&e.closest("ul")&&e.closest("ul").innerHTML.match(/read more/i)?e.closest("ul").remove():e.pathname.match(t)||(e.outerHTML=e.innerHTML)}})}})</script><script>document.addEventListener("DOMContentLoaded",function(){var e=document.querySelectorAll(".td-post-content ul");Array.prototype.forEach.call(e,function(e){e.innerText.match(/^read more/gi)&&(e.classList.add("post-content-read-more"),e.innerHTML=e.innerHTML.replace(/<(\/?)h[1-5]+>/g,""),e.innerHTML=e.innerHTML.replace(/read more(:?)/gi,'<span class="post-content-read-more-label">Read More:</span>'))})})</script><script>function getJSON(e,n,t){var o=new XMLHttpRequest;o.open("get",e,!0),o.responseType="json",o.onload=function(){var e=o.status;return 200===e?n&&n(o.response):t&&t(e)},o.send()}function getDocument(e,n,t){var o=new XMLHttpRequest;o.open("get",e,!0),o.responseType="document",o.onload=function(){var e=o.status;return 200===e?n&&n(o.response):t&&t(e)},o.send()}function getCountry(){return td_read_site_cookie("country-name")?Promise.resolve(td_read_site_cookie("country-name")):new Promise(function(n){getJSON("https://api.ipinfodb.com/v3/ip-country/?key=3c7eb321ddd92e3e2ca2e422c9f3c0e808446c3eda6ab37d21a905eb769ad3bb&format=json",function(e){td_set_cookies_life(["country-name",e.countryName,1728e5]),n(e.countryName)})})}document.addEventListener("DOMContentLoaded",function(){document.location.pathname.match(/(2558142|2558416|2583482|2574465|2579190|2558418)$/)&&(document.body.style.display="none",getCountry().then(function(e){console.log(e),-1!==e.indexOf("United Kingdom")?document.body.style.display="block":document.location.href="/404"}))}),document.addEventListener("DOMContentLoaded",function(){var n=document.querySelectorAll("[data-trending]");if(n.length){var e=2588300,t=td_read_site_cookie("pll_language")||"en_uk";"en_au"===t&&(e=2609734),getJSON(document.location.origin+"/wp-json/wp/v2/pages/"+e+"?lang="+t+"&_fields=content.rendered",function(t){try{Array.prototype.forEach.call(n,function(e){e.innerHTML=jQuery(t.content.rendered).find(".td_flex_block")[0].outerHTML;var n=e.querySelectorAll("[data-img-url]");Array.prototype.forEach.call(n,function(e){e.style.backgroundImage="url("+e.getAttribute("data-img-url")+")"})}),window.dispatchEvent(new Event("resize"))}catch(e){console.log(e),Array.prototype.forEach.call(n,function(e){e.closest(".vc_raw_html").remove()})}})}}),document.addEventListener("DOMContentLoaded",function(){var t=document.querySelectorAll("[film-out-this-week]");if(t.length){var e=2643047,n=td_read_site_cookie("pll_language")||"en_uk";"en_au"===n&&(e=2643047),getJSON(document.location.origin+"/wp-json/wp/v2/pages/"+e+"?lang="+n+"&_fields=content.rendered",function(n){try{Array.prototype.forEach.call(t,function(e){e.innerHTML=jQuery(n.content.rendered).find(".custom-block")[0].innerHTML}),window.dispatchEvent(new Event("resize"))}catch(e){console.log(e),Array.prototype.forEach.call(t,function(e){e.closest(".vc_raw_html").remove()})}})}})</script><script>document.addEventListener("DOMContentLoaded",function(){jQuery(".tdb-head-search-form-input").off(),jQuery("#td-header-search-mob").off()})</script>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e2001a;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e2001a;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e2001a;
                }
                .tdm-btn-style1 {
					background-color: #e2001a;
				}
				.tdm-btn-style2:before {
				    border-color: #e2001a;
				}
				.tdm-btn-style2 {
				    color: #e2001a;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e2001a;
                    -moz-box-shadow: 0 2px 16px #e2001a;
                    box-shadow: 0 2px 16px #e2001a;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e2001a;
                    -moz-box-shadow: 0 4px 26px #e2001a;
                    box-shadow: 0 4px 26px #e2001a;
				}
</style>

	<style id="tdw-css-placeholder">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</style>
    <script>var wordpress = {};</script>
        <script>
        wordpress.postId = '2766423';
    wordpress.postCategories = 'news,music,news'.split(',');
    wordpress.postTags = 'Rock'.split(',');
    </script>
    </head>
<body class="post-template-default single single-post postid-2766423 single-format-standard td-standard-pack system-of-a-downs-john-dolmayan-says-serj-tankian-doesnt-speak-for-whole-band global-block-template-2 tdb_template_2749694 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nmemagazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/nmemagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.co.uk/nmemagazine/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nme" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-australia-container"><ul id="menu-header-australia" class="td-mobile-main-menu"><li id="menu-item-2647174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-2647174"><a href="https://www.nme.com/en_au/newsroom">News</a></li>
<li id="menu-item-2649412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2649412"><a href="https://www.nme.com/en_au/music">Music</a></li>
<li id="menu-item-2638254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2638254"><a href="https://www.nme.com/en_au/film">Film</a></li>
<li id="menu-item-2638229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2638229"><a href="https://www.nme.com/en_au/tv">TV</a></li>
<li id="menu-item-2641747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2641747"><a href="https://www.nme.com/en_au/gaming">Gaming</a></li>
<li id="menu-item-2655726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2655726"><a href="https://www.nme.com/en_au/magazine">Magazine</a></li>
<li id="menu-item-2587618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2587618"><a href="https://radio.nme.com/?utm_source=nme_en_au&#038;utm_medium=referral&#038;utm_campaign=native&#038;utm_content=header">Radio</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>


            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.nme.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_f33" class="tdc-zone"><div class="tdc_zone tdi_2_427  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_427{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_3_3e3" class="tdc-row"><div class="vc_row tdi_4_5e3  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_5e3{
                    min-height: 0;
                }.tdi_4_5e3,
				.tdi_4_5e3 .tdc-columns{
				    display: block;
				}.tdi_4_5e3 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_5e3{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style><div class="vc_column tdi_6_335  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_335{
                    vertical-align: baseline;
                }.tdi_6_335 .wpb_wrapper,
				.tdi_6_335 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_335 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_335 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_335{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_335{
width:44px !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_307 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_7_307" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_307{
margin-bottom:-4px !important;
padding-top:4px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_307{
                    display: inline-block;
                }.tdi_7_307 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_307 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_307 .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium-square"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_292  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_292{
                    vertical-align: baseline;
                }.tdi_9_292 .wpb_wrapper,
				.tdi_9_292 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_292 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_292 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_292{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_292{
width:calc(100% - 88px) !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_11_557 ">
<style scoped>

/* inline tdc_css att */

.tdi_11_557{
margin-bottom:0px !important;
}

</style><div class="td-fix-index"><div class="tdb_header_logo header-logo-mobile tdb-header-align">
  <div class="tdb-block-inner td-fix-index">
    <a class="tdb-logo-a" href="https://www.nme.com/" style="align-items: center; justify-content: center; flex-direction: row;">
      <span class="tdb-logo-img-wrap">
        <img class="tdb-logo-img" src="https://www.nme.com/wp-content/uploads/2019/11/logo-nme.svg"
             alt="NME Logo"
             title="NME Logo"
             width="75">
      </span>
    </a>
  </div>
</div></div></div></div></div><div class="vc_column tdi_13_ff7  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_13_ff7{
                    vertical-align: baseline;
                }.tdi_13_ff7 .wpb_wrapper,
				.tdi_13_ff7 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_13_ff7 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_13_ff7 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_ff7{
width:44px !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_14_c37 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_14_c37" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_c37{
margin-bottom:-2px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_c37{
                    display: inline-block;
                }.tdi_14_c37 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_14_c37 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_14_c37 .tdb-header-search-button-mob i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_15_752" class="tdc-row"><div class="vc_row tdi_16_77b  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_16_77b{
                    min-height: 0;
                }.tdi_16_77b,
				.tdi_16_77b .tdc-columns{
				    display: block;
				}.tdi_16_77b .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_16_77b{
position:relative;
}

.tdi_16_77b .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_16_77b{
padding-top:12px !important;
padding-bottom:12px !important;
}
}

</style>
<div class="tdi_15_752_rand_style td-element-style" ><style>
.tdi_15_752_rand_style{
background-color:#fafafa !important;
}
 </style></div><div class="vc_column tdi_18_787  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18_787{
                    vertical-align: baseline;
                }.tdi_18_787 .wpb_wrapper,
				.tdi_18_787 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_18_787 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_18_787 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_19_455 td_block_template_2">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_455{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_19_455.td-a-rec{
					text-align: center;
				}.tdi_19_455 .td-element-style{
					z-index: -1;
				}
</style><div style="min-height: 50px;" id="div-gpt-ad-leaderboard-1"></div></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_20_272" class="tdc-zone"><div class="tdc_zone tdi_21_733  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_21_733{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_22_385" class="tdc-row stretch_row"><div class="vc_row tdi_23_725  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_23_725{
                    min-height: 0;
                }.tdi_23_725,
				.tdi_23_725 .tdc-columns{
				    display: block;
				}.tdi_23_725 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23_725{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style><div class="vc_column tdi_25_33f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_33f{
                    vertical-align: baseline;
                }.tdi_25_33f .wpb_wrapper,
				.tdi_25_33f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_33f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_33f .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25_33f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_33f{
width:44px !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_26_b28 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_26_b28" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_b28{
margin-bottom:-4px !important;
padding-top:4px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_b28{
                    display: inline-block;
                }.tdi_26_b28 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_26_b28 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_26_b28 .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium-square"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28_337  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_28_337{
                    vertical-align: baseline;
                }.tdi_28_337 .wpb_wrapper,
				.tdi_28_337 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_28_337 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_28_337 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_28_337{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_28_337{
width:calc(100% - 88px) !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_30_858 ">
<style scoped>

/* inline tdc_css att */

.tdi_30_858{
margin-bottom:0px !important;
}

</style><div class="td-fix-index"><div class="tdb_header_logo header-logo-mobile tdb-header-align">
  <div class="tdb-block-inner td-fix-index">
    <a class="tdb-logo-a" href="https://www.nme.com/" style="align-items: center; justify-content: center; flex-direction: row;">
      <span class="tdb-logo-img-wrap">
        <img class="tdb-logo-img" src="https://www.nme.com/wp-content/uploads/2019/11/logo-nme.svg"
             alt="NME Logo"
             title="NME Logo"
             width="75">
      </span>
    </a>
  </div>
</div></div></div></div></div><div class="vc_column tdi_32_303  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_32_303{
                    vertical-align: baseline;
                }.tdi_32_303 .wpb_wrapper,
				.tdi_32_303 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_32_303 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_32_303 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_32_303{
width:44px !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_33_338 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_33_338" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_33_338{
margin-bottom:-2px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33_338{
                    display: inline-block;
                }.tdi_33_338 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_33_338 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_33_338 .tdb-header-search-button-mob i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_34_833" class="tdc-zone"><div class="tdc_zone tdi_35_382  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_35_382{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_36_275" class="tdc-row stretch_row"><div class="vc_row tdi_37_f85 billboard-ad wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_37_f85{
                    min-height: 0;
                }.tdi_37_f85,
				.tdi_37_f85 .tdc-columns{
				    display: block;
				}.tdi_37_f85 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_37_f85{
padding-top:20px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_37_f85 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_36_275_rand_style td-element-style" ><style>
.tdi_36_275_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="vc_column tdi_39_333  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_39_333{
                    vertical-align: baseline;
                }.tdi_39_333 .wpb_wrapper,
				.tdi_39_333 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39_333 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_39_333 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_40_7f5 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_40_7f5{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_40_7f5.td-a-rec{
					text-align: center;
				}.tdi_40_7f5 .td-element-style{
					z-index: -1;
				}
</style><div id="div-gpt-ad-leaderboard-0"></div>
</div></div></div></div></div><div id="tdi_41_27f" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_42_d68  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_42_d68{
                    min-height: 0;
                }.tdi_42_d68,
				.tdi_42_d68 .tdc-columns{
				    display: block;
				}.tdi_42_d68 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42_d68{
position:relative;
}

.tdi_42_d68 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_41_27f_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_41_27f_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_41_27f_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column tdi_44_522  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44_522{
                    vertical-align: baseline;
                }.tdi_44_522 .wpb_wrapper,
				.tdi_44_522 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_522 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_44_522 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_45_3ff td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_45_3ff"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_45_3ff{
                    float: right;
                    clear: none;
                }.tdi_45_3ff .tdb-horiz-menu > li > a{
                    padding: 0 0 0 9px;
                
                    font-size:8px !important;line-height:20px !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }.tdi_45_3ff .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_45_3ff .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_45_3ff .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_45_3ff .tdb-horiz-menu ul li > a{
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
                }
</style><div id=tdi_45_3ff class="td_block_inner td-fix-index"><div class="menu-language-switcher-container"><ul id="menu-language-switcher" class="tdb-horiz-menu"><li id="menu-item-2649260-en_uk" class="lang-item lang-item-46157 lang-item-en_uk lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-2649260-en_uk"><a href="https://www.nme.com/news/music/system-of-a-downs-john-dolmayan-says-serj-tankian-doesnt-speak-for-whole-band-2765942" hreflang="en-GB" lang="en-GB"><div class="tdb-menu-item-text">UK</div></a></li>
<li id="menu-item-2649260-en_au" class="lang-item lang-item-60603 lang-item-en_au current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-2649260-en_au"><a href="https://www.nme.com/en_au/news/music/system-of-a-downs-john-dolmayan-says-serj-tankian-doesnt-speak-for-whole-band-2766423" hreflang="en-AU" lang="en-AU"><div class="tdb-menu-item-text">Australia</div></a></li>
<li id="menu-item-2649260-en_asia" class="lang-item lang-item-111651 lang-item-en_asia menu-item menu-item-type-custom menu-item-object-custom menu-item-2649260-en_asia"><a href="https://www.nme.com/en_asia/news/music/system-of-a-downs-john-dolmayan-says-serj-tankian-doesnt-speak-for-whole-band-2766425" hreflang="en" lang="en"><div class="tdb-menu-item-text">Asia</div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_46_2fa" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_47_a00  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_47_a00{
                    min-height: 0;
                }.tdi_47_a00,
				.tdi_47_a00 .tdc-columns{
				    display: block;
				}.tdi_47_a00 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47_a00{
position:relative;
}

.tdi_47_a00 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_46_2fa_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_46_2fa_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ebebeb !important;
border-style:solid !important;
border-width:0 !important;
}
</style></div></div><div class="vc_column tdi_49_257  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49_257{
                    vertical-align: top;
                }.tdi_49_257 .wpb_wrapper,
				.tdi_49_257 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49_257 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_49_257 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_51_a53 ">
<style scoped>

/* inline tdc_css att */

.tdi_51_a53{
margin-right:18px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_51_a53 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_51_a53{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_a53{
display:inline-block !important;
}
}

</style><div class="td-fix-index"><div class="tdb_header_logo header-logo tdb-header-align" style="display: inline-block; height: 64px; padding: 10px 0;">
  <div class="tdb-block-inner td-fix-index">
    <a class="tdb-logo-a" href="https://www.nme.com/">
      <span class="tdb-logo-img-wrap" style="margin: 0 10px 0 0;">
        <img class="tdb-logo-img"
             src="https://www.nme.com/wp-content/uploads/2019/11/logo-nme.svg" alt="NME Logo"
             title="NME Logo" width="120">
      </span>
    </a>
  </div>
</div>
</div></div><div class="td_block_wrap tdb_header_menu tdi_52_563 tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_52_563"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_52_563{
                    display: inline-block;
                }.tdi_52_563 .tdb-menu > li .tdb-menu-sep,
                .tdi_52_563 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_52_563 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_52_563 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_52_563 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_52_563 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_52_563 .tdb-menu .tdb-normal-menu ul,
                .tdi_52_563 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_52_563 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_52_563 .tdb-menu > li > a:after,
				.tdi_52_563 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_52_563 class="td_block_inner td-fix-index"><ul id="menu-header-australia-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2647174"><a href="https://www.nme.com/en_au/newsroom"><div class="tdb-menu-item-text">News</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2649412"><a href="https://www.nme.com/en_au/music"><div class="tdb-menu-item-text">Music</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2638254"><a href="https://www.nme.com/en_au/film"><div class="tdb-menu-item-text">Film</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2638229"><a href="https://www.nme.com/en_au/tv"><div class="tdb-menu-item-text">TV</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2641747"><a href="https://www.nme.com/en_au/gaming"><div class="tdb-menu-item-text">Gaming</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2655726"><a href="https://www.nme.com/en_au/magazine"><div class="tdb-menu-item-text">Magazine</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2587618"><a href="https://radio.nme.com/?utm_source=nme_en_au&#038;utm_medium=referral&#038;utm_campaign=native&#038;utm_content=header"><div class="tdb-menu-item-text">Radio</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_55_553 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_55_553" >
<style>

/* inline tdc_css att */

.tdi_55_553{
margin-top:8px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.nme.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_56_37f" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_57_735  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_57_735{
                    min-height: 0;
                }.tdi_57_735,
				.tdi_57_735 .tdc-columns{
				    display: block;
				}.tdi_57_735 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_59_fee  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_59_fee{
                    vertical-align: baseline;
                }.tdi_59_fee .wpb_wrapper,
				.tdi_59_fee .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_59_fee .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_59_fee .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_61_35e "><div class="td-fix-index"><style>@media (max-width:767px){.categories-navs{display:none}}.categories-navs{height:53px}.category-nav{display:none;height:53px;position:relative}.category-nav::before{display:block;content:'';height:53px;left:50%;position:absolute;transform:translateX(-50%);width:100vw;z-index:-1}.category-nav-trending::before{background:#f2f2f2}.category-nav-film::before,.category-nav-music::before,.category-nav-tv::before{background:#f9f9f9}.category-nav-gaming::before{background:#fef209}.category-nav ol{display:flex;flex-wrap:wrap;height:53px;list-style:none;margin:0;overflow:hidden}.category-nav li{margin:0 6px 0 6px;padding:12px 0;font-size:16px;font-weight:700;line-height:30px}.category-nav li.category-nav-header{letter-spacing:2px;margin:0 18px 0 0;text-transform:uppercase}.category-nav li.category-nav-header:after{border-right:2px solid #111;content:"";padding-right:30px}.category-nav li a{color:#111;padding:12px 0}.category-nav li:not(.category-nav-header) a{font-style:italic;padding:12px}</style><div class=categories-navs><nav class="category-nav category-nav-trending"id=nme-trending-header lang=en-gb><ol><li class=category-nav-header>Trending<li><a href=https://www.nme.com/artists/cardi-b title="Cardi B">Cardi B</a><li><a href=https://www.nme.com/artists/megan-thee-stallion title="Megan Thee Stallion">Megan Thee Stallion</a><li><a href=https://www.nme.com/artists/kanye-west title="Kanye West">Kanye West</a><li><a href=https://www.nme.com/artists/the-killers title="The Killers">The Killers</a><li><a href=https://www.nme.com/tag/the-walking-dead title="The Walking Dead">The Walking Dead</a><li><a href=https://www.nme.com/blogs/nme-blogs/vinyl-releases-this-week-glass-animals-alison-mosshart-2536648 title="The Vinyl Guide">The Vinyl Guide</a><li><a href=https://www.nme.com/artists/idles title=IDLES>IDLES</a><li><a href=https://www.nme.com/big-reads title="The Big Read">The Big Read</a></ol></nav><nav class="category-nav category-nav-music"id=nme-music-header><ol><li class=category-nav-header><a href=/music title="NME Music Home">Music</a><li><a href=/news/music title="NME Music News">News</a><li><a href=/features title="NME Music Features">Features</a><li><a href=/reviews/album title="NME Music Reviews">Reviews</a><li><a href=/music-interviews title="NME Music Interviews">Interviews</a></ol></nav><nav class="category-nav category-nav-film"id=nme-film-header><ol><li class=category-nav-header><a href=/film title="NME Film Home">Film</a><li><a href=/news/film title="NME Film News">News</a><li><a href=/blogs/the-movies-blog title="NME Film Features">Features</a><li><a href=/reviews/film-reviews title="NME Film Reviews">Reviews</a><li><a href=/film-interviews title="NME Film Interviews">Interviews</a></ol></nav><nav class="category-nav category-nav-tv"id=nme-tv-header><ol><li class=category-nav-header><a href=/tv title="NME TV Home">TV</a><li><a href=/news/tv title="NME TV News">News</a><li><a href=/blogs/tv-blogs title="NME TV Features">Features</a><li><a href=/tv-interviews title="NME TV Interviews">Interviews</a></ol></nav><nav class="category-nav category-nav-gaming"id=nme-gaming-header><ol><li class=category-nav-header><a href=/gaming title="NME Gaming Home">Gaming</a><li><a href=/news/gaming-news title="NME Gaming News">News</a><li><a href=/gaming-features title="NME Gaming Features">Features</a><li><a href=/reviews/game-reviews title="NME Gaming Reviews">Reviews</a></ol></nav></div><script>(function() {
    const pllLanguage = document.cookie.match('(^|;) ?' + 'pll_language' + '=([^;]*)(;|$)');
    const language = pllLanguage ? pllLanguage[2] : 'en_uk';
    let lang;

    switch (language) {
      case 'en_au':
        lang = 'en-au';
        break;
      case 'en_asia':
        lang = 'en-asia';
        break;
      default:
        lang = 'en-gb';
        break;
    }

    if (['/', '/en_au/', '/en_asia/'].includes(document.location.pathname)) {
      const trendingBlockElem = document.querySelector('.category-nav-trending[lang="' + lang + '"]');
      if (trendingBlockElem) {
        trendingBlockElem.style.display = 'block';
        Array.from(trendingBlockElem.parentNode.children).forEach((child) => {
          if (child !== trendingBlockElem) {
            child.remove();
          }
        });
      } else {
        document.querySelector('.categories-navs').remove();
      }
      return;
    }

    let category;

    if (wordpress && (wordpress.postCategories || wordpress.categories)) {
      const categories = wordpress.postCategories || wordpress.categories;

      if (categories.toString().toLowerCase().match(/(gaming|game-review)/g)) {
        category = 'gaming';
      } else if (categories.toString().toLowerCase().match(/(film|the-movies)/g)) {
        category = 'film';
      } else if (categories.toString().toLowerCase().match(/(tv)/g)) {
        category = 'tv';
      } else if (categories.toString().toLowerCase().match(/(music|album)/g)) {
        category = 'music';
      }
    } else if (wordpress && wordpress.pageId) {
      const film_pages = ['2661557', '2638248', '2723339'];
      const gaming_pages = ['2658361', '2638497', '2723337'];
      const music_pages = ['', '2649406', '2723320'];
      const news_pages = ['', '', ''];
      const tv_pages = ['', '2638199', '2723341'];
      if (gaming_pages.indexOf(wordpress.pageId) !== -1) {
        category = 'gaming';
      } else if (film_pages.indexOf(wordpress.pageId) !== -1) {
        category = 'film';
      } else if (music_pages.indexOf(wordpress.pageId) !== -1) {
        category = 'music';
      } else if (tv_pages.indexOf(wordpress.pageId) !== -1) {
        category = 'tv';
      }
    }

    if (category) {
      const navElement = document.querySelector('.category-nav-' + category);

      if (language !== 'en_uk') {
        navElement.querySelectorAll('a').forEach((elem) => {
          elem.href = elem.href.replace('nme.com/', 'nme.com/' + language + '/');
        });
      }
      if (navElement) {
        navElement.style.display = 'block';
      }

      document.querySelectorAll('.category-nav').forEach((elem) => {
        if (elem !== navElement) {
          elem.remove();
        }
      });
    } else {
      document.querySelector('.categories-navs').remove();
    }
  })();</script></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_62_333" class="tdc-zone"><div class="tdc_zone tdi_63_2f5  wpb_row td-pb-row" data-sticky-offset="100" >
<style scoped>

/* custom css */
.tdi_63_2f5{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_64_f57" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_65_3f5 main-nav-sticky wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_65_3f5{
                    min-height: 0;
                }.tdi_65_3f5,
				.tdi_65_3f5 .tdc-columns{
				    display: block;
				}.tdi_65_3f5 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_65_3f5{
position:relative;
}

.tdi_65_3f5 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_64_f57_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_64_f57_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ebebeb !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_64_f57_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_67_237  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_67_237{
                    vertical-align: top;
                }.tdi_67_237 .wpb_wrapper,
				.tdi_67_237 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_67_237 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_67_237 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_69_537 ">
<style scoped>

/* inline tdc_css att */

.tdi_69_537{
margin-right:18px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_69_537 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69_537{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_537{
display:inline-block !important;
}
}

</style><div class="td-fix-index"><div class="tdb_header_logo header-logo tdb-header-align" style="display: inline-block; height: 64px; padding: 10px 0;">
  <div class="tdb-block-inner td-fix-index">
    <a class="tdb-logo-a" href="https://www.nme.com/">
      <span class="tdb-logo-img-wrap" style="margin: 0 10px 0 0;">
        <img class="tdb-logo-img"
             src="https://www.nme.com/wp-content/uploads/2019/11/logo-nme.svg" alt="NME Logo"
             title="NME Logo" width="120">
      </span>
    </a>
  </div>
</div>
</div></div><div class="td_block_wrap tdb_header_menu tdi_70_3f5 tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_70_3f5"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_70_3f5{
                    display: inline-block;
                }.tdi_70_3f5 .tdb-menu > li .tdb-menu-sep,
                .tdi_70_3f5 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_70_3f5 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_70_3f5 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_70_3f5 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_70_3f5 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_70_3f5 .tdb-menu .tdb-normal-menu ul,
                .tdi_70_3f5 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_70_3f5 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_70_3f5 .tdb-menu > li > a:after,
				.tdi_70_3f5 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_70_3f5 class="td_block_inner td-fix-index"><ul id="menu-header-australia-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2647174"><a href="https://www.nme.com/en_au/newsroom"><div class="tdb-menu-item-text">News</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2649412"><a href="https://www.nme.com/en_au/music"><div class="tdb-menu-item-text">Music</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2638254"><a href="https://www.nme.com/en_au/film"><div class="tdb-menu-item-text">Film</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2638229"><a href="https://www.nme.com/en_au/tv"><div class="tdb-menu-item-text">TV</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2641747"><a href="https://www.nme.com/en_au/gaming"><div class="tdb-menu-item-text">Gaming</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2655726"><a href="https://www.nme.com/en_au/magazine"><div class="tdb-menu-item-text">Magazine</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2587618"><a href="https://radio.nme.com/?utm_source=nme_en_au&#038;utm_medium=referral&#038;utm_campaign=native&#038;utm_content=header"><div class="tdb-menu-item-text">Radio</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>

              <script>
              if (document.documentElement.clientWidth < 768 && ('ontouchstart' in window)) {
                document.querySelector('.td-header-desktop-wrap').remove();
                document.querySelector('.td-header-desktop-sticky-wrap').remove();
              }
              </script>

            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="2766423" data-autoload-type="" data-autoload-count="5" >
    <div class="td-main-content-wrap td-container-wrap">
      <div class="tdc-content-wrap">
        <article
          id="template-id-2749694"
          class="post-2749694 tdb_templates type-tdb_templates status-publish post"          itemscope itemtype="https://schema.org/Article"                                      >
          <div id="tdi_73_452" class="tdc-zone"><div class="tdc_zone tdi_74_dd5  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_74_dd5{
                    min-height: 0;
                }
</style><div id="tdi_75_251" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_76_547  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_76_547{
                    min-height: 0;
                }.tdi_76_547,
				.tdi_76_547 .tdc-columns{
				    display: block;
				}.tdi_76_547 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_76_547{
padding-top:24px !important;
padding-bottom:18px !important;
}

.tdi_76_547 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_78_834  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_78_834{
                    vertical-align: baseline;
                }.tdi_78_834 .wpb_wrapper,
				.tdi_78_834 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_78_834 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_78_834 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_79_723 td-pb-border-top td_block_template_2 tdb-breadcrumbs "  data-td-block-uid="tdi_79_723" >
<style>
/* custom css */
.tdi_79_723 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_79_723{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="View all posts in News" class="tdb-entry-crumb" href="https://www.nme.com/en_au/news">News</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="View all posts in Music News" class="tdb-entry-crumb" href="https://www.nme.com/en_au/news/music">Music News</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.nme.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.nme.com/en_au/news",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.nme.com/en_au/news/music",
                                "name": "Music News"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title tdi_80_353 tdb-single-title td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_80_353" >
<style>

/* inline tdc_css att */

.tdi_80_353{
margin-bottom:0px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_80_353{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_80_353 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_80_353 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_80_353{
					text-align: left;
				}.tdi_80_353 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">System Of A Down&#8217;s John Dolmayan says Serj Tankian doesn&#8217;t speak for whole band</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_81_827 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_81_827" >
<style>
/* custom css */
.td-theme-wrap .tdi_81_827{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><p>"It's OK to have diversity of opinion as long as it's done peaceably"</p></div></div><div class="td_block_wrap tdb_single_author tdi_83_324 td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="tdi_83_324" >
<style>
/* custom css */
.tdi_83_324 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_83_324 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_83_324 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.nme.com/en_au/author/charlottekrol">Charlotte Krol</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_84_452 td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="tdi_84_452" >
<style>
/* custom css */
.tdi_84_452 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-09-30T18:51:20+01:00">30th September 2020</time></div></div> <!-- ./block --></div></div></div></div><div id="tdi_85_575" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_86_03a  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_86_03a{
                    min-height: 0;
                }.tdi_86_03a,
				.tdi_86_03a .tdc-columns{
				    display: block;
				}.tdi_86_03a .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_86_03a {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_86_03a .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_86_03a {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_86_03a .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_86_03a {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_86_03a .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_86_03a {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_86_03a .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column tdi_88_532  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_88_532{
                    vertical-align: baseline;
                }.tdi_88_532 .wpb_wrapper,
				.tdi_88_532 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_88_532 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_88_532 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_88_532{
width:calc(100% - 340px) !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_88_532{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_532{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_89_240 tdb-content-horiz-left td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_89_240" >
<style>
/* custom css */
.tdi_89_240 .td-audio-player{
                    font-size: 12px;
                }.tdi_89_240 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    font-size:14px !important;
                }.tdi_89_240:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <img 
                                        width="696" 
                                        height="442" 
                                        class="entry-thumb" 
                                        src="https://www.nme.com/wp-content/uploads/2020/09/JohnDolmayan-SerjTankian-SystemofaDown-2000x1270-1-696x442.jpg" srcset="https://www.nme.com/wp-content/uploads/2020/09/JohnDolmayan-SerjTankian-SystemofaDown-2000x1270-1-696x442.jpg 696w, https://www.nme.com/wp-content/uploads/2020/09/JohnDolmayan-SerjTankian-SystemofaDown-2000x1270-1-1392x884.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" 
                                        alt="" 
                                        title="JohnDolmayan-SerjTankian-SystemofaDown-2000x1270"
                                    />
                                    <figcaption class="tdb-caption-text">Serj Tankian (l) and John Dolmayan (r) of System of a Down. CREDIT: Thos Robinson/Getty Images for AFM</figcaption></figure></div></div><div class="vc_row_inner tdi_91_325 article-content-row vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_91_325{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_91_325,
				.tdi_91_325 .tdc-inner-columns{
				    display: block;
				}.tdi_91_325 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_93_355  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_93_355{
                    vertical-align: baseline;
                }.tdi_93_355 .wpb_wrapper,
				.tdi_93_355 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_93_355 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_94_424 td-pb-border-top td_block_template_2 td-post-content tagdiv-type"  data-td-block-uid="tdi_94_424" >
<style>

/* inline tdc_css att */

.tdi_94_424{
margin-top:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_424{
padding-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_424{
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_94_424 img.aligncenter,
				.td-pb-span12 .tdi_94_424 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }
}
</style><div class="tdb-block-inner"><p>The drummer of <a href="https://www.nme.com/artists/system-of-a-down">System Of A Down</a> has insisted that singer Serj Tankian doesn&#8217;t speak for the whole band on politics.</p>
<p>John Dolmayan told the <a href="https://www.youtube.com/watch?v=KTXV-29aEp4&amp;feature=youtu.be" target="_blank" rel="noopener noreferrer"><em>Deviant Gentlemen Podcast</em></a> on Monday (September 28) that his views, <a href="https://www.nme.com/news/music/system-of-a-down-serj-tankian-fans-who-love-their-music-and-donald-trump-are-hypocrites-2690005">which are ideologically opposed to Tankian&#8217;s</a>, should be freely on display for fans of the band.</p>
<p>&#8220;If you think that Serj is the mouthpiece of the band, which he is as far as vocally but not necessarily for ideology, then you have nowhere to go,&#8221; Dolmayan told the podcast. &#8220;So I wanted to present a different view and to give kids out there who think differently and who are critical thinkers, not necessarily following the norm, that there is a different option, you can think differently and that it&#8217;s okay to have diversity of opinion as long as it&#8217;s done peaceably&#8221;.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">Advertisement</span>  <div id='div-gpt-ad-article-1'></div></div><p><a href="https://www.nme.com/news/music/system-of-a-downs-john-dolmayan-donald-trump-is-the-greatest-friend-to-minorities-2681859">Dolmayan was responding to the hate he received online in June for expressing his support for Donald Trump, whom he claimed is &#8220;the greatest friend of minorities&#8221; and &#8220;the most attacked president in history&#8221;</a>.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CA9SxQ1nbfW/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CA9SxQ1nbfW/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CA9SxQ1nbfW/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Let’s not let the narrative that’s being spun make us forget the truth of this statement. The most attacked president in history yet the greatest friend to minorities! Don’t believe it ? Look at the stats . Don’t like it , doesn’t change the truth of it.</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/johndolmayan_/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> John Dolmayan</a> (@johndolmayan_) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-06-03T03:23:09+00:00">Jun 2, 2020 at 8:23pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p><a href="https://www.nme.com/news/music/serj-tankian-defends-system-of-a-down-bandmate-john-dolmayan-despite-extremely-polarised-political-differences-2694555">Tankian came to his bandmate and brother-in-law&#8217;s defence in June, saying that despite their political differences, he still respects him</a>. &#8220;The amount of online hate and stupidity against him and I are unjustifiable,&#8221; Tankian wrote.</p>
<div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title"></span><interaction data-manual-top-desktop="64" data-manual-top-mobile="55" data-token="5644b81019aec6d348309b65" data-context="true" data-tags="" data-fallback="true"></interaction></div><p>Dolmayan also told the <em>Deviant Gentlemen Podcast</em> that he is more &#8220;open-minded&#8221; than his past comments have likely painted him to be. &#8220;I have a very open mind about things. I don&#8217;t think it comes off that way always on my Instagram posts, because usually when I&#8217;m posting that, it&#8217;s in the heat of the moment &#8211; something has upset me. And at the end of the day, these are my opinions.&#8221;</p>
<p>But he added that he will &#8220;never oppose&#8221; people&#8217;s &#8220;right to voice their opinion&#8221;, even if he disagrees with them, and urged that System Of A Down fans ought to know the varying political makeup of its members.</p>
<p>&#8220;One of the reasons why I put up these posts is because System Of A Down has a legacy of being left-leaning, which isn&#8217;t always the case. Serj, of course, is responsible for the lyrics, but they didn&#8217;t always represent the band in the way that we maybe wanted [them] to. There&#8217;s four individuals in the band. I don&#8217;t speak for any of the individuals except for myself, and neither does Serj,&#8221; he said.</p>
<div class="td-a-ad id_inline_ad2 id_ad_content-horiz-center"><span class="td-adspot-title">Advertisement</span>  <div id='div-gpt-ad-article-2'></div></div><p>&#8220;But because he had that platform of writing lyrics, the perception was out there that that&#8217;s how the band felt at all times, where I don&#8217;t even think Serj necessarily felt those ways at all times. You&#8217;re supposed to have diversity of opinion even within your own mind, and you should judge things based on information that&#8217;s presented to you.&#8221;</p>
<p>He continued: &#8220;A lot of those lyrics I did agree with at that time – for example, reforming the prison system. Some things Trump has actually done. I just don&#8217;t believe it&#8217;s quite as &#8216;black and white&#8217; as we&#8217;re led to believe it is, that if you don&#8217;t have an open mind about things and if you don&#8217;t delve into the reasons things are happening and kind of discover things for yourselves, and you just say &#8216;Okay, I&#8217;m a Republican&#8217; or &#8216;I&#8217;m a Democrat, and that&#8217;s what I&#8217;m gonna be for the rest of my life,&#8217; you&#8217;re doing yourself a disservice.</p>
<p><figure id="attachment_2698100" aria-describedby="caption-attachment-2698100" style="width: 2000px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-2698100" src="https://www.nme.com/wp-content/uploads/2020/06/Serj-Tankian-1.jpg" alt="Serj Tankian" width="2000" height="1267" srcset="https://www.nme.com/wp-content/uploads/2020/06/Serj-Tankian-1.jpg 2000w, https://www.nme.com/wp-content/uploads/2020/06/Serj-Tankian-1-400x253.jpg 400w, https://www.nme.com/wp-content/uploads/2020/06/Serj-Tankian-1-800x507.jpg 800w, https://www.nme.com/wp-content/uploads/2020/06/Serj-Tankian-1-696x441.jpg 696w, https://www.nme.com/wp-content/uploads/2020/06/Serj-Tankian-1-1392x882.jpg 1392w, https://www.nme.com/wp-content/uploads/2020/06/Serj-Tankian-1-1068x677.jpg 1068w" sizes="(max-width: 2000px) 100vw, 2000px" /><figcaption id="caption-attachment-2698100" class="wp-caption-text">Serj Tankian of System Of A Down. CREDIT: Jeff Kravitz/FilmMagic</figcaption></figure></p>
<p>&#8220;One of the main reasons and primary reasons I get myself into a lot of trouble and do myself no favours by posting the things I post, because they&#8217;re not popular views, but one of the reasons I do it is because if you&#8217;re a System fan, and you enjoy the music, you enjoy some of the lyrics…and by the way, only about 12 per cent or less of our music is political in origin anyway…there&#8217;s a lot of lyrics that are social, they&#8217;re about love interests, they&#8217;re about your life, they&#8217;re about calamities that take place, and some of them are just fantasy.</p>
<p>&#8220;And a lot of that stuff is taken out of context as well. But if you&#8217;re a System fan and you gravitate towards the music, you enjoy the music, but you don&#8217;t necessarily agree with the perceived message, well, where do you go?&#8221;</p>
<p>Elsewhere in the interview, Dolmayan spoke of a &#8220;derangement&#8221; regarding Trump and that the vilification of his character &#8220;has taken away some of that common decency, has taken away the ability for people to have their listening ears on and just taking things for what they are&#8221;.</p>
<p>&#8220;[Trump&#8217;s] done a lot of good for people. Not every policy he has is good, but he&#8217;s done a lot of good for this country, and he should be credited with that,&#8221; he said.</p>
<p>
    <div itemscope itemtype="https://schema.org/VideoObject" id="jwplayer-video-jXExT2xl">
      <meta itemprop="uploadDate" content="2013-08-24T17:01:05+00:00"/>
      <meta itemprop="duration" content="PT1M24S"/>
      <meta itemprop="description" content="Watch System Of A Down walk on the main stage at Reading festival 2013."/>
      <meta itemprop="name" content="System Of A Down Walk On at Reading 2013"/>
      <meta itemprop="thumbnailUrl" content="https://content.jwplatform.com/thumbs/jXExT2xl-1920.jpg"/>
      <meta itemprop="contentUrl" content="https://content.jwplatform.com/videos/jXExT2xl-TADMMIT9.mp4"/>
      <script src="https://cdn.jwplayer.com/players/jXExT2xl-TADMMIT9.js"></script>
    </div></p>
<p>Tankian, meanwhile,<a href="https://www.instagram.com/p/CA4G2KgBVjt/?utm_source=ig_embed" target="_blank" rel="noopener noreferrer"> has called on Trump to resign, comparing him to the other &#8220;corrupt undemocratic leaders&#8221; of the past,</a> and <a href="https://www.nme.com/news/music/system-of-a-downs-serj-tankian-slams-donald-trumps-coronavirus-comments-as-nepotism-egocentricity-and-stupidity-2635826">slammed the president&#8217;s handling of the coronavirus</a>.</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">Advertisement</span>  <div id='div-gpt-ad-article-4'></div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_95_235 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_95_235" >
<style>
/* custom css */
.tdi_95_235 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_95_235 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_95_235 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95_235 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_95_235 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Related Topics</span></li><li><a href="https://www.nme.com/en_au/tag/rock">Rock</a></li></ul></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_97_532 ">
<style scoped>

/* inline tdc_css att */

.tdi_97_532{
margin-top:32px !important;
}

</style><div class="td-fix-index"><div id="taboola-below-article"><script>window._taboola=window._taboola||[],_taboola.push({mode:"alternating-thumbnails-a",container:"taboola-below-article",placement:"below-article",target_type:"mix"})</script></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_99_37d  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_99_37d{
                    vertical-align: baseline;
                }.tdi_99_37d .wpb_wrapper,
				.tdi_99_37d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_99_37d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_99_37d .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_99_37d{
width:340px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_37d{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99_37d{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  tdi_100_597 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_100_597{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_100_597.td-a-rec{
					text-align: center;
				}.tdi_100_597 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Advertisement</span><div id='div-gpt-ad-sidebar-1'></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_102_77a ">
<style scoped>

/* inline tdc_css att */

.tdi_102_77a{
margin-top:48px !important;
margin-bottom:48px !important;
}

</style><div class="td-fix-index"><!-- Trending Zone -->
<div data-trending></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_103_b3c td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_103_b3c{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_103_b3c.td-a-rec{
					text-align: center;
				}.tdi_103_b3c .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Advertisement</span><div id='div-gpt-ad-sidebar-2'></div></div></div></div></div></div></div></div>          <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Charlotte Krol"></span><meta itemprop="datePublished" content="2020-09-30T18:51:20+01:00"><meta itemprop="dateModified" content="2020-10-01T02:38:23+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nme.com/en_au/news/music/system-of-a-downs-john-dolmayan-says-serj-tankian-doesnt-speak-for-whole-band-2766423"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nme.com/wp-content/uploads/2020/03/nme-logo@60h.png"></span><meta itemprop="name" content="NME Music News, Reviews, Videos, Galleries, Tickets and Blogs | NME.COM"></span><meta itemprop="headline" content="&quot;It&#039;s OK to have diversity of opinion as long as it&#039;s done peaceably&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nme.com/wp-content/uploads/2020/09/JohnDolmayan-SerjTankian-SystemofaDown-2000x1270-1.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1270"></span>        </article>
      </div>
    </div>

    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_104_23f" class="tdc-zone"><div class="tdc_zone tdi_105_754  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_105_754{
                    min-height: 0;
                }
</style><div id="tdi_106_ddd" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_107_17f  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_107_17f{
                    min-height: 0;
                }.tdi_107_17f,
				.tdi_107_17f .tdc-columns{
				    display: block;
				}.tdi_107_17f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_107_17f{
padding-top:36px !important;
position:relative;
}

.tdi_107_17f .td_block_wrap{ text-align:left }

</style>
<div class="tdi_106_ddd_rand_style td-element-style" ><style>
.tdi_106_ddd_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_109_424  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_109_424{
                    vertical-align: baseline;
                }.tdi_109_424 .wpb_wrapper,
				.tdi_109_424 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_109_424 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_109_424 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_111_552 ">
<style scoped>

/* inline tdc_css att */

.tdi_111_552{
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_111_552{
margin-right:auto !important;
margin-bottom:24px !important;
margin-left:auto !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-fix-index"><style>
  .site-footer {
    text-align: center !important;
  }

  .site-footer-logo {
    display: block;
    margin-bottom: 8px;
  }

  .site-footer-brand-statement {
    color: #ccc;
    font-size: 20px;
    font-weight: 500;
    line-height: 1.5;
    margin-bottom: 30px;
    margin-top: 18px;
  }

  @media (max-width: 767px) {
    .site-footer-brand-statement {
      font-size: 18px;
    }
  }

  .site-footer-mailing-list {
    font-style: italic;
    font-weight: 900;
    margin: 30px;
  }

  .site-footer-mailing-list h3 {
    color: #dd3333;
    margin: 6px !important;
  }

  .site-footer-mailing-list span {
    font-size: 18px;
  }

  .site-footer-social .tdm-social-item i {
    color: #fff;
    font-size: 20px;
    line-height: 36px;
    vertical-align: middle;
  }

  .site-footer-social .tdm-social-item i.td-icon-twitter {
    font-size: 16px;
  }

  .site-footer-social .tdm-social-item {
    height: 36px;
    margin: 5px 10px 5px 0;
    width: 36px;
  }

  .site-footer-social .tdm-social-item-wrap:last-child .tdm-social-item {
    margin-right: 0 !important;
  }

  .site-footer-nav ol {
    display: flex;
    justify-content: center;
    flex-flow: wrap;
    margin: 20px 0;
  }

  .site-footer-nav ol li {
    margin: 0;
  }

  .site-footer-nav ol li a {
    color: #fff;
    display: block;
    font-size: 12px;
    padding: 10px 16px;
    text-transform: uppercase;
    letter-spacing: 2px;
  }

  @media (max-width: 767px) {
    .site-footer-nav ol li a {
      padding: 6px 12px;
      width: 280px;
    }
  }

  .site-footer-copyright {
    color: #ccc;
    font-size: 12px;
    margin-bottom: 30px;
  }
</style>
<footer class="site-footer">
  <a href="https://www.nme.com/" class="site-footer-logo">
    <img src="https://www.nme.com/wp-content/uploads/2020/01/logo-nme-white.svg" alt="NME Logo" title="NME Logo" width="150">
  </a>
  <p class="site-footer-brand-statement">The world's defining voice in music and pop culture since 1952.</p>
  <div class="site-footer-mailing-list">
    <a href="http://eepurl.com/gvZWpL" target="_blank"><h3>Join Our Mailing List</h3></a>
    <a href="http://eepurl.com/gvZWpL" target="_blank" style="display: block; color:#fff;"><span>Sign Up Now &gt;</span></a>
  </div>
  <div class="site-footer-social tdm-social-wrapper">
    <div class="tdm-social-item-wrap">
      <a href="https://www.facebook.com/nmemagazine/" class="tdm-social-item">
        <i class="td-icon-font td-icon-facebook"></i>
      </a>
      <div class="tdm-social-item-wrap">
        <a href="https://www.instagram.com/nmemagazine/" class="tdm-social-item">
          <i class="td-icon-font td-icon-instagram"></i>
        </a>
      </div>
      <div class="tdm-social-item-wrap">
        <a href="https://twitter.com/nme/" class="tdm-social-item">
          <i class="td-icon-font td-icon-twitter"></i>
        </a>
      </div>
      <div class="tdm-social-item-wrap">
        <a href="https://www.youtube.com/nme" class="tdm-social-item">
          <i class="td-icon-font td-icon-youtube"></i>
        </a>
      </div>
    </div>
  </div>
  <nav class="site-footer-nav">
    <ol>
      <li><a href="https://bandlabtechnologies.com/policies/bandlab-uk-privacy-policy/" target="_blank">Privacy Policy</a></li>
      <li><a href="https://bandlabtechnologies.com/policies/bandlab-uk-privacy-policy/#cookies" target="_blank">Cookies Policy</a></li>
      <li><a href="https://bandlabtechnologies.com/policies/bandlab-uk-terms-of-use/" target="_blank">Terms of Use</a></li>
      <li><a href="https://www.nme.com/advertise" target="_blank">Advertise</a></li>
      <li><a href="https://www.nme.com/contact" target="_blank">Contact</a></li>
    </ol>
  </nav>
  <p class="site-footer-copyright">
    &copy; 2020 NME is a member of the media division of <strong><a style="color:#fff;" href="https://www.bandlabtechnologies.com">BandLab Technologies.</a></strong>
  </p>
  <script>
    (function() {
      const pllLanguage = document.cookie.match('(^|;) ?' + 'pll_language' + '=([^;]*)(;|$)');
      const language = pllLanguage ? pllLanguage[2] : 'en_uk';
      if (language === 'en_uk') {
        return;
      }

      const mailChimpIds = { 'en_au': 'gNcoU9', 'en_asia': 'hbiqpb' };
      document.querySelectorAll('.site-footer-mailing-list a').forEach((el) => {
        el.href = el.href.replace('gvZWpL', mailChimpIds[language]);
      });

      document.querySelectorAll('.site-footer a[href^="https://www.nme.com/"]').forEach((el) => {
        el.href = el.href.replace('https://www.nme.com/', 'https://www.nme.com/' + language + '/');
      });
    })();
  </script>
</footer>
</div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f7533224d5a0
    -->

    <script type='text/javascript' src='https://www.nme.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.nme.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.nme.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.nme.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.nme.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.nme.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script>var noAdsTags=["."];window.hideAds=!1,jQuery(".tdb-tags a").each(function(){-1!==noAdsTags.indexOf(this.text)&&(jQuery(this).hide(),jQuery(".td-a-rec, .td-a-ad").remove(),window.hideAds=!0)}),jQuery(".tdb-tags a").text()===noAdsTags[0]&&jQuery(".tdb-tags").hide(),-1!==document.location.search.indexOf("blt")&&(window.hideAds=!0),!0===window.hideAds&&(jQuery(".td-a-rec").remove(),jQuery(".td-a-ad").remove(),jQuery(".billboard-ad").remove())</script><script>var wordpress=window.wordpress||{}</script><script>!window.hideAds&&wordpress.postId&&function(e,t,a){e.setAttribute("data-ad-client","ca-pub-5826054142089234"),e.async=1,e.src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",t.parentNode.insertBefore(e,t)}(document.createElement("script"),document.getElementsByTagName("script")[0])</script><script>if(!window.hideAds&&wordpress.postId&&document.querySelector("interaction")){var categories=wordpress.postCategories||wordpress.categories;categories.toString().toLowerCase().match(/(gaming|game-review)/g)&&document.querySelector("interaction").setAttribute("data-token","5ec3d692848f5f6e824687db"),function(e,t,r){e.async=1,e.src="//static.apester.com/js/sdk/latest/apester-sdk.js",t.parentNode.insertBefore(e,t)}(document.createElement("script"),document.getElementsByTagName("script")[0])}</script><script>if (wordpress.postId) {
    const pllLanguage = document.cookie.match('(^|;) ?' + 'pll_language' + '=([^;]*)(;|$)');
    const language = pllLanguage ? pllLanguage[2] : 'en_uk';
    const taboolaAccounts = { 'en_uk': 'bandlab-nme', 'en_au': 'bandlab-nmeau', 'en_asia': 'bandlab-nmeasia' };
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/'+taboolaAccounts[language]+'/loader.js');
  }</script><script>!window.hideAds&&wordpress.postId&&function(e,t,s){e.async=1,e.src="//a.teads.tv/page/110777/tag",t.parentNode.insertBefore(e,t)}(document.createElement("script"),document.getElementsByTagName("script")[0])</script><script>document.querySelector(".tiktok-embed")&&function(e,t,c){e.async=1,e.src="//www.tiktok.com/embed.js",t.parentNode.insertBefore(e,t)}(document.createElement("script"),document.getElementsByTagName("script")[0])</script><script>googletag.cmd.push(function(){window.hideAds||(wordpress.pageId?googletag.pubads().setTargeting("pageId",[wordpress.pageId]):wordpress.postId?(googletag.pubads().setTargeting("postId",[wordpress.postId]),wordpress.postCategories&&googletag.pubads().setTargeting("category",wordpress.postCategories)):wordpress.categories&&googletag.pubads().setTargeting("category",wordpress.categories),googletag.pubads().enableSingleRequest(),googletag.enableServices())})</script><script>googletag.cmd.push(function(){if(!window.hideAds){var e=googletag.sizeMapping().addSize([1018,0],[[728,90],[970,90],[970,250]]).addSize([768,0],[[320,50],[728,90]]).addSize([0,0],[]).build(),d=googletag.sizeMapping().addSize([1018,0],[[300,250],[300,600]]).addSize([768,0],[]).addSize([0,0],[300,250]).build(),t=googletag.sizeMapping().addSize([1018,0],[[728,90],[970,90],[970,250]]).addSize([768,0],[[320,50],[728,90]]).addSize([0,0],[[300,250]]).build();if(googletag.defineSlot("/21758830223/nme/gumgum",[[1,1]],"div-gpt-ad-gumgum-0").addService(googletag.pubads()),768<=document.documentElement.clientWidth?(googletag.defineSlot("/21758830223/nme/leaderboard",[[728,90],[970,90],[970,250]],"div-gpt-ad-leaderboard-0").defineSizeMapping(e).addService(googletag.pubads()).setCollapseEmptyDiv(!0,!0),googletag.display("div-gpt-ad-leaderboard-0")):(googletag.defineSlot("/21758830223/nme/leaderboard",[[300,50],[320,50]],"div-gpt-ad-leaderboard-1").addService(googletag.pubads()),googletag.display("div-gpt-ad-leaderboard-1")),document.documentElement.clientWidth<768&&Boolean(wordpress.postId||wordpress.categories)){var a=document.querySelector('div[id^="div-gpt-ad-sidebar"]');if(a){var o=a.closest(".tdc-column.td-pb-span4");o&&o.remove()}}for(var g=1;g<=6;g++)document.getElementById("div-gpt-ad-sidebar-"+g)&&(googletag.defineSlot("/21758830223/nme/mpu",[[300,600],[300,250]],"div-gpt-ad-sidebar-"+g).defineSizeMapping(d).addService(googletag.pubads()).setTargeting("slot",["sidebar"+g]).setCollapseEmptyDiv(!0,!0),googletag.display("div-gpt-ad-sidebar-"+g));if(document.documentElement.clientWidth<768)for(var i=document.querySelectorAll(".tdb-category-loop-posts .tdb_module_loop"),l=1;l<=2;l++){var p=1===l?2:5;if(i.length&&i[p]){var n=document.createElement("div");n.className="tdb_module_loop td_module_wrap td-animation-stack",n.innerHTML='<div class="td-a-ad" style="margin-top: 0 !important;"><span class="td-adspot-title">Advertisement</span><div id="div-gpt-ad-loop-'+l+'" style="text-align: center;"></div></div>',i[p].parentNode.insertBefore(n,i[p].nextSibling),googletag.defineSlot("/21758830223/nme/mpu",[[300,250]],"div-gpt-ad-loop-"+l).addService(googletag.pubads()).setTargeting("slot",["loop"+l]).setCollapseEmptyDiv(!0,!0),googletag.display("div-gpt-ad-loop-"+l)}}for(var r=1;r<=6;r++)document.getElementById("div-gpt-ad-story-"+r)&&(googletag.defineSlot("/21758830223/nme/mpu",[[300,250],[468,60],[728,90],[970,90],[970,250]],"div-gpt-ad-story-"+r).defineSizeMapping(t).addService(googletag.pubads()).setTargeting("slot",["story"+r]).setCollapseEmptyDiv(!0,!0),googletag.display("div-gpt-ad-story-"+r));for(var s=1;s<=4;s++)document.getElementById("div-gpt-ad-article-"+s)&&(googletag.defineSlot("/21758830223/nme/mpu",[[300,250]],"div-gpt-ad-article-"+s).addService(googletag.pubads()).setTargeting("slot",["article"+s]).setCollapseEmptyDiv(!0,!0),googletag.display("div-gpt-ad-article-"+s))}})</script><div id=div-gpt-ad-gumgum-0 style=line-height:0><script>googletag.cmd.push(function(){window.hideAds||googletag.display("div-gpt-ad-gumgum-0")})</script></div><script>!function(){var t=document.querySelectorAll("img");Array.prototype.forEach.call(t,function(t){t.addEventListener("error",function(t){t.target.src.match(/\/wp-content\/uploads/)&&function(t){var e=new XMLHttpRequest;e.onreadystatechange=function(){4==this.readyState&&404==this.status&&__gaTracker("send","event","error","load-image",t)},e.open("GET",t,!0),e.send()}(t.target.src)})})}()</script><script async>!function(){var e=window.location.hostname,t=document.createElement("script"),a=document.getElementsByTagName("script")[0],n="https://quantcast.mgr.consensu.org".concat("/choice/","bY7DShBgUb0LG","/",e,"/choice.js"),i=0;t.async=!0,t.type="text/javascript",t.src=n,a.parentNode.insertBefore(t,a),function(){for(var e,i="__tcfapiLocator",n=[],o=window;o;){try{if(o.frames[i]){e=o;break}}catch(e){}if(o===window.top)break;o=o.parent}e||(function e(){var t=o.document,a=!!o.frames[i];if(!a)if(t.body){var n=t.createElement("iframe");n.style.cssText="display:none",n.name=i,t.body.appendChild(n)}else setTimeout(e,5);return!a}(),o.__tcfapi=function(){var e,t=arguments;if(!t.length)return n;if("setGdprApplies"===t[0])3<t.length&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0));else if("ping"===t[0]){var a={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof t[2]&&t[2](a)}else n.push(t)},o.addEventListener("message",function(n){var i="string"==typeof n.data,e={};try{e=i?JSON.parse(n.data):n.data}catch(e){}var o=e.__tcfapiCall;o&&window.__tcfapi(o.command,o.version,function(e,t){var a={__tcfapiReturn:{returnValue:e,success:t,callId:o.callId}};i&&(a=JSON.stringify(a)),n.source.postMessage(a,"*")},o.parameter)},!1))}();var o=function(){var e=arguments;typeof window.__uspapi!==o&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};if(void 0===window.__uspapi){window.__uspapi=o;var s=setInterval(function(){i++,window.__uspapi===o&&i<3?console.warn("USP is not accessible"):clearInterval(s)},6e3)}}()</script><script>window._taboola=window._taboola||[],_taboola.push({flush:!0})</script><script>var vglnk={key:"cae38219eafbbe463361da960d6dc40e"};!function(e,a){var t=e.createElement(a);t.type="text/javascript",t.async=!0,t.src="//cdn.viglink.com/api/vglnk.js";var n=e.getElementsByTagName(a)[0];n.parentNode.insertBefore(t,n)}(document,"script")</script>
<!-- JS generated by theme -->

<script>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</script>


</body>
</html>