<!doctype html>
<html lang="en-AU">
<head>
    <title>Watch Adrianne Lenker perform tracks from her latest album for NPR&#039;s Tiny Desk Concert | NME Australia</title>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="icon" type="image/png" href="https://www.nme.com/wp-content/uploads/2019/12/logo-nme@64w.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Adrianne Lenker is the latest artist to perform a remote Tiny Desk Concert, having just released her albums &#039;songs&#039; and &#039;instrumentals&#039;." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.nme.com/en_au/news/music/watch-adrianne-lenker-perform-tracks-from-her-latest-album-for-nprs-tiny-desk-concert-2820317" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:locale:alternate" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Watch Adrianne Lenker perform tracks from her latest album for NPR&#039;s Tiny Desk Concert | NME Australia" />
	<meta property="og:description" content="Adrianne Lenker is the latest artist to perform a remote Tiny Desk Concert, having just released her albums &#039;songs&#039; and &#039;instrumentals&#039;." />
	<meta property="og:url" content="https://www.nme.com/en_au/news/music/watch-adrianne-lenker-perform-tracks-from-her-latest-album-for-nprs-tiny-desk-concert-2820317" />
	<meta property="og:site_name" content="NME Music News, Reviews, Videos, Galleries, Tickets and Blogs | NME.COM" />
	<meta property="article:publisher" content="https://www.facebook.com/nmemagazine/" />
	<meta property="article:published_time" content="2020-11-18T23:25:19+00:00" />
	<meta property="article:modified_time" content="2020-11-19T02:11:37+00:00" />
	<meta property="og:image" content="https://www.nme.com/wp-content/uploads/2020/11/Adrianne-Lenker-Tiny-Desk@2000x1270.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1270" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@nme" />
	<meta name="twitter:site" content="@nme" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Caleb Triscari">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.nme.com/#organization","name":"NME","url":"https://www.nme.com/","sameAs":["https://www.facebook.com/nmemagazine/","https://www.instagram.com/nmemagazine/","https://www.youtube.com/nme","https://twitter.com/nme"],"logo":{"@type":"ImageObject","@id":"https://www.nme.com/#logo","inLanguage":"en-AU","url":"https://www.nme.com/wp-content/uploads/2020/03/nme-logo@60h.png","width":136,"height":60,"caption":"NME"},"image":{"@id":"https://www.nme.com/#logo"}},{"@type":"WebSite","@id":"https://www.nme.com/#website","url":"https://www.nme.com/","name":"NME Music News, Reviews, Videos, Galleries, Tickets and Blogs | NME.COM","description":"NME.COM brings you the latest music news and reviews, along with music videos and galleries, plus band features, blogs on your favourite artists, concert tickets, competitions and more","publisher":{"@id":"https://www.nme.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.nme.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://www.nme.com/en_au/news/music/watch-adrianne-lenker-perform-tracks-from-her-latest-album-for-nprs-tiny-desk-concert-2820317#primaryimage","inLanguage":"en-AU","url":"https://www.nme.com/wp-content/uploads/2020/11/Adrianne-Lenker-Tiny-Desk@2000x1270.jpg","width":2000,"height":1270,"caption":"CREDIT: NPR (via YouTube)."},{"@type":"WebPage","@id":"https://www.nme.com/en_au/news/music/watch-adrianne-lenker-perform-tracks-from-her-latest-album-for-nprs-tiny-desk-concert-2820317#webpage","url":"https://www.nme.com/en_au/news/music/watch-adrianne-lenker-perform-tracks-from-her-latest-album-for-nprs-tiny-desk-concert-2820317","name":"Watch Adrianne Lenker perform tracks from her latest album for NPR's Tiny Desk Concert | NME Australia","isPartOf":{"@id":"https://www.nme.com/#website"},"primaryImageOfPage":{"@id":"https://www.nme.com/en_au/news/music/watch-adrianne-lenker-perform-tracks-from-her-latest-album-for-nprs-tiny-desk-concert-2820317#primaryimage"},"datePublished":"2020-11-18T23:25:19+00:00","dateModified":"2020-11-19T02:11:37+00:00","description":"Adrianne Lenker is the latest artist to perform a remote Tiny Desk Concert, having just released her albums 'songs' and 'instrumentals'.","inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://www.nme.com/en_au/news/music/watch-adrianne-lenker-perform-tracks-from-her-latest-album-for-nprs-tiny-desk-concert-2820317"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.nme.com/en_au/news/music/watch-adrianne-lenker-perform-tracks-from-her-latest-album-for-nprs-tiny-desk-concert-2820317#article","isPartOf":{"@id":"https://www.nme.com/en_au/news/music/watch-adrianne-lenker-perform-tracks-from-her-latest-album-for-nprs-tiny-desk-concert-2820317#webpage"},"author":{"@id":"https://www.nme.com/#/schema/person/1cc14ef93fbf599a6825aadd9fa53d87"},"headline":"Watch Adrianne Lenker perform tracks from her latest album for NPR&#8217;s Tiny Desk Concert","datePublished":"2020-11-18T23:25:19+00:00","dateModified":"2020-11-19T02:11:37+00:00","mainEntityOfPage":{"@id":"https://www.nme.com/en_au/news/music/watch-adrianne-lenker-perform-tracks-from-her-latest-album-for-nprs-tiny-desk-concert-2820317#webpage"},"publisher":{"@id":"https://www.nme.com/#organization"},"image":{"@id":"https://www.nme.com/en_au/news/music/watch-adrianne-lenker-perform-tracks-from-her-latest-album-for-nprs-tiny-desk-concert-2820317#primaryimage"},"keywords":"Indie","articleSection":"Music News,News","inLanguage":"en-AU","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.nme.com/en_au/#organization"}},{"@type":"Person","@id":"https://www.nme.com/#/schema/person/1cc14ef93fbf599a6825aadd9fa53d87","name":"Caleb Triscari","image":{"@type":"ImageObject","@id":"https://www.nme.com/#personlogo","inLanguage":"en-AU","url":"https://secure.gravatar.com/avatar/c5a3748c38d9a47bd4aa209ba0a35090?s=96&d=mm&r=g","caption":"Caleb Triscari"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.nme.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NME Music News, Reviews, Videos, Galleries, Tickets and Blogs | NME.COM &raquo; Feed" href="https://www.nme.com/en_au/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-67691-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-67691-1', 'auto', {'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('set', 'dimension1', 'Caleb Triscari');
		__gaTracker('set', 'dimension2', '2020-11-18T23:25:19+00:00');
		__gaTracker('set', 'dimension3', 'Music News');
		__gaTracker('set', 'dimension4', 'Indie');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nme.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://www.nme.com/wp-content/plugins/google-analytics-premium/assets/css/frontend.min.css?ver=7.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.nme.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.nme.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.nme.com/wp-content/themes/Newspaper/style.css?ver=10.3.6.1-20201112' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.nme.com/wp-content/themes/Newspaper-child/style.css?ver=10.3.6.1c-20201112' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.nme.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.nme.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.nme.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<link rel='stylesheet' id='nme-css'  href='https://www.nme.com/wp-content/themes/Newspaper-child/nme.css?ver=10.3.6.1c-20201112' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.nme.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nme.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.13.1' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.nme.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nme.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nme.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.nme.com/?p=2820317' />
<link rel="alternate" type="application/json+oembed" href="https://www.nme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nme.com%2Fen_au%2Fnews%2Fmusic%2Fwatch-adrianne-lenker-perform-tracks-from-her-latest-album-for-nprs-tiny-desk-concert-2820317" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nme.com%2Fen_au%2Fnews%2Fmusic%2Fwatch-adrianne-lenker-perform-tracks-from-her-latest-album-for-nprs-tiny-desk-concert-2820317&#038;format=xml" />
<link rel="alternate" href="https://www.nme.com/news/music/watch-adrianne-lenker-perform-tracks-from-her-latest-album-for-nprs-tiny-desk-concert-2820035" hreflang="en-GB" />
<link rel="alternate" href="https://www.nme.com/en_au/news/music/watch-adrianne-lenker-perform-tracks-from-her-latest-album-for-nprs-tiny-desk-concert-2820317" hreflang="en-AU" />
<link rel="alternate" href="https://www.nme.com/en_asia/news/music/watch-adrianne-lenker-perform-tracks-from-her-latest-album-for-nprs-tiny-desk-concert-2820320" hreflang="en" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"3ccc5e245f","wpRestUrl":"https:\/\/www.nme.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.nme.com\/wp-admin\/","wpRestNonce":"3ccc5e245f","wpRestUrl":"https:\/\/www.nme.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%"};
			</script>
			<link rel="amphtml" href="https://www.nme.com/en_au/news/music/watch-adrianne-lenker-perform-tracks-from-her-latest-album-for-nprs-tiny-desk-concert-2820317?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Mailchimp -->
<script src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    var mailchimpLists = {
      'en_uk': 'ead3f697a0',
      'en_au': 'a0a5799a1f',
      'en_asia': '54bc2a8a5a',
    };
    var lang = td_read_site_cookie('pll_language') || 'en_uk';

    if (mailchimpLists[lang]) {
      window.dojoRequire(["mojo/signup-forms/Loader"], function(L) {
        L.start({
          "baseUrl": "mc.us3.list-manage.com",
          "uuid": "bba8a163bb9011787872f7ea4",
          "lid": mailchimpLists[lang],
          "uniqueMethods": true
        })
      })
    }
  });
</script>

<!-- Google Ad Manager -->
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || { cmd: [] };</script>

<!-- Sovrn -->
<script src="//get.s-onetag.com/3d62296a-df1e-4dcd-9ac6-8b7e9bfe7ebb/tag.min.js" async defer></script>

<!-- Index Exchange -->
<script async src="//js-sec.indexww.com/ht/p/191508-41164114610807.js"></script>

<!-- Facebook -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2300206660218433');
  fbq('track', 'PageView');
</script>

<!-- Optimize -->
<script src="//www.googleoptimize.com/optimize.js?id=OPT-54T3JHS"></script>
<script>
  if ( mi_track_user && __gaTracker) {
    __gaTracker('require', 'OPT-54T3JHS');
  }
</script>

<script>
  document.addEventListener('DOMContentLoaded', function() {
    var lang = td_read_site_cookie('pll_language') || 'en_uk';
    if (lang !== 'en_uk') {
      // Replace links to home page
      var homeLinksElems = document.querySelectorAll('a[href="https://www.nme.com/"]:not([hreflang])');
      Array.prototype.forEach.call(homeLinksElems, function(elem) {
        elem.href = 'https://www.nme.com/' + lang + '/';
      });

      // Remove links that are not within the same language
      var homeLinksElems = document.querySelectorAll('.tdc-content-wrap a[href^="https://www.nme.com/"], .tdc-content-wrap a[href^="https://nme.com/"], .tdc-content-wrap a[href^="http://nme.com/"], .tdc-content-wrap a[href^="http://www.nme.com/"]');
      Array.prototype.forEach.call(homeLinksElems, function(elem) {
        if (elem.pathname.match(/^\/(wp-admin)/)) {
          return;
        }
        var regexp = new RegExp('^\\/(' + lang + ')', 'g');
        if (!elem.pathname.match(regexp) && elem.closest('ul') && elem.closest('ul').innerHTML.match(/read more/i)) {
          elem.closest('ul').remove();
        } else if (!elem.pathname.match(regexp)) {
          elem.outerHTML = elem.innerHTML;
        }
      });
    }
  });
</script>

<script>
  document.addEventListener('DOMContentLoaded', function() {
    var listItems = document.querySelectorAll('.td-post-content ul');
    Array.prototype.forEach.call(listItems, function(elem) {
      if (elem.innerText.match(/^read more/gi)) {
        elem.classList.add('post-content-read-more');
        elem.innerHTML = elem.innerHTML.replace(/<(\/?)h[1-5]+>/g, '');
        elem.innerHTML = elem.innerHTML.replace(/read more(:?)/gi, '<span class="post-content-read-more-label">Read More:</span>');
      }
    });
  });
</script>

<script>
  function getJSON(url, successHandler, errorHandler) {
    var xhr = new XMLHttpRequest();
    xhr.open('get', url, true);
    xhr.responseType = 'json';
    xhr.onload = function() {
      var status = xhr.status;
      if (status === 200) {
        return successHandler && successHandler(xhr.response);
      }
      return errorHandler && errorHandler(status);
    };
    xhr.send();
  }

  function getDocument(url, successHandler, errorHandler) {
    var xhr = new XMLHttpRequest();
    xhr.open('get', url, true);
    xhr.responseType = 'document';
    xhr.onload = function() {
      var status = xhr.status;
      if (status === 200) {
        return successHandler && successHandler(xhr.response);
      }
      return errorHandler && errorHandler(status);
    };
    xhr.send();
  }

  function getCountry() {
    if (td_read_site_cookie('country-name')) {
      return Promise.resolve(td_read_site_cookie('country-name'));
    }

    var getCountryPromise = new Promise(function(resolve) {
      var geoIpUrl = 'https://api.ipinfodb.com/v3/ip-country/?key=3c7eb321ddd92e3e2ca2e422c9f3c0e808446c3eda6ab37d21a905eb769ad3bb&format=json';

      getJSON(geoIpUrl, function(data) {
        td_set_cookies_life(['country-name', data.countryName, 864E5 * 2]);
        resolve(data.countryName)
      });
    });
    return getCountryPromise;
  }

  // Region restricted articles
  document.addEventListener('DOMContentLoaded', function() {
    var path = document.location.pathname;
    if (path.match(/(2558142|2558416|2583482|2574465|2579190|2558418)$/)) {
      document.body.style.display = 'none';
      getCountry().then(function(countryName) {
        if (countryName.indexOf('United Kingdom') === -1) {
          document.location.href = '/404';
          return;
        }
        document.body.style.display = 'block';
      });
    }
  });

  // Load trending block
  document.addEventListener('DOMContentLoaded', function() {
    var trendingBlocks = document.querySelectorAll('[data-trending]');

    if (!trendingBlocks.length) {
      return;
    }

    var pageId = 2588300;
    var lang = td_read_site_cookie('pll_language') || 'en_uk';
    if (lang === 'en_au') {
      pageId = 2609734;
    }

    getJSON(document.location.origin + '/wp-json/wp/v2/pages/' + pageId + '?lang=' + lang + '&_fields=content.rendered', function(data) {
      try {
        Array.prototype.forEach.call(trendingBlocks, function(trendingBlock) {
          trendingBlock.innerHTML = jQuery(data.content.rendered).find('.td_flex_block')[0].outerHTML;

          var images = trendingBlock.querySelectorAll('[data-img-url]');
          Array.prototype.forEach.call(images, function(elem) {
            elem.style.backgroundImage = 'url(' + elem.getAttribute('data-img-url') + ')';
          });
        });
        window.dispatchEvent(new Event('resize'));
      } catch (e) {
        console.log(e);
        Array.prototype.forEach.call(trendingBlocks, function(elem) {
          elem.closest('.vc_raw_html').remove();
        });
      }
    });
  });

  // Load Film Custom block
  document.addEventListener('DOMContentLoaded', function() {
    var filmOutThisWeek = document.querySelectorAll('[film-out-this-week]');

    if (!filmOutThisWeek.length) {
      return;
    }

    var pageId = 2643047;
    var lang = td_read_site_cookie('pll_language') || 'en_uk';
    if (lang === 'en_au') {
      pageId = 2643047;
    }

    getJSON(document.location.origin + '/wp-json/wp/v2/pages/' + pageId + '?lang=' + lang + '&_fields=content.rendered', function(data) {
      try {
        Array.prototype.forEach.call(filmOutThisWeek, function(customBlock) {
          customBlock.innerHTML = jQuery(data.content.rendered).find('.custom-block')[0].innerHTML;
        });
        window.dispatchEvent(new Event('resize'));
      } catch (e) {
        console.log(e);
        Array.prototype.forEach.call(filmOutThisWeek, function(elem) {
          elem.closest('.vc_raw_html').remove();
        });
      }
    });
  });

</script>

<script>
  // Remove default search autocomplete from Newspaper
  document.addEventListener('DOMContentLoaded', function() {
    jQuery('.tdb-head-search-form-input').off();
    jQuery('#td-header-search-mob').off();
  });
</script>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e2001a;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e2001a;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e2001a;
                }
                .tdm-btn-style1 {
					background-color: #e2001a;
				}
				.tdm-btn-style2:before {
				    border-color: #e2001a;
				}
				.tdm-btn-style2 {
				    color: #e2001a;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e2001a;
                    -moz-box-shadow: 0 2px 16px #e2001a;
                    box-shadow: 0 2px 16px #e2001a;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e2001a;
                    -moz-box-shadow: 0 4px 26px #e2001a;
                    box-shadow: 0 4px 26px #e2001a;
				}
</style>

	<style id="tdw-css-placeholder">.td_module_flex_1--card .td-block-title {
  font-size: 18px !important;
  font-weight: 900 !important;
  letter-spacing: 4px !important;
  text-transform: uppercase !important;
}
</style>
    <script>var wordpress = {};</script>
        <script>
        wordpress.postId = '2820317';
    wordpress.postCategories = 'news,music,news'.split(',');
    wordpress.postTags = 'Indie'.split(',');
    </script>
    </head>
<body class="post-template-default single single-post postid-2820317 single-format-standard td-standard-pack watch-adrianne-lenker-perform-tracks-from-her-latest-album-for-nprs-tiny-desk-concert global-block-template-2 tdb_template_2749694 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nmemagazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/nmemagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.co.uk/nmemagazine/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nme" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-australia-container"><ul id="menu-header-australia" class="td-mobile-main-menu"><li id="menu-item-2647174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-2647174"><a href="https://www.nme.com/en_au/newsroom">News</a></li>
<li id="menu-item-2649412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2649412"><a href="https://www.nme.com/en_au/music">Music</a></li>
<li id="menu-item-2638254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2638254"><a href="https://www.nme.com/en_au/film">Film</a></li>
<li id="menu-item-2638229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2638229"><a href="https://www.nme.com/en_au/tv">TV</a></li>
<li id="menu-item-2641747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2641747"><a href="https://www.nme.com/en_au/gaming">Gaming</a></li>
<li id="menu-item-2655726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2655726"><a href="https://www.nme.com/en_au/magazine">Magazine</a></li>
<li id="menu-item-2587618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2587618"><a href="https://radio.nme.com/?utm_source=nme_en_au&#038;utm_medium=referral&#038;utm_campaign=native&#038;utm_content=header">Radio</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>


            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.nme.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_5f1" class="tdc-zone"><div class="tdc_zone tdi_2_0f4  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_0f4{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_3_d4d" class="tdc-row"><div class="vc_row tdi_4_ad5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_ad5{
                    min-height: 0;
                }.tdi_4_ad5,
				.tdi_4_ad5 .tdc-columns{
				    display: block;
				}.tdi_4_ad5 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_ad5{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style><div class="vc_column tdi_6_b0d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_b0d{
                    vertical-align: baseline;
                }.tdi_6_b0d .wpb_wrapper,
				.tdi_6_b0d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_b0d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_b0d .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_b0d{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_b0d{
width:44px !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_0dc td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_7_0dc" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_0dc{
margin-bottom:-4px !important;
padding-top:4px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_0dc{
                    display: inline-block;
                }.tdi_7_0dc .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_0dc .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_0dc .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium-square"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_511  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_511{
                    vertical-align: baseline;
                }.tdi_9_511 .wpb_wrapper,
				.tdi_9_511 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_511 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_511 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_511{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_511{
width:calc(100% - 88px) !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_11_baf ">
<style scoped>

/* inline tdc_css att */

.tdi_11_baf{
margin-bottom:0px !important;
}

</style><div class="td-fix-index"><div class="tdb_header_logo header-logo-mobile tdb-header-align">
  <div class="tdb-block-inner td-fix-index">
    <a class="tdb-logo-a" href="https://www.nme.com/" style="align-items: center; justify-content: center; flex-direction: row;">
      <span class="tdb-logo-img-wrap">
        <img class="tdb-logo-img" src="https://www.nme.com/wp-content/uploads/2019/11/logo-nme.svg"
             alt="NME Logo"
             title="NME Logo"
             width="75">
      </span>
    </a>
  </div>
</div></div></div></div></div><div class="vc_column tdi_13_b04  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_13_b04{
                    vertical-align: baseline;
                }.tdi_13_b04 .wpb_wrapper,
				.tdi_13_b04 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_13_b04 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_13_b04 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_b04{
width:44px !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_14_df0 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_14_df0" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_df0{
margin-bottom:-2px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_df0{
                    display: inline-block;
                }.tdi_14_df0 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_14_df0 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_14_df0 .tdb-header-search-button-mob i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_15_429" class="tdc-row"><div class="vc_row tdi_16_b04  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_16_b04{
                    min-height: 0;
                }.tdi_16_b04,
				.tdi_16_b04 .tdc-columns{
				    display: block;
				}.tdi_16_b04 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_b04{
margin-bottom:0px !important;
}
}

</style><div class="vc_column tdi_18_da5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18_da5{
                    vertical-align: baseline;
                }.tdi_18_da5 .wpb_wrapper,
				.tdi_18_da5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_18_da5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_18_da5 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_20_d0d "><div class="td-fix-index"><style>@media (min-width: 768px){.categories-navs-mobile{display: none;}}.categories-navs-mobile{height: 53px;}.category-nav-mobile{border-bottom: 1px solid #ebebeb; border-top: 1px solid #ebebeb; display: none; height: 53px; margin: 0 -20px; position: relative;}.category-nav-mobile::before{display: block; content: ''; height: 53px; left: 50%; position: absolute; transform: translateX(-50%); width: 100vw; z-index: -1;}.category-nav-mobile-music::before, .category-nav-mobile-film::before, .category-nav-mobile-tv::before{background: #f9f9f9;}.category-nav-mobile-gaming::before{background: #fef209;}.category-nav-mobile ol{display: flex; height: 53px; list-style: none; margin: 0; overflow: scroll;}.category-nav-mobile li{margin: 0 6px 0 6px; padding: 12px 0; font-size: 16px; font-weight: 700; line-height: 26px;}.category-nav-mobile li:last-child{padding-right: 8px;}.category-nav-mobile li.category-nav-mobile-header{letter-spacing: 2px; margin: 0 18px 0 30px; text-transform: uppercase;}.category-nav-mobile li.category-nav-mobile-header:after{border-right: 2px solid #111; content: ""; padding-right: 30px;}.category-nav-mobile li a{color: #111; padding: 12px 0;}.category-nav-mobile li:not(.category-nav-mobile-header) a{font-style: italic; padding: 12px;}</style><div class="categories-navs-mobile"> <nav id="nme-music-header" class="category-nav-mobile category-nav-mobile-music"> <ol> <li class="category-nav-mobile-header"><a href="/music" title="NME Music Home">Music</a></li><li><a href="/news/music" title="NME Music News">News</a></li><li><a href="/features" title="NME Music Features">Features</a></li><li><a href="/reviews/album" title="NME Music Reviews">Reviews</a></li><li><a href="/music-interviews" title="NME Music Interviews">Interviews</a></li></ol> </nav> <nav id="nme-film-header" class="category-nav-mobile category-nav-mobile-film"> <ol> <li class="category-nav-mobile-header"><a href="/film" title="NME Film Home">Film</a></li><li><a href="/news/film" title="NME Film News">News</a></li><li><a href="/film-features" title="NME Film Features">Features</a></li><li><a href="/reviews/film-reviews" title="NME Film Reviews">Reviews</a></li><li><a href="/film-interviews" title="NME Film Interviews">Interviews</a></li></ol> </nav> <nav id="nme-tv-header" class="category-nav-mobile category-nav-mobile-tv"> <ol> <li class="category-nav-mobile-header"><a href="/tv" title="NME TV Home">TV</a></li><li><a href="/news/tv" title="NME TV News">News</a></li><li><a href="/blogs/tv-blogs" title="NME TV Features">Features</a></li><li><a href="/tv-interviews" title="NME TV Interviews">Interviews</a></li><li><a href="/reviews/tv-reviews" title="NME TV Reviews">Reviews</a></li><li><a href="/tv-recaps" title="NME TV Interviews">Recaps</a></li></ol> </nav> <nav id="nme-gaming-header" class="category-nav-mobile category-nav-mobile-gaming"> <ol> <li class="category-nav-mobile-header"><a href="/gaming" title="NME Gaming Home">Gaming</a></li><li><a href="/news/gaming-news" title="NME Gaming News">News</a></li><li><a href="/gaming-features" title="NME Gaming Features">Features</a></li><li><a href="/reviews/game-reviews" title="NME Gaming Reviews">Reviews</a></li><li><a href="/gaming/guides" title="NME Gaming Guides">Guides</a></li></ol> </nav></div><script>(function(){const pllLanguage=document.cookie.match('(^|;) ?' + 'pll_language' + '=([^;]*)(;|$)'); const language=pllLanguage ? pllLanguage[2] : 'en_uk'; let lang; switch (language){case 'en_au': lang='en-au'; break; case 'en_asia': lang='en-asia'; break; default: lang='en-gb'; break;}let category; if (wordpress && (wordpress.postCategories || wordpress.categories)){const categories=wordpress.postCategories || wordpress.categories; if (categories.toString().toLowerCase().match(/(gaming|game-review)/g)){category='gaming';}else if (categories.toString().toLowerCase().match(/(film|the-movies)/g)){category='film';}else if (categories.toString().toLowerCase().match(/(tv)/g)){category='tv';}else if (categories.toString().toLowerCase().match(/(music|album)/g)){category='music';}}else if (wordpress && wordpress.pageId){const film_pages=['2661557', '2638248', '2723339']; const gaming_pages=['2658361', '2638497', '2723337']; const music_pages=['', '2649406', '2723320']; const news_pages=['', '', '']; const tv_pages=['', '2638199', '2723341']; if (gaming_pages.indexOf(wordpress.pageId) !==-1){category='gaming';}else if (film_pages.indexOf(wordpress.pageId) !==-1){category='film';}else if (music_pages.indexOf(wordpress.pageId) !==-1){category='music';}else if (tv_pages.indexOf(wordpress.pageId) !==-1){category='tv';}}if (category){const navElement=document.querySelector('.category-nav-mobile-' + category); if (language !=='en_uk'){navElement.querySelectorAll('a').forEach((elem)=>{elem.href=elem.href.replace('nme.com/', 'nme.com/' + language + '/');});}if (navElement){navElement.style.display='block';}document.querySelectorAll('.category-nav-mobile').forEach((elem)=>{if (elem !==navElement){elem.remove();}});}else{document.querySelector('.categories-navs-mobile').remove();}document.querySelectorAll('.categories-navs-mobile a').forEach((elem)=>{elem.addEventListener('click', ()=>{if (__gaTracker){__gaTracker('send', 'event', 'Navigation', 'Sub Nav Mobile Click', elem.getAttribute('title'));}});});})();</script></div></div></div></div></div></div><div id="tdi_21_550" class="tdc-row"><div class="vc_row tdi_22_0b3  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_22_0b3{
                    min-height: 0;
                }.tdi_22_0b3,
				.tdi_22_0b3 .tdc-columns{
				    display: block;
				}.tdi_22_0b3 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_22_0b3{
position:relative;
}

.tdi_22_0b3 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_22_0b3{
padding-top:12px !important;
padding-bottom:12px !important;
}
}

</style>
<div class="tdi_21_550_rand_style td-element-style" ><style>
.tdi_21_550_rand_style{
background-color:#fafafa !important;
}
 </style></div><div class="vc_column tdi_24_245  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_245{
                    vertical-align: baseline;
                }.tdi_24_245 .wpb_wrapper,
				.tdi_24_245 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_24_245 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_24_245 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_25_bd6 td_block_template_2">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_bd6{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_25_bd6.td-a-rec{
					text-align: center;
				}.tdi_25_bd6 .td-element-style{
					z-index: -1;
				}
</style><div style="min-height: 50px;" id="div-gpt-ad-leaderboard-1"></div></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_26_6bf" class="tdc-zone"><div class="tdc_zone tdi_27_f44  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_27_f44{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_28_2dd" class="tdc-row stretch_row"><div class="vc_row tdi_29_532  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_29_532{
                    min-height: 0;
                }.tdi_29_532,
				.tdi_29_532 .tdc-columns{
				    display: block;
				}.tdi_29_532 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_29_532{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style><div class="vc_column tdi_31_5f5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31_5f5{
                    vertical-align: baseline;
                }.tdi_31_5f5 .wpb_wrapper,
				.tdi_31_5f5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_31_5f5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_31_5f5 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_31_5f5{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_31_5f5{
width:44px !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_32_9f5 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_32_9f5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_32_9f5{
margin-bottom:-4px !important;
padding-top:4px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_9f5{
                    display: inline-block;
                }.tdi_32_9f5 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_32_9f5 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_32_9f5 .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium-square"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_34_d0b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34_d0b{
                    vertical-align: baseline;
                }.tdi_34_d0b .wpb_wrapper,
				.tdi_34_d0b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_34_d0b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_34_d0b .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_34_d0b{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_34_d0b{
width:calc(100% - 88px) !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_36_bf0 ">
<style scoped>

/* inline tdc_css att */

.tdi_36_bf0{
margin-bottom:0px !important;
}

</style><div class="td-fix-index"><div class="tdb_header_logo header-logo-mobile tdb-header-align">
  <div class="tdb-block-inner td-fix-index">
    <a class="tdb-logo-a" href="https://www.nme.com/" style="align-items: center; justify-content: center; flex-direction: row;">
      <span class="tdb-logo-img-wrap">
        <img class="tdb-logo-img" src="https://www.nme.com/wp-content/uploads/2019/11/logo-nme.svg"
             alt="NME Logo"
             title="NME Logo"
             width="75">
      </span>
    </a>
  </div>
</div></div></div></div></div><div class="vc_column tdi_38_db4  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_38_db4{
                    vertical-align: baseline;
                }.tdi_38_db4 .wpb_wrapper,
				.tdi_38_db4 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_db4 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_38_db4 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_38_db4{
width:44px !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_39_b02 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_39_b02" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_39_b02{
margin-bottom:-2px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_39_b02{
                    display: inline-block;
                }.tdi_39_b02 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_39_b02 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_39_b02 .tdb-header-search-button-mob i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_40_2dd" class="tdc-zone"><div class="tdc_zone tdi_41_d52  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_41_d52{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_42_dfd" class="tdc-row stretch_row"><div class="vc_row tdi_43_55d billboard-ad wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_43_55d{
                    min-height: 0;
                }.tdi_43_55d,
				.tdi_43_55d .tdc-columns{
				    display: block;
				}.tdi_43_55d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_43_55d{
padding-top:20px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_43_55d .td_block_wrap{ text-align:left }

</style>
<div class="tdi_42_dfd_rand_style td-element-style" ><style>
.tdi_42_dfd_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="vc_column tdi_45_da0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_45_da0{
                    vertical-align: baseline;
                }.tdi_45_da0 .wpb_wrapper,
				.tdi_45_da0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_45_da0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_45_da0 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_46_ddf td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_46_ddf{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_46_ddf.td-a-rec{
					text-align: center;
				}.tdi_46_ddf .td-element-style{
					z-index: -1;
				}
</style><div id="div-gpt-ad-leaderboard-0"></div>
</div></div></div></div></div><div id="tdi_47_60d" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_48_d04  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_48_d04{
                    min-height: 0;
                }.tdi_48_d04,
				.tdi_48_d04 .tdc-columns{
				    display: block;
				}.tdi_48_d04 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_48_d04{
position:relative;
}

.tdi_48_d04 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_47_60d_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_47_60d_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_47_60d_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column tdi_50_5dd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_50_5dd{
                    vertical-align: baseline;
                }.tdi_50_5dd .wpb_wrapper,
				.tdi_50_5dd .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_50_5dd .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_50_5dd .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_51_2f9 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_51_2f9"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_51_2f9{
                    float: right;
                    clear: none;
                }.tdi_51_2f9 .tdb-horiz-menu > li > a{
                    padding: 0 0 0 9px;
                
                    font-size:8px !important;line-height:20px !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }.tdi_51_2f9 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_51_2f9 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_51_2f9 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_51_2f9 .tdb-horiz-menu ul li > a{
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
                }
</style><div id=tdi_51_2f9 class="td_block_inner td-fix-index"><div class="menu-language-switcher-container"><ul id="menu-language-switcher" class="tdb-horiz-menu"><li id="menu-item-2649260-en_uk" class="lang-item lang-item-46157 lang-item-en_uk lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-2649260-en_uk"><a href="https://www.nme.com/news/music/watch-adrianne-lenker-perform-tracks-from-her-latest-album-for-nprs-tiny-desk-concert-2820035" hreflang="en-GB" lang="en-GB"><div class="tdb-menu-item-text">UK</div></a></li>
<li id="menu-item-2649260-en_au" class="lang-item lang-item-60603 lang-item-en_au current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-2649260-en_au"><a href="https://www.nme.com/en_au/news/music/watch-adrianne-lenker-perform-tracks-from-her-latest-album-for-nprs-tiny-desk-concert-2820317" hreflang="en-AU" lang="en-AU"><div class="tdb-menu-item-text">Australia</div></a></li>
<li id="menu-item-2649260-en_asia" class="lang-item lang-item-111651 lang-item-en_asia menu-item menu-item-type-custom menu-item-object-custom menu-item-2649260-en_asia"><a href="https://www.nme.com/en_asia/news/music/watch-adrianne-lenker-perform-tracks-from-her-latest-album-for-nprs-tiny-desk-concert-2820320" hreflang="en" lang="en"><div class="tdb-menu-item-text">Asia</div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_52_dd0" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_53_f01  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_53_f01{
                    min-height: 0;
                }.tdi_53_f01,
				.tdi_53_f01 .tdc-columns{
				    display: block;
				}.tdi_53_f01 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_53_f01{
position:relative;
}

.tdi_53_f01 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_52_dd0_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_52_dd0_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ebebeb !important;
border-style:solid !important;
border-width:0 !important;
}
</style></div></div><div class="vc_column tdi_55_757  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_55_757{
                    vertical-align: top;
                }.tdi_55_757 .wpb_wrapper,
				.tdi_55_757 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_55_757 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_55_757 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_57_8d5 ">
<style scoped>

/* inline tdc_css att */

.tdi_57_8d5{
margin-right:18px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_57_8d5 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57_8d5{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57_8d5{
display:inline-block !important;
}
}

</style><div class="td-fix-index"><div class="tdb_header_logo header-logo tdb-header-align" style="display: inline-block; height: 64px; padding: 10px 0;">
  <div class="tdb-block-inner td-fix-index">
    <a class="tdb-logo-a" href="https://www.nme.com/">
      <span class="tdb-logo-img-wrap" style="margin: 0 10px 0 0;">
        <img class="tdb-logo-img"
             src="https://www.nme.com/wp-content/uploads/2019/11/logo-nme.svg" alt="NME Logo"
             title="NME Logo" width="120">
      </span>
    </a>
  </div>
</div>
</div></div><div class="td_block_wrap tdb_header_menu tdi_58_bdd tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_58_bdd"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_58_bdd{
                    display: inline-block;
                }.tdi_58_bdd .tdb-menu > li .tdb-menu-sep,
                .tdi_58_bdd .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_58_bdd .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_58_bdd .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_58_bdd .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_58_bdd .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_58_bdd .tdb-menu .tdb-normal-menu ul,
                .tdi_58_bdd .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_58_bdd .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_58_bdd .tdb-menu > li > a:after,
				.tdi_58_bdd .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_58_bdd class="td_block_inner td-fix-index"><ul id="menu-header-australia-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2647174"><a href="https://www.nme.com/en_au/newsroom"><div class="tdb-menu-item-text">News</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2649412"><a href="https://www.nme.com/en_au/music"><div class="tdb-menu-item-text">Music</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2638254"><a href="https://www.nme.com/en_au/film"><div class="tdb-menu-item-text">Film</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2638229"><a href="https://www.nme.com/en_au/tv"><div class="tdb-menu-item-text">TV</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2641747"><a href="https://www.nme.com/en_au/gaming"><div class="tdb-menu-item-text">Gaming</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2655726"><a href="https://www.nme.com/en_au/magazine"><div class="tdb-menu-item-text">Magazine</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2587618"><a href="https://radio.nme.com/?utm_source=nme_en_au&#038;utm_medium=referral&#038;utm_campaign=native&#038;utm_content=header"><div class="tdb-menu-item-text">Radio</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_61_ad0 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_61_ad0" >
<style>

/* inline tdc_css att */

.tdi_61_ad0{
margin-top:8px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.nme.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_62_465" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_63_aba  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_63_aba{
                    min-height: 0;
                }.tdi_63_aba,
				.tdi_63_aba .tdc-columns{
				    display: block;
				}.tdi_63_aba .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_65_dc8  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65_dc8{
                    vertical-align: baseline;
                }.tdi_65_dc8 .wpb_wrapper,
				.tdi_65_dc8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_65_dc8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_65_dc8 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_67_1a1 "><div class="td-fix-index"><style>@media (max-width: 767px){.categories-navs{display: none;}}.categories-navs{height: 53px;}.category-nav{display: none; height: 53px; position: relative;}.category-nav::before{display: block; content: ''; height: 53px; left: 50%; position: absolute; transform: translateX(-50%); width: 100vw; z-index: -1;}.category-nav-trending::before{background: #f2f2f2;}.category-nav-music::before, .category-nav-film::before, .category-nav-tv::before{background: #f9f9f9;}.category-nav-gaming::before{background: #fef209;}.category-nav ol{display: flex; flex-wrap: wrap; height: 53px; list-style: none; margin: 0; overflow: hidden;}.category-nav li{margin: 0 6px 0 6px; padding: 12px 0; font-size: 16px; font-weight: 700; line-height: 30px;}.category-nav li.category-nav-header{letter-spacing: 2px; margin: 0 18px 0 0; text-transform: uppercase;}.category-nav li.category-nav-header:after{border-right: 2px solid #111; content: ""; padding-right: 30px;}.category-nav li a{color: #111; padding: 12px 0;}.category-nav li:not(.category-nav-header) a{font-style: italic; padding: 12px;}</style><div class="categories-navs"> <nav id="nme-trending-header" class="category-nav category-nav-trending" lang="en-gb"> <ol> <li class="category-nav-header">Trending</li><li><a href="https://www.nme.com/artists/acdc" title="AC/DC">AC/DC</a></li><li><a href="https://www.nme.com/tag/the-walking-dead" title="The Walking Dead">The Walking Dead</a></li><li><a href="https://www.nme.com/politics" title="US election">US election</a></li><li><a href="https://www.nme.com/artists/cardi-b" title="Cardi B">Cardi B</a></li><li><a href="https://www.nme.com/artists/kanye-west" title="Kanye West">Kanye West</a></li><li><a href="https://www.nme.com/artists/billie-eilish" title="Billie Eilish">Billie Eilish</a></li><li><a href="https://www.nme.com/artists/DJPlugsy" title="DJ Plugsy">DJ Plugsy</a></li><li><a href="https://www.nme.com/tag/the-mandalorian" title="The Mandalorian">The Mandalorian</a></li><li><a href="https://www.nme.com/big-reads" title="The Big Read">The Big Read</a></li></ol> </nav> <nav id="nme-music-header" class="category-nav category-nav-music"> <ol> <li class="category-nav-header"><a href="/music" title="NME Music Home">Music</a></li><li><a href="/news/music" title="NME Music News">News</a></li><li><a href="/features" title="NME Music Features">Features</a></li><li><a href="/reviews/album" title="NME Music Reviews">Reviews</a></li><li><a href="/music-interviews" title="NME Music Interviews">Interviews</a></li></ol> </nav> <nav id="nme-film-header" class="category-nav category-nav-film"> <ol> <li class="category-nav-header"><a href="/film" title="NME Film Home">Film</a></li><li><a href="/news/film" title="NME Film News">News</a></li><li><a href="/film-features" title="NME Film Features">Features</a></li><li><a href="/reviews/film-reviews" title="NME Film Reviews">Reviews</a></li><li><a href="/film-interviews" title="NME Film Interviews">Interviews</a></li></ol> </nav> <nav id="nme-tv-header" class="category-nav category-nav-tv"> <ol> <li class="category-nav-header"><a href="/tv" title="NME TV Home">TV</a></li><li><a href="/news/tv" title="NME TV News">News</a></li><li><a href="/blogs/tv-blogs" title="NME TV Features">Features</a></li><li><a href="/tv-interviews" title="NME TV Interviews">Interviews</a></li><li><a href="/reviews/tv-reviews" title="NME TV Reviews">Reviews</a></li><li><a href="/tv-recaps" title="NME TV Interviews">Recaps</a></li></ol> </nav> <nav id="nme-gaming-header" class="category-nav category-nav-gaming"> <ol> <li class="category-nav-header"><a href="/gaming" title="NME Gaming Home">Gaming</a></li><li><a href="/news/gaming-news" title="NME Gaming News">News</a></li><li><a href="/gaming-features" title="NME Gaming Features">Features</a></li><li><a href="/reviews/game-reviews" title="NME Gaming Reviews">Reviews</a></li><li><a href="/gaming/guides" title="NME Gaming Guides">Guides</a></li></ol> </nav></div><script>(function(){const pllLanguage=document.cookie.match('(^|;) ?' + 'pll_language' + '=([^;]*)(;|$)'); const language=pllLanguage ? pllLanguage[2] : 'en_uk'; let lang; switch (language){case 'en_au': lang='en-au'; break; case 'en_asia': lang='en-asia'; break; default: lang='en-gb'; break;}if (['/', '/en_au/', '/en_asia/'].includes(document.location.pathname)){const trendingBlockElem=document.querySelector('.category-nav-trending[lang="' + lang + '"]'); if (trendingBlockElem){trendingBlockElem.style.display='block'; Array.from(trendingBlockElem.parentNode.children).forEach((child)=>{if (child !==trendingBlockElem){child.remove();}});}else{document.querySelector('.categories-navs').remove();}return;}let category; if (wordpress && (wordpress.postCategories || wordpress.categories)){const categories=wordpress.postCategories || wordpress.categories; if (categories.toString().toLowerCase().match(/(gaming|game-review)/g)){category='gaming';}else if (categories.toString().toLowerCase().match(/(film|the-movies)/g)){category='film';}else if (categories.toString().toLowerCase().match(/(tv)/g)){category='tv';}else if (categories.toString().toLowerCase().match(/(music|album)/g)){category='music';}}else if (wordpress && wordpress.pageId){const film_pages=['2661557', '2638248', '2723339']; const gaming_pages=['2658361', '2638497', '2723337']; const music_pages=['', '2649406', '2723320']; const news_pages=['', '', '']; const tv_pages=['', '2638199', '2723341']; if (gaming_pages.indexOf(wordpress.pageId) !==-1){category='gaming';}else if (film_pages.indexOf(wordpress.pageId) !==-1){category='film';}else if (music_pages.indexOf(wordpress.pageId) !==-1){category='music';}else if (tv_pages.indexOf(wordpress.pageId) !==-1){category='tv';}}if (category){const navElement=document.querySelector('.category-nav-' + category); if (language !=='en_uk'){navElement.querySelectorAll('a').forEach((elem)=>{elem.href=elem.href.replace('nme.com/', 'nme.com/' + language + '/');});}if (navElement){navElement.style.display='block';}document.querySelectorAll('.category-nav').forEach((elem)=>{if (elem !==navElement){elem.remove();}});}else{document.querySelector('.categories-navs').remove();}document.querySelectorAll('.categories-navs a').forEach((elem)=>{elem.addEventListener('click', ()=>{if (__gaTracker){__gaTracker('send', 'event', 'Navigation', 'Sub Nav Desktop Click', elem.getAttribute('title'));}});});})();</script></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_68_52d" class="tdc-zone"><div class="tdc_zone tdi_69_5e5  wpb_row td-pb-row" data-sticky-offset="100" >
<style scoped>

/* custom css */
.tdi_69_5e5{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_70_755" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_71_ad7 main-nav-sticky wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_71_ad7{
                    min-height: 0;
                }.tdi_71_ad7,
				.tdi_71_ad7 .tdc-columns{
				    display: block;
				}.tdi_71_ad7 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_71_ad7{
position:relative;
}

.tdi_71_ad7 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_70_755_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_70_755_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ebebeb !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_70_755_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_73_b4b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_73_b4b{
                    vertical-align: top;
                }.tdi_73_b4b .wpb_wrapper,
				.tdi_73_b4b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_73_b4b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_73_b4b .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_75_555 ">
<style scoped>

/* inline tdc_css att */

.tdi_75_555{
margin-right:18px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_75_555 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_555{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_555{
display:inline-block !important;
}
}

</style><div class="td-fix-index"><div class="tdb_header_logo header-logo tdb-header-align" style="display: inline-block; height: 64px; padding: 10px 0;">
  <div class="tdb-block-inner td-fix-index">
    <a class="tdb-logo-a" href="https://www.nme.com/">
      <span class="tdb-logo-img-wrap" style="margin: 0 10px 0 0;">
        <img class="tdb-logo-img"
             src="https://www.nme.com/wp-content/uploads/2019/11/logo-nme.svg" alt="NME Logo"
             title="NME Logo" width="120">
      </span>
    </a>
  </div>
</div>
</div></div><div class="td_block_wrap tdb_header_menu tdi_76_d0d tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_76_d0d"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_76_d0d{
                    display: inline-block;
                }.tdi_76_d0d .tdb-menu > li .tdb-menu-sep,
                .tdi_76_d0d .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_76_d0d .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_76_d0d .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_76_d0d .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_76_d0d .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_76_d0d .tdb-menu .tdb-normal-menu ul,
                .tdi_76_d0d .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_76_d0d .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_76_d0d .tdb-menu > li > a:after,
				.tdi_76_d0d .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_76_d0d class="td_block_inner td-fix-index"><ul id="menu-header-australia-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2647174"><a href="https://www.nme.com/en_au/newsroom"><div class="tdb-menu-item-text">News</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2649412"><a href="https://www.nme.com/en_au/music"><div class="tdb-menu-item-text">Music</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2638254"><a href="https://www.nme.com/en_au/film"><div class="tdb-menu-item-text">Film</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2638229"><a href="https://www.nme.com/en_au/tv"><div class="tdb-menu-item-text">TV</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2641747"><a href="https://www.nme.com/en_au/gaming"><div class="tdb-menu-item-text">Gaming</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2655726"><a href="https://www.nme.com/en_au/magazine"><div class="tdb-menu-item-text">Magazine</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2587618"><a href="https://radio.nme.com/?utm_source=nme_en_au&#038;utm_medium=referral&#038;utm_campaign=native&#038;utm_content=header"><div class="tdb-menu-item-text">Radio</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>

              <script>
              if (document.documentElement.clientWidth < 768 && ('ontouchstart' in window)) {
                document.querySelector('.td-header-desktop-wrap').remove();
                document.querySelector('.td-header-desktop-sticky-wrap').remove();
              }
              </script>

            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="2820317" data-autoload-type="" data-autoload-count="5" >
    <div class="td-main-content-wrap td-container-wrap">
      <div class="tdc-content-wrap">
        <article
          id="template-id-2749694"
          class="post-2749694 tdb_templates type-tdb_templates status-publish post"          itemscope itemtype="https://schema.org/Article"                                      >
          <div id="tdi_79_5dd" class="tdc-zone"><div class="tdc_zone tdi_80_4a5  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_80_4a5{
                    min-height: 0;
                }
</style><div id="tdi_81_dd2" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_82_a50  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_82_a50{
                    min-height: 0;
                }.tdi_82_a50,
				.tdi_82_a50 .tdc-columns{
				    display: block;
				}.tdi_82_a50 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_82_a50{
padding-top:24px !important;
padding-bottom:18px !important;
}

.tdi_82_a50 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_84_f4a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_84_f4a{
                    vertical-align: baseline;
                }.tdi_84_f4a .wpb_wrapper,
				.tdi_84_f4a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84_f4a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_84_f4a .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_85_a44 td-pb-border-top td_block_template_2 tdb-breadcrumbs "  data-td-block-uid="tdi_85_a44" >
<style>
/* custom css */
.tdi_85_a44 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_85_a44{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="View all posts in News" class="tdb-entry-crumb" href="https://www.nme.com/en_au/news">News</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="View all posts in Music News" class="tdb-entry-crumb" href="https://www.nme.com/en_au/news/music">Music News</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.nme.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.nme.com/en_au/news",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.nme.com/en_au/news/music",
                                "name": "Music News"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title tdi_86_a5b tdb-single-title td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_86_a5b" >
<style>

/* inline tdc_css att */

.tdi_86_a5b{
margin-bottom:0px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_86_a5b{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_86_a5b .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_86_a5b .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_86_a5b{
					text-align: left;
				}.tdi_86_a5b .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Watch Adrianne Lenker perform tracks from her latest album for NPR&#8217;s Tiny Desk Concert</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_87_5a5 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_87_5a5" >
<style>
/* custom css */
.td-theme-wrap .tdi_87_5a5{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><p>Her double LP, 'songs' and 'instrumentals', arrived in October</p></div></div><div class="td_block_wrap tdb_single_author tdi_89_40d td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="tdi_89_40d" >
<style>
/* custom css */
.tdi_89_40d .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_89_40d .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_89_40d .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.nme.com/en_au/author/caleb-triscari">Caleb Triscari</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_90_54f td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="tdi_90_54f" >
<style>
/* custom css */
.tdi_90_54f i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-11-18T23:25:19+00:00">18th November 2020</time></div></div> <!-- ./block --></div></div></div></div><div id="tdi_91_9d5" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_92_a0f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_92_a0f{
                    min-height: 0;
                }.tdi_92_a0f,
				.tdi_92_a0f .tdc-columns{
				    display: block;
				}.tdi_92_a0f .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_92_a0f {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_92_a0f .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_92_a0f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_92_a0f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_92_a0f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_92_a0f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_92_a0f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_92_a0f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column tdi_94_a5d  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_94_a5d{
                    vertical-align: baseline;
                }.tdi_94_a5d .wpb_wrapper,
				.tdi_94_a5d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_94_a5d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_94_a5d .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_94_a5d{
width:calc(100% - 340px) !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_a5d{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_a5d{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_95_0f5 tdb-content-horiz-left td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_95_0f5" >
<style>
/* custom css */
.tdi_95_0f5 .td-audio-player{
                    font-size: 12px;
                }.tdi_95_0f5 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    font-size:14px !important;
                }.tdi_95_0f5:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <img 
                                        width="696" 
                                        height="442" 
                                        class="entry-thumb" 
                                        src="https://www.nme.com/wp-content/uploads/2020/11/Adrianne-Lenker-Tiny-Desk@2000x1270-696x442.jpg" srcset="https://www.nme.com/wp-content/uploads/2020/11/Adrianne-Lenker-Tiny-Desk@2000x1270-696x442.jpg 696w, https://www.nme.com/wp-content/uploads/2020/11/Adrianne-Lenker-Tiny-Desk@2000x1270-1392x884.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" 
                                        alt="Adrianne Lenker" 
                                        title="Adrianne-Lenker-Tiny-Desk@2000x1270"
                                    />
                                    <figcaption class="tdb-caption-text">CREDIT: NPR (via YouTube).</figcaption></figure></div></div><div class="vc_row_inner tdi_97_5db article-content-row vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_97_5db{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_97_5db,
				.tdi_97_5db .tdc-inner-columns{
				    display: block;
				}.tdi_97_5db .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_99_a4d  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_99_a4d{
                    vertical-align: baseline;
                }.tdi_99_a4d .wpb_wrapper,
				.tdi_99_a4d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_99_a4d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_100_55d td-pb-border-top td_block_template_2 td-post-content tagdiv-type"  data-td-block-uid="tdi_100_55d" >
<style>

/* inline tdc_css att */

.tdi_100_55d{
margin-top:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100_55d{
padding-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_100_55d{
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_100_55d img.aligncenter,
				.td-pb-span12 .tdi_100_55d .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }
}
</style><div class="tdb-block-inner"><p><a href="https://www.nme.com/artists/big-thief">Big Thief&#8217;s</a> <a href="https://www.nme.com/artists/adrianne-lenker">Adrianne Lenker</a> is the latest artist to perform a remote Tiny Desk Concert for NPR, having just released her double album, &#8216;songs&#8217; and &#8216;instrumentals&#8217;.</p>
<p>The performance was filmed inside Lenker&#8217;s camper van, parked somewhere in Joshua Tree National Park. She performed from her latest LP, &#8216;zombie girl&#8217;, &#8216;two reverse&#8217;, &#8216;dragon eyes&#8217;, &#8216;anything&#8217; and &#8216;ingydar&#8217;.</p>
<p>Watch the Tiny Desk concert below:</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">Advertisement</span>  <div id='div-gpt-ad-article-1'></div></div><p><iframe title="Adrianne Lenker: Tiny Desk (Home) Concert" width="696" height="392" src="https://www.youtube.com/embed/TKcQyUszdhw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Lenker released &#8216;songs&#8217; and &#8216;instrumentals&#8217; last month. <em>NME</em> gave the album <a href="https://www.nme.com/reviews/adrianne-lenker-songs-and-instrumentals-review-2793808">four stars in its review</a>, writing, &#8220;These records, one comprised of acoustic ditties and the other a musical sound collage with no vocals, speak intimately to our collective present moment.</p>
<p>&#8220;What Lenker’s most recent work reveals is that, like the rest of us, she is trying to find beauty and appreciation in the small moments, marvelling at her surroundings while mourning the current moment.&#8221;</p>
<ul>
<li><strong>READ MORE: <a href="https://www.nme.com/features/adrianne-lenker-interview-song-instrumentals-2800557">Adrianne Lenker: “Writing feels like a loving gesture towards myself”</a></strong></li>
</ul>
<div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title"></span><interaction data-manual-top-desktop="64" data-manual-top-mobile="55" data-token="5644b81019aec6d348309b65" data-context="true" data-tags="" data-fallback="true"></interaction></div><p>In an <a href="https://www.nme.com/features/adrianne-lenker-interview-song-instrumentals-2800557">interview with <em>NME</em>,</a> Lenker explained the album tracks were written while staying in a one-room cabin at the foothills of the Western Massachusetts mountains.</p>
<p>“There was a wood burning stove and compost toilet, and no running water, so I was carrying water and chopping wood and emptying the compost, and cooking meals for myself, and going on walks,&#8221; she said.</p>
<p>“I had most of the songs written that I wanted to record before I started recording, but I just kept writing, and the songs I was writing then felt more important to record. It was different.”</p>
<div class="td-a-ad id_inline_ad2 id_ad_content-horiz-center"><span class="td-adspot-title">Advertisement</span>  <div id='div-gpt-ad-article-2'></div></div><p>
    <div itemscope itemtype="https://schema.org/VideoObject" id="jwplayer-video-tijYJiPD">
      <meta itemprop="uploadDate" content="2011-06-17T16:22:00+00:00"/>
      <meta itemprop="duration" content="PT4M13S"/>
      <meta itemprop="description" content="Bon Iver release their new, self-titled album on June 20. Taken from that is 'Calgary'. Filmed in Fall Creek, WI, the video was directed by Andre Durand and Dan Huiting"/>
      <meta itemprop="name" content="Bon Iver - 'Calgary'"/>
      <meta itemprop="thumbnailUrl" content="https://content.jwplatform.com/thumbs/tijYJiPD-1920.jpg"/>
      <meta itemprop="contentUrl" content="https://content.jwplatform.com/videos/tijYJiPD-TADMMIT9.mp4"/>
      <script src="https://cdn.jwplayer.com/players/tijYJiPD-TADMMIT9.js"></script>
    </div></p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_101_fa5 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_101_fa5" >
<style>
/* custom css */
.tdi_101_fa5 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_101_fa5 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_101_fa5 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101_fa5 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_101_fa5 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Related Topics</span></li><li><a href="https://www.nme.com/en_au/tag/indie">Indie</a></li></ul></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_103_b5a ">
<style scoped>

/* inline tdc_css att */

.tdi_103_b5a{
margin-top:32px !important;
}

</style><div class="td-fix-index"><div id="taboola-below-article"><script>window._taboola=window._taboola||[],_taboola.push({mode:"alternating-thumbnails-a",container:"taboola-below-article",placement:"below-article",target_type:"mix"})</script></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_105_efb  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_105_efb{
                    vertical-align: baseline;
                }.tdi_105_efb .wpb_wrapper,
				.tdi_105_efb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_105_efb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_105_efb .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_105_efb{
width:340px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_105_efb{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105_efb{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  tdi_106_a0b td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_106_a0b{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_106_a0b.td-a-rec{
					text-align: center;
				}.tdi_106_a0b .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Advertisement</span><div id='div-gpt-ad-sidebar-1'></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_108_556 ">
<style scoped>

/* inline tdc_css att */

.tdi_108_556{
margin-top:48px !important;
margin-bottom:48px !important;
}

</style><div class="td-fix-index"><!-- Trending Zone -->
<div data-trending></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_109_6b4 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_109_6b4{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_109_6b4.td-a-rec{
					text-align: center;
				}.tdi_109_6b4 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Advertisement</span><div id='div-gpt-ad-sidebar-2'></div></div></div></div></div></div></div></div>          <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Caleb Triscari"></span><meta itemprop="datePublished" content="2020-11-18T23:25:19+00:00"><meta itemprop="dateModified" content="2020-11-19T02:11:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nme.com/en_au/news/music/watch-adrianne-lenker-perform-tracks-from-her-latest-album-for-nprs-tiny-desk-concert-2820317"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nme.com/wp-content/uploads/2020/03/nme-logo@60h.png"></span><meta itemprop="name" content="NME Music News, Reviews, Videos, Galleries, Tickets and Blogs | NME.COM"></span><meta itemprop="headline" content="Her double LP, &#039;songs&#039; and &#039;instrumentals&#039;, arrived in October"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nme.com/wp-content/uploads/2020/11/Adrianne-Lenker-Tiny-Desk@2000x1270.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1270"></span>        </article>
      </div>
    </div>

    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_110_56e" class="tdc-zone"><div class="tdc_zone tdi_111_5e5  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_111_5e5{
                    min-height: 0;
                }
</style><div id="tdi_112_0ab" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_113_e4a  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_113_e4a{
                    min-height: 0;
                }.tdi_113_e4a,
				.tdi_113_e4a .tdc-columns{
				    display: block;
				}.tdi_113_e4a .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_113_e4a{
padding-top:36px !important;
position:relative;
}

.tdi_113_e4a .td_block_wrap{ text-align:left }

</style>
<div class="tdi_112_0ab_rand_style td-element-style" ><style>
.tdi_112_0ab_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_115_500  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_115_500{
                    vertical-align: baseline;
                }.tdi_115_500 .wpb_wrapper,
				.tdi_115_500 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_115_500 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_115_500 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_117_dcc ">
<style scoped>

/* inline tdc_css att */

.tdi_117_dcc{
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_117_dcc{
margin-right:auto !important;
margin-bottom:24px !important;
margin-left:auto !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-fix-index"><style>
  .site-footer {
    text-align: center !important;
  }

  .site-footer-logo {
    display: block;
    margin-bottom: 8px;
  }

  .site-footer-brand-statement {
    color: #ccc;
    font-size: 20px;
    font-weight: 500;
    line-height: 1.5;
    margin-bottom: 30px;
    margin-top: 18px;
  }

  @media (max-width: 767px) {
    .site-footer-brand-statement {
      font-size: 18px;
    }
  }

  .site-footer-mailing-list {
    font-style: italic;
    font-weight: 900;
    margin: 30px;
  }

  .site-footer-mailing-list h3 {
    color: #dd3333;
    margin: 6px !important;
  }

  .site-footer-mailing-list span {
    font-size: 18px;
  }

  .site-footer-social .tdm-social-item i {
    color: #fff;
    font-size: 20px;
    line-height: 36px;
    vertical-align: middle;
  }

  .site-footer-social .tdm-social-item i.td-icon-twitter {
    font-size: 16px;
  }

  .site-footer-social .tdm-social-item {
    height: 36px;
    margin: 5px 10px 5px 0;
    width: 36px;
  }

  .site-footer-social .tdm-social-item-wrap:last-child .tdm-social-item {
    margin-right: 0 !important;
  }

  .site-footer-nav ol {
    display: flex;
    justify-content: center;
    flex-flow: wrap;
    margin: 20px 0;
  }

  .site-footer-nav ol li {
    margin: 0;
  }

  .site-footer-nav ol li a {
    color: #fff;
    display: block;
    font-size: 12px;
    padding: 10px 16px;
    text-transform: uppercase;
    letter-spacing: 2px;
  }

  @media (max-width: 767px) {
    .site-footer-nav ol li a {
      padding: 6px 12px;
      width: 280px;
    }
  }

  .site-footer-copyright {
    color: #ccc;
    font-size: 12px;
    margin-bottom: 30px;
  }
</style>
<footer class="site-footer">
  <a href="https://www.nme.com/" class="site-footer-logo">
    <img src="https://www.nme.com/wp-content/uploads/2020/01/logo-nme-white.svg" alt="NME Logo" title="NME Logo" width="150">
  </a>
  <p class="site-footer-brand-statement">The world's defining voice in music and pop culture since 1952.</p>
  <div class="site-footer-mailing-list">
    <a href="http://eepurl.com/gvZWpL" target="_blank"><h3>Join Our Mailing List</h3></a>
    <a href="http://eepurl.com/gvZWpL" target="_blank" style="display: block; color:#fff;"><span>Sign Up Now &gt;</span></a>
  </div>
  <div class="site-footer-social tdm-social-wrapper">
    <div class="tdm-social-item-wrap">
      <a href="https://www.facebook.com/nmemagazine/" class="tdm-social-item">
        <i class="td-icon-font td-icon-facebook"></i>
      </a>
      <div class="tdm-social-item-wrap">
        <a href="https://www.instagram.com/nmemagazine/" class="tdm-social-item">
          <i class="td-icon-font td-icon-instagram"></i>
        </a>
      </div>
      <div class="tdm-social-item-wrap">
        <a href="https://twitter.com/nme/" class="tdm-social-item">
          <i class="td-icon-font td-icon-twitter"></i>
        </a>
      </div>
      <div class="tdm-social-item-wrap">
        <a href="https://www.youtube.com/nme" class="tdm-social-item">
          <i class="td-icon-font td-icon-youtube"></i>
        </a>
      </div>
    </div>
  </div>
  <nav class="site-footer-nav">
    <ol>
      <li><a href="https://bandlabtechnologies.com/policies/bandlab-uk-privacy-policy/" target="_blank">Privacy Policy</a></li>
      <li><a href="https://bandlabtechnologies.com/policies/bandlab-uk-privacy-policy/#cookies" target="_blank">Cookies Policy</a></li>
      <li><a href="https://bandlabtechnologies.com/policies/bandlab-uk-terms-of-use/" target="_blank">Terms of Use</a></li>
      <li><a href="https://www.nme.com/advertise" target="_blank">Advertise</a></li>
      <li><a href="https://www.nme.com/contact" target="_blank">Contact</a></li>
    </ol>
  </nav>
  <p class="site-footer-copyright">
    &copy; 2020 NME is a member of the media division of <strong><a style="color:#fff;" href="https://www.bandlabtechnologies.com">BandLab Technologies.</a></strong>
  </p>
  <script>
    (function() {
      const pllLanguage = document.cookie.match('(^|;) ?' + 'pll_language' + '=([^;]*)(;|$)');
      const language = pllLanguage ? pllLanguage[2] : 'en_uk';
      if (language === 'en_uk') {
        return;
      }

      const mailChimpIds = { 'en_au': 'gNcoU9', 'en_asia': 'hbiqpb' };
      document.querySelectorAll('.site-footer-mailing-list a').forEach((el) => {
        el.href = el.href.replace('gvZWpL', mailChimpIds[language]);
      });

      document.querySelectorAll('.site-footer a[href^="https://www.nme.com/"]').forEach((el) => {
        el.href = el.href.replace('https://www.nme.com/', 'https://www.nme.com/' + language + '/');
      });
    })();
  </script>
</footer>
</div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5fb5d4a0e6eb6
    -->

    <script type='text/javascript' src='https://www.nme.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.nme.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.nme.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.nme.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.nme.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.nme.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script>
  var noAdsTags = ['.'];
  window.hideAds = false;
  jQuery('.tdb-tags a').each(function() {
    if (noAdsTags.indexOf(this.text) !== -1) {
      jQuery(this).hide();
      jQuery('.td-a-rec, .td-a-ad').remove();
      window.hideAds = true;
    }
  });

  if (jQuery('.tdb-tags a').text() === noAdsTags[0]) {
    jQuery('.tdb-tags').hide();
  }

  if (document.location.search.indexOf('blt') !== -1) {
    window.hideAds = true;
  }

  if (window.hideAds === true) {
    jQuery('.td-a-rec').remove();
    jQuery('.td-a-ad').remove();
    jQuery('.billboard-ad').remove();
  }
</script>

<script>var wordpress = window.wordpress || {};</script>

<!-- AdSense -->
<script>
  if (!window.hideAds && wordpress.postId) {
    !function(e,f,u) {
      e.setAttribute('data-ad-client', 'ca-pub-5826054142089234');
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js');
  }
</script>

<!-- Apester -->
<script>
  if (!window.hideAds && wordpress.postId && document.querySelector('interaction')) {
    var categories = wordpress.postCategories || wordpress.categories;
    if (categories.toString().toLowerCase().match(/(gaming|game-review)/g)) {
      document.querySelector('interaction').setAttribute('data-token', '5ec3d692848f5f6e824687db');
    } else if (categories.toString().toLowerCase().match(/(film|movie)/g)) {
      document.querySelector('interaction').setAttribute('data-token', '5f85919d44959d32decd9d31');
    }

    !function(e,f,u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//static.apester.com/js/sdk/latest/apester-sdk.js');
  }
</script>

<!-- Taboola -->
<script>
  if (wordpress.postId) {
    const pllLanguage = document.cookie.match('(^|;) ?' + 'pll_language' + '=([^;]*)(;|$)');
    const language = pllLanguage ? pllLanguage[2] : 'en_uk';
    const taboolaAccounts = { 'en_uk': 'bandlab-nme', 'en_au': 'bandlab-nmeau', 'en_asia': 'bandlab-nmeasia' };
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/'+taboolaAccounts[language]+'/loader.js');
  }
</script>

<!-- Teads -->
<script>
  if (!window.hideAds && wordpress.postId) {
    !function(e,f,u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//a.teads.tv/page/110777/tag');
  }
</script>

<!-- TikTok -->
<script>
  if (document.querySelector('.tiktok-embed')) {
    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//www.tiktok.com/embed.js');
  }
</script>

<script>
  googletag.cmd.push(function() {
    if (window.hideAds) { return; }

    if (wordpress.pageId) {
      googletag.pubads().setTargeting('pageId', [wordpress.pageId]);
    } else if (wordpress.postId) {
      googletag.pubads().setTargeting('postId', [wordpress.postId]);
      if (wordpress.postCategories) {
        googletag.pubads().setTargeting('category', wordpress.postCategories);
      }
    } else if (wordpress.categories) {
      googletag.pubads().setTargeting('category', wordpress.categories);
    }

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    if (window.hideAds) { return; }

    var leaderboardMapping = googletag.sizeMapping()
      .addSize([1018, 0], [[728, 90], [970, 90], [970, 250]]) // Desktop
      .addSize([768, 0], [[320, 50], [728, 90]]) // Tablet
      .addSize([0, 0], [])
      .build();

    var sidebarMapping = googletag.sizeMapping()
      .addSize([1018, 0], [[300, 250], [300, 600]]) // Desktop
      .addSize([768, 0], []) // Tablet
      .addSize([0, 0], [300, 250])
      .build();

    var storyMapping = googletag.sizeMapping()
      .addSize([1018, 0], [[728, 90], [970, 90], [970, 250]]) // Desktop
      .addSize([768, 0], [[320, 50], [728, 90]]) // Tablet
      .addSize([0, 0], [[300, 250]])
      .build();

    // GumGum
    googletag.defineSlot('/21758830223/nme/gumgum', [[1, 1]], 'div-gpt-ad-gumgum-0')
      .addService(googletag.pubads());

    if (document.documentElement.clientWidth >= 768) {
      // Leaderboard
      googletag
        .defineSlot('/21758830223/nme/leaderboard', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-leaderboard-0')
        .defineSizeMapping(leaderboardMapping)
        .addService(googletag.pubads())
        .setCollapseEmptyDiv(true, true);

      googletag.display('div-gpt-ad-leaderboard-0');
    } else {
      // Leaderboard Mobile
      googletag
        .defineSlot('/21758830223/nme/leaderboard', [[300, 50], [320, 50]], 'div-gpt-ad-leaderboard-1')
        .addService(googletag.pubads());

      googletag.display('div-gpt-ad-leaderboard-1');
    }

    // Remove sidebar on posts and categories
    if (document.documentElement.clientWidth < 768 && Boolean(wordpress.postId || wordpress.categories)) {
      var sidebarAdSlot = document.querySelector('div[id^="div-gpt-ad-sidebar"]');
      if (sidebarAdSlot) {
        var sidebarElem = sidebarAdSlot.closest('.tdc-column.td-pb-span4');
        if (sidebarElem) {
          sidebarElem.remove();
        }
      }
    }

    for (var sidebarAdsCount = 1; sidebarAdsCount <= 6; sidebarAdsCount++) {
      if (document.getElementById('div-gpt-ad-sidebar-' + sidebarAdsCount)) {
        googletag.defineSlot('/21758830223/nme/mpu', [[300, 600], [300, 250]], 'div-gpt-ad-sidebar-' + sidebarAdsCount)
          .defineSizeMapping(sidebarMapping)
          .addService(googletag.pubads())
          .setTargeting('slot', ['sidebar' + sidebarAdsCount])
          .setCollapseEmptyDiv(true, true);

        googletag.display('div-gpt-ad-sidebar-' + sidebarAdsCount);
      }
    }

    if (document.documentElement.clientWidth < 768) {
      var loopItems = document.querySelectorAll('.tdb-category-loop-posts .tdb_module_loop')
      for (var postsLoopAdsCount = 1; postsLoopAdsCount <= 2; postsLoopAdsCount++) {
        var position = postsLoopAdsCount === 1 ? 2 : 5;
        if (loopItems.length && loopItems[position]) {
          var adElem = document.createElement('div');
          adElem.className = 'tdb_module_loop td_module_wrap td-animation-stack';
          adElem.innerHTML = '<div class="td-a-ad" style="margin-top: 0 !important;">' +
            '<span class="td-adspot-title">Advertisement</span>' +
            '<div id="div-gpt-ad-loop-' + postsLoopAdsCount + '" style="text-align: center;"></div></div>';
          loopItems[position].parentNode.insertBefore(adElem, loopItems[position].nextSibling);

          googletag.defineSlot('/21758830223/nme/mpu', [[300, 250]], 'div-gpt-ad-loop-' + postsLoopAdsCount)
            .addService(googletag.pubads())
            .setTargeting('slot', ['loop' + postsLoopAdsCount])
            .setCollapseEmptyDiv(true, true);

          googletag.display('div-gpt-ad-loop-' + postsLoopAdsCount);
        }
      }
    }

    for (var storyAdsCount = 1; storyAdsCount <= 6; storyAdsCount++) {
      if (document.getElementById('div-gpt-ad-story-' + storyAdsCount)) {
        googletag.defineSlot('/21758830223/nme/mpu', [[300, 250], [468, 60], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-story-' + storyAdsCount)
          .defineSizeMapping(storyMapping)
          .addService(googletag.pubads())
          .setTargeting('slot', ['story' + storyAdsCount])
          .setCollapseEmptyDiv(true, true);

        googletag.display('div-gpt-ad-story-' + storyAdsCount);
      }
    }

    for (var articleAdsCount = 1; articleAdsCount <= 4; articleAdsCount++) {
      if (document.getElementById('div-gpt-ad-article-' + articleAdsCount)) {
        googletag.defineSlot('/21758830223/nme/mpu', [[300, 250]], 'div-gpt-ad-article-' + articleAdsCount)
          .addService(googletag.pubads())
          .setTargeting('slot', ['article' + articleAdsCount])
          .setCollapseEmptyDiv(true, true);

        googletag.display('div-gpt-ad-article-' + articleAdsCount);
      }
    }
  });
</script>

<div id="div-gpt-ad-gumgum-0" style="line-height: 0;"><script>googletag.cmd.push(function() { if (window.hideAds) {return;} googletag.display('div-gpt-ad-gumgum-0'); });</script></div>

<script>
  (function trackImages404s() {
    function requestImage(imageSrc) {
      var xhr = new XMLHttpRequest();
      xhr.onreadystatechange = function() {
        if (this.readyState == 4 && this.status == 404) {
          __gaTracker('send', 'event', 'error', 'load-image', imageSrc);
        }
      };
      xhr.open('GET', imageSrc, true);
      xhr.send();
    }

    var elems = document.querySelectorAll('img');
    Array.prototype.forEach.call(elems, function(elem) {
      elem.addEventListener('error', function(event) {
        if (event.target.src.match(/\/wp-content\/uploads/)) {
          requestImage(event.target.src);
        }
      });
    });
  })();
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
  (function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
      .concat('/choice/', 'bY7DShBgUb0LG', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
      var TCF_LOCATOR_NAME = '__tcfapiLocator';
      var queue = [];
      var win = window;
      var cmpFrame;

      function addFrame() {
        var doc = win.document;
        var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

        if (!otherCMP) {
          if (doc.body) {
            var iframe = doc.createElement('iframe');

            iframe.style.cssText = 'display:none';
            iframe.name = TCF_LOCATOR_NAME;
            doc.body.appendChild(iframe);
          } else {
            setTimeout(addFrame, 5);
          }
        }
        return !otherCMP;
      }

      function tcfAPIHandler() {
        var gdprApplies;
        var args = arguments;

        if (!args.length) {
          return queue;
        } else if (args[0] === 'setGdprApplies') {
          if (
            args.length > 3 &&
            args[2] === 2 &&
            typeof args[3] === 'boolean'
          ) {
            gdprApplies = args[3];
            if (typeof args[2] === 'function') {
              args[2]('set', true);
            }
          }
        } else if (args[0] === 'ping') {
          var retr = {
            gdprApplies: gdprApplies,
            cmpLoaded: false,
            cmpStatus: 'stub'
          };

          if (typeof args[2] === 'function') {
            args[2](retr);
          }
        } else {
          queue.push(args);
        }
      }

      function postMessageEventHandler(event) {
        var msgIsString = typeof event.data === 'string';
        var json = {};

        try {
          if (msgIsString) {
            json = JSON.parse(event.data);
          } else {
            json = event.data;
          }
        } catch (ignore) {}

        var payload = json.__tcfapiCall;

        if (payload) {
          window.__tcfapi(
            payload.command,
            payload.version,
            function(retValue, success) {
              var returnMsg = {
                __tcfapiReturn: {
                  returnValue: retValue,
                  success: success,
                  callId: payload.callId
                }
              };
              if (msgIsString) {
                returnMsg = JSON.stringify(returnMsg);
              }
              event.source.postMessage(returnMsg, '*');
            },
            payload.parameter
          );
        }
      }

      while (win) {
        try {
          if (win.frames[TCF_LOCATOR_NAME]) {
            cmpFrame = win;
            break;
          }
        } catch (ignore) {}

        if (win === window.top) {
          break;
        }
        win = win.parent;
      }
      if (!cmpFrame) {
        addFrame();
        win.__tcfapi = tcfAPIHandler;
        win.addEventListener('message', postMessageEventHandler, false);
      }
    };

    makeStub();

    var uspStubFunction = function() {
      var arg = arguments;
      if (typeof window.__uspapi !== uspStubFunction) {
        setTimeout(function() {
          if (typeof window.__uspapi !== 'undefined') {
            window.__uspapi.apply(window.__uspapi, arg);
          }
        }, 500);
      }
    };

    var checkIfUspIsReady = function() {
      uspTries++;
      if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
        console.warn('USP is not accessible');
      } else {
        clearInterval(uspInterval);
      }
    };

    if (typeof window.__uspapi === 'undefined') {
      window.__uspapi = uspStubFunction;
      var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
  })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script>window._taboola = window._taboola || [];_taboola.push({flush: true});</script>
<!-- JS generated by theme -->

<script>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</script>


</body>
</html>