<!doctype html >
<html lang="en-GB">
<head>
    <title>Adam Schlesinger&#039;s 10 best songs</title>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="icon" type="image/png" href="https://www.nme.com/wp-content/uploads/2019/12/logo-nme@64w.png">
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Fountains of Wayne musician has died from coronavirus complications at the age of 52. Here are his best songs, from his band to revered soundtrack work."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.nme.com/features/adam-schlesinger-best-songs-dead-coronvirus-fountains-of-wayne-my-crazy-ex-girlfriend-2639821" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Adam Schlesinger&#039;s 10 best songs" />
<meta property="og:description" content="The Fountains of Wayne musician has died from coronavirus complications at the age of 52. Here are his best songs, from his band to revered soundtrack work." />
<meta property="og:url" content="https://www.nme.com/features/adam-schlesinger-best-songs-dead-coronvirus-fountains-of-wayne-my-crazy-ex-girlfriend-2639821" />
<meta property="og:site_name" content="NME Music News, Reviews, Videos, Galleries, Tickets and Blogs | NME.COM" />
<meta property="article:publisher" content="https://www.facebook.com/nmemagazine/" />
<meta property="article:tag" content="." />
<meta property="article:tag" content="Indie" />
<meta property="article:tag" content="Pop" />
<meta property="article:tag" content="Pop-punk" />
<meta property="article:section" content="Features" />
<meta property="article:published_time" content="2020-04-02T14:34:13+00:00" />
<meta property="og:image" content="https://www.nme.com/wp-content/uploads/2020/04/Fountains-of-Wayne.jpg" />
<meta property="og:image:secure_url" content="https://www.nme.com/wp-content/uploads/2020/04/Fountains-of-Wayne.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1270" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Fountains of Wayne musician has died from coronavirus complications at the age of 52. Here are his best songs, from his band to revered soundtrack work." />
<meta name="twitter:title" content="Adam Schlesinger&#039;s 10 best songs" />
<meta name="twitter:site" content="@nme" />
<meta name="twitter:image" content="https://www.nme.com/wp-content/uploads/2020/04/Fountains-of-Wayne.jpg" />
<meta name="twitter:creator" content="@nme" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nme.com/#website","url":"https://www.nme.com/","name":"NME Music News, Reviews, Videos, Galleries, Tickets and Blogs | NME.COM","inLanguage":"en-GB","description":"NME.COM brings you the latest music news and reviews, along with music videos and galleries, plus band features, blogs on your favourite artists, concert tickets, competitions and more","potentialAction":[{"@type":"SearchAction","target":"https://www.nme.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.nme.com/features/adam-schlesinger-best-songs-dead-coronvirus-fountains-of-wayne-my-crazy-ex-girlfriend-2639821#primaryimage","inLanguage":"en-GB","url":"https://www.nme.com/wp-content/uploads/2020/04/Fountains-of-Wayne.jpg","width":2000,"height":1270},{"@type":"WebPage","@id":"https://www.nme.com/features/adam-schlesinger-best-songs-dead-coronvirus-fountains-of-wayne-my-crazy-ex-girlfriend-2639821#webpage","url":"https://www.nme.com/features/adam-schlesinger-best-songs-dead-coronvirus-fountains-of-wayne-my-crazy-ex-girlfriend-2639821","name":"Adam Schlesinger&#039;s 10 best songs","isPartOf":{"@id":"https://www.nme.com/#website"},"inLanguage":"en-GB","primaryImageOfPage":{"@id":"https://www.nme.com/features/adam-schlesinger-best-songs-dead-coronvirus-fountains-of-wayne-my-crazy-ex-girlfriend-2639821#primaryimage"},"datePublished":"2020-04-02T14:34:13+00:00","dateModified":"2020-04-02T14:34:13+00:00","author":{"@id":"https://www.nme.com/#/schema/person/d8cab97f3b1d60a1455e802d91fa8b90"},"description":"The Fountains of Wayne musician has died from coronavirus complications at the age of 52. Here are his best songs, from his band to revered soundtrack work.","potentialAction":[{"@type":"ReadAction","target":["https://www.nme.com/features/adam-schlesinger-best-songs-dead-coronvirus-fountains-of-wayne-my-crazy-ex-girlfriend-2639821"]}]},{"@type":["Person"],"@id":"https://www.nme.com/#/schema/person/d8cab97f3b1d60a1455e802d91fa8b90","name":"Mark Grassick","image":{"@type":"ImageObject","@id":"https://www.nme.com/#authorlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/e184230749480d110f30b5e09c13ecb4?s=96&d=mm&r=g","caption":"Mark Grassick"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.nme.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NME Music News, Reviews, Videos, Galleries, Tickets and Blogs | NME.COM &raquo; Feed" href="https://www.nme.com/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-67691-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-67691-1', 'auto', {'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension1', 'Mark Grassick');
		__gaTracker('set', 'dimension2', '2020-04-02T15:34:13+01:00');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nme.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.nme.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.nme.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.nme.com/wp-content/themes/Newspaper/style.css?ver=10.3-20200326' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.nme.com/wp-content/themes/Newspaper-child/style.css?ver=10.3c-20200326' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.nme.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.nme.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=d0cdd949f741c065e9b26cee76cd5ac2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.nme.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.nme.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nme.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.nme.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.nme.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nme.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nme.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.nme.com/?p=2639821' />
<link rel="alternate" type="application/json+oembed" href="https://www.nme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nme.com%2Ffeatures%2Fadam-schlesinger-best-songs-dead-coronvirus-fountains-of-wayne-my-crazy-ex-girlfriend-2639821" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nme.com%2Ffeatures%2Fadam-schlesinger-best-songs-dead-coronvirus-fountains-of-wayne-my-crazy-ex-girlfriend-2639821&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0160f33eee","wpRestUrl":"https:\/\/www.nme.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.nme.com\/wp-admin\/","wpRestNonce":"0160f33eee","wpRestUrl":"https:\/\/www.nme.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%"};
			</script>
			<link rel="amphtml" href="https://www.nme.com/features/adam-schlesinger-best-songs-dead-coronvirus-fountains-of-wayne-my-crazy-ex-girlfriend-2639821?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=adam-schlesinger-best-songs-dead-coronvirus-fountains-of-wayne-my-crazy-ex-girlfriend&#038;amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Mailchimp -->
<script src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>
<script>
  var mailchimpListId = 'ead3f697a0';
  if (document.location.pathname.match(/^\/en_au/)) {
    mailchimpListId = 'a0a5799a1f';
  }
  window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us3.list-manage.com","uuid":"bba8a163bb9011787872f7ea4","lid":mailchimpListId,"uniqueMethods":true}) })
</script>

<!-- Index Exchange -->
<script async src="//js-sec.indexww.com/ht/p/191508-41164114610807.js"></script>

<!-- Google Ad Manager -->
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || { cmd: [] };
</script>

<!-- Unruly -->
<script>
  var unruly = window.unruly || {};
  unruly.native = unruly.native || {};
</script>
<script src="//video.unrulymedia.com/native/publishertags/native-ca74506e-7a00-4a92-86b7-b23fce4cdf83-loader.js"></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2300206660218433');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2300206660218433&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Sovrn -->
<script src="//get.s-onetag.com/3d62296a-df1e-4dcd-9ac6-8b7e9bfe7ebb/tag.min.js" async defer></script>
<!-- End Sovrn -->

<script>
  document.addEventListener('DOMContentLoaded', function() {
    var canonicalURl = document.querySelector('link[rel="canonical"]');
    if (canonicalURl && canonicalURl.href.indexOf('en_au') > 0) {

      if (document.location.href === 'https://www.nme.com/en_au/') {
        (function(h,o,t,j,a,r){
          h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
          h._hjSettings={hjid:1751050,hjsv:6};
          a=o.getElementsByTagName('head')[0];
          r=o.createElement('script');r.async=1;
          r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
          a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
      }

      // Replace links to home page
      var homeLinksElems = document.querySelectorAll('a[href="https://www.nme.com/"]');
      Array.prototype.forEach.call(homeLinksElems, function(elem) {
        elem.href = 'https://www.nme.com/en_au/';
      });

      // Remove links that are not within the same language
      var homeLinksElems = document.querySelectorAll('.tdc-content-wrap a[href^="https://www.nme.com/"], .tdc-content-wrap a[href^="https://nme.com/"], .tdc-content-wrap a[href^="http://nme.com/"], .tdc-content-wrap a[href^="http://www.nme.com/"]');
      Array.prototype.forEach.call(homeLinksElems, function(elem) {
        if (!elem.pathname.match(/^\/(en_au)/) && elem.closest('ul') && elem.closest('ul').innerHTML.match(/read more/i)) {
          elem.closest('ul').remove();
        } else if (!elem.pathname.match(/^\/(en_au|wp-admin)/)) {
          elem.outerHTML = elem.innerHTML;
        }
      });
    }
  });
</script>

<script>
  function getJSON(url, successHandler, errorHandler) {
    var xhr = new XMLHttpRequest();
    xhr.open('get', url, true);
    xhr.responseType = 'json';
    xhr.onload = function() {
      var status = xhr.status;
      if (status === 200) {
        return successHandler && successHandler(xhr.response);
      }
      return errorHandler && errorHandler(status);
    };
    xhr.send();
  }

  function getDocument(url, successHandler, errorHandler) {
    var xhr = new XMLHttpRequest();
    xhr.open('get', url, true);
    xhr.responseType = 'document';
    xhr.onload = function() {
      var status = xhr.status;
      if (status === 200) {
        return successHandler && successHandler(xhr.response);
      }
      return errorHandler && errorHandler(status);
    };
    xhr.send();
  }

  function getCountry() {
    if (td_read_site_cookie('country-name')) {
      return Promise.resolve(td_read_site_cookie('country-name'));
    }

    var getCountryPromise = new Promise(function(resolve) {
      var geoIpUrl = 'https://api.ipinfodb.com/v3/ip-country/?key=3c7eb321ddd92e3e2ca2e422c9f3c0e808446c3eda6ab37d21a905eb769ad3bb&format=json';

      getJSON(geoIpUrl, function(data) {
        td_set_cookies_life(['country-name', data.countryName, 864E5 * 2]);
        resolve(data.countryName)
      });
    });
    return getCountryPromise;
  }

  // Region restricted articles
  document.addEventListener('DOMContentLoaded', function() {
    var path = document.location.pathname;
    if (path.match(/(2558142|2558416|2583482|2574465|2579190|2558418)$/)) {
      document.body.style.display = 'none';
      getCountry().then(function(countryName) {
        console.log(countryName);
        if (countryName.indexOf('United Kingdom') === -1) {
          document.location.href = '/404';
          return;
        }
        document.body.style.display = 'block';
      });
    }
  });

  // Load trending block
  document.addEventListener('DOMContentLoaded', function() {
    var trendingBlocks = document.querySelectorAll('[data-trending]');

    if (!trendingBlocks) {
      return;
    }

    var pageId = 2588300;
    var lang = 'en_uk';
    var canonicalURl = document.querySelector('link[rel="canonical"]');
    if (canonicalURl && canonicalURl.href.indexOf('en_au') > 0) {
      pageId = 2609734;
      lang = 'en_au';
    }

    getJSON(document.location.origin + '/wp-json/wp/v2/pages/' + pageId + '?lang=' + lang, function(data) {
      try {
        Array.prototype.forEach.call(trendingBlocks, function(trendingBlock) {
          trendingBlock.innerHTML = jQuery(data.content.rendered).find('.td_flex_block')[0].outerHTML;

          var images = trendingBlock.querySelectorAll('[data-img-url]');
          Array.prototype.forEach.call(images, function(elem) {
            elem.style.backgroundImage = 'url(' + elem.getAttribute('data-img-url') + ')';
          });
        });
        window.dispatchEvent(new Event('resize'));
      } catch (e) {
        console.log(e);
        Array.prototype.forEach.call(trendingBlocks, function(elem) {
          elem.closest('.vc_raw_html').remove();
        });
      }
    });
  });
</script>

<style>
  .modal { font-size: 16px; }
  .blocker { z-index: 100; }
</style>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (document.documentElement.clientWidth < 960 ||
      td_read_site_cookie('modal--vice-survey') ||
      td_read_site_cookie('country-name') &&
      td_read_site_cookie('country-name').indexOf('United Kingdom') === -1) {
      return;
    }

    setTimeout(function() {
      getCountry().then(function(countryName) {
        if (countryName.indexOf('United Kingdom') === -1) {
          return;
        }

        !function(e,f,u) {
          e.async = 1;
          e.src = u;
          f.parentNode.insertBefore(e, f);
        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.js');

        !function(h,l,f) {
          l.type = 'text/css';
          l.rel = 'stylesheet';
          l.href = f;
          h.appendChild(l);
        }(document.head, document.createElement('link'), '//cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.css');

        td_set_cookies_life(['modal--vice-survey', 1, 864E5 * 2]);
        displayVICESurveyModal();
      });

    }, 12000);
  });

  function displayVICESurveyModal() {
    $modaldiv = jQuery(`<div id="vice-survey-modal" class="modal">
      <h3>Let us know your thoughts and win £100!</h3>
      <p><strong>VICE</strong> are conducting some research and we would like to invite you to take part in a survey to let
        them know your opinions of a recent advertising campaign.</p>
      <p>This is your chance to make your voice heard and help VICE understand how their campaign worked
        and what people thought about it, we will be conducting a prize draw among those who complete
        the survey where one person <strong>will win £100!</strong></p>
      <p>It should take no more than 10 minutes to complete. Thank you in advance for participating in our
        survey and good luck!</p>
      <p style="text-align: center;"><a href="https://differentsurveys.eu.qualtrics.com/jfe/form/SV_8uEMexWarvLygAJ"
            target="_blank"
            rel="noreferrer"
            data-vars-ga-category="Survey Modal"
            data-vars-ga-action="Click CTA"
            data-vars-ga-label="VICE Research">
            <span class="td_btn td_btn_lg td_default_btn">Take the survey now</span>
      </a></p>
    </div>`);

    jQuery('body').append( $modaldiv );
    jQuery('#vice-survey-modal').modal();

    try {
      ga('send', 'event', 'Survey Modal', 'Open', 'VICE Research');
    } catch (e) { }
  }
</script>

<script>
  // Remove default search autocomplete from Newspaper
  document.addEventListener('DOMContentLoaded', function() {
    jQuery('.tdb-head-search-form-input').off();
    jQuery('#td-header-search-mob').off();
  });
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e2001a;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e2001a;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e2001a;
                }
                .tdm-btn-style1 {
					background-color: #e2001a;
				}
				.tdm-btn-style2:before {
				    border-color: #e2001a;
				}
				.tdm-btn-style2 {
				    color: #e2001a;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e2001a;
                    -moz-box-shadow: 0 2px 16px #e2001a;
                    box-shadow: 0 2px 16px #e2001a;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e2001a;
                    -moz-box-shadow: 0 4px 26px #e2001a;
                    box-shadow: 0 4px 26px #e2001a;
				}
</style>

	<style id="tdw-css-placeholder">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</style></head>

<body class="post-template-default single single-post postid-2639821 single-format-standard td-standard-pack adam-schlesinger-best-songs-dead-coronvirus-fountains-of-wayne-my-crazy-ex-girlfriend global-block-template-2 tdb_template_112674 tdb-template  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nmemagazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/nmemagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.co.uk/nmemagazine/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nme" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-2564674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-2564674"><a href="/news/music">Music<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2576793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2576793"><a href="https://www.nme.com/news/music">Music News</a></li>
	<li id="menu-item-2576794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2576794"><a href="https://www.nme.com/blogs/nme-blogs">Opinion</a></li>
	<li id="menu-item-2576795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2576795"><a href="https://www.nme.com/music-interviews">Music Interviews</a></li>
	<li id="menu-item-2577967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2577967"><a href="https://www.nme.com/reviews/album">Album Reviews</a></li>
	<li id="menu-item-2577708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2577708"><a href="https://www.nme.com/reviews/live">Live Reviews</a></li>
	<li id="menu-item-2599342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2599342"><a href="https://www.nme.com/releases/albums">New &#038; Upcoming Album Releases</a></li>
	<li id="menu-item-2579543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2579543"><a href="https://www.nme.com/blogs/nme-radar">New Music</a></li>
</ul>
</li>
<li id="menu-item-2576800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2576800"><a href="https://www.nme.com/news/film">Film<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2576797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2576797"><a href="https://www.nme.com/news/film">Film News</a></li>
	<li id="menu-item-2576802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2576802"><a href="https://www.nme.com/blogs/the-movies-blog">Opinion</a></li>
	<li id="menu-item-2576799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2576799"><a href="https://www.nme.com/film-interviews">Film Interviews</a></li>
	<li id="menu-item-2577968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2577968"><a href="https://www.nme.com/reviews/film-reviews">Film Reviews</a></li>
	<li id="menu-item-2564686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2564686"><a href="/film-releases">Film Release Dates</a></li>
</ul>
</li>
<li id="menu-item-2577966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2577966"><a href="https://www.nme.com/news/tv">TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2580071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2580071"><a href="https://www.nme.com/news/tv">TV News</a></li>
	<li id="menu-item-2580070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2580070"><a href="https://www.nme.com/tv-interviews">TV Interviews</a></li>
	<li id="menu-item-2580069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2580069"><a href="https://www.nme.com/blogs/tv-blogs">TV Blogs</a></li>
	<li id="menu-item-2580072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2580072"><a href="https://www.nme.com/photos/tv-photos">TV Photos</a></li>
</ul>
</li>
<li id="menu-item-2577965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2577965"><a href="https://www.nme.com/video">Video</a></li>
<li id="menu-item-2577651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2577651"><a href="https://www.nme.com/tickets">The Gig Guide<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2577653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2577653"><a href="https://www.nme.com/tickets/birmingham-gig-guide">Birmingham</a></li>
	<li id="menu-item-2577654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2577654"><a href="https://www.nme.com/tickets/brighton-gig-guide">Brighton</a></li>
	<li id="menu-item-2577655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2577655"><a href="https://www.nme.com/tickets/bristol-gig-guide">Bristol</a></li>
	<li id="menu-item-2577656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2577656"><a href="https://www.nme.com/tickets/cardiff-gig-guide">Cardiff</a></li>
	<li id="menu-item-2577657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2577657"><a href="https://www.nme.com/tickets/glasgow-gig-guide">Glasgow</a></li>
	<li id="menu-item-2577658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2577658"><a href="https://www.nme.com/tickets/leeds-gig-guide">Leeds</a></li>
	<li id="menu-item-2577659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2577659"><a href="https://www.nme.com/tickets/london-gig-guide">London</a></li>
	<li id="menu-item-2577660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2577660"><a href="https://www.nme.com/tickets/manchester-gig-guide">Manchester</a></li>
	<li id="menu-item-2577661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2577661"><a href="https://www.nme.com/tickets/newcastle-gig-guide">Newcastle</a></li>
	<li id="menu-item-2577662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2577662"><a href="https://www.nme.com/tickets/paris-gig-guide">Paris</a></li>
	<li id="menu-item-2577663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2577663"><a href="https://www.nme.com/tickets/sheffield-gig-guide">Sheffield</a></li>
</ul>
</li>
<li id="menu-item-2564679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2564679"><a href="#">Shop<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2564680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2564680"><a rel="nofollow" href="http://nme.backstreetmerch.com/artist/nme/magazines">NME Special Issues</a></li>
	<li id="menu-item-2564681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2564681"><a rel="nofollow" href="http://nme.backstreetmerch.com/search?search=uncut+ultimate+music+guide">Ultimate Music Guides</a></li>
	<li id="menu-item-2564682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2564682"><a rel="nofollow" href="http://nme.backstreetmerch.com/artist/uncut-history-of-rock/magazines">History Of Rock</a></li>
</ul>
</li>
<li id="menu-item-2564685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2564685"><a href="https://radio.nme.com/?utm_source=nme&#038;utm_medium=referral&#038;utm_campaign=native&#038;utm_content=header">Radio</a></li>
<li id="menu-item-2579343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2579343"><a href="/discount-codes">Discount Codes</a></li>
<li id="menu-item-2581549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2581549"><a href="https://aaa.nme.com/">NME AAA</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.nme.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_e82" class="tdc-zone"><div class="tdc_zone tdi_2_a55  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_a55{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_3_882" class="tdc-row"><div class="vc_row tdi_4_522  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_522{
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_522{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style><div class="vc_column tdi_6_820  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_820{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_820{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_820{
width:44px !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_25f td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_7_25f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_25f{
margin-bottom:-4px !important;
padding-top:4px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_25f{
                    display: inline-block;
                }.tdi_7_25f .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_25f .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_25f .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium-square"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_805  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_805{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_805{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_805{
width:calc(100% - 88px) !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_11_ffc ">
<style scoped>

/* inline tdc_css att */

.tdi_11_ffc{
margin-bottom:0px !important;
}

</style><div class="td-fix-index"><div class="tdb_header_logo header-logo-mobile tdb-header-align">
  <div class="tdb-block-inner td-fix-index">
    <a class="tdb-logo-a" href="https://www.nme.com/" style="align-items: center; justify-content: center; flex-direction: row;">
      <span class="tdb-logo-img-wrap">
        <img class="tdb-logo-img" src="https://www.nme.com/wp-content/uploads/2019/11/logo-nme.svg"
             alt="NME Logo"
             title="NME Logo"
             width="75">
      </span>
    </a>
  </div>
</div></div></div></div></div><div class="vc_column tdi_13_8a8  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_13_8a8{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_8a8{
width:44px !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_14_c52 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_14_c52" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_c52{
margin-bottom:-2px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_c52{
                    display: inline-block;
                }.tdi_14_c52 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_14_c52 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_14_c52 .tdb-header-search-button-mob i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_15_29a" class="tdc-row"><div class="vc_row tdi_16_f50  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_16_f50{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_16_f50{
position:relative;
}

.tdi_16_f50 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_16_f50{
padding-top:12px !important;
padding-bottom:12px !important;
}
}

</style>
<div class="tdi_15_29a_rand_style td-element-style" ><style>
.tdi_15_29a_rand_style{
background-color:#fafafa !important;
}
 </style></div><div class="vc_column tdi_18_a85  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18_a85{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_19_af8 td_block_template_2">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_af8{
margin-bottom:0px !important;
}
}

</style><div style="min-height: 50px;" id="div-gpt-ad-leaderboard-1"></div></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_20_9a5" class="tdc-zone"><div class="tdc_zone tdi_21_f98  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_21_f98{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_22_2cc" class="tdc-row stretch_row"><div class="vc_row tdi_23_725  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_23_725{
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23_725{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style><div class="vc_column tdi_25_22d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_22d{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_22d{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_22d{
width:44px !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_26_2ad td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_26_2ad" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_2ad{
margin-bottom:-4px !important;
padding-top:4px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_2ad{
                    display: inline-block;
                }.tdi_26_2ad .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_26_2ad .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_26_2ad .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium-square"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28_53a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_28_53a{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_28_53a{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_28_53a{
width:calc(100% - 88px) !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_30_3fa ">
<style scoped>

/* inline tdc_css att */

.tdi_30_3fa{
margin-bottom:0px !important;
}

</style><div class="td-fix-index"><div class="tdb_header_logo header-logo-mobile tdb-header-align">
  <div class="tdb-block-inner td-fix-index">
    <a class="tdb-logo-a" href="https://www.nme.com/" style="align-items: center; justify-content: center; flex-direction: row;">
      <span class="tdb-logo-img-wrap">
        <img class="tdb-logo-img" src="https://www.nme.com/wp-content/uploads/2019/11/logo-nme.svg"
             alt="NME Logo"
             title="NME Logo"
             width="75">
      </span>
    </a>
  </div>
</div></div></div></div></div><div class="vc_column tdi_32_e62  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_32_e62{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_32_e62{
width:44px !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_33_822 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_33_822" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_33_822{
margin-bottom:-2px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33_822{
                    display: inline-block;
                }.tdi_33_822 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_33_822 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_33_822 .tdb-header-search-button-mob i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_34_a8f" class="tdc-zone"><div class="tdc_zone tdi_35_2ff  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_35_2ff{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_36_982" class="tdc-row stretch_row"><div class="vc_row tdi_37_12f billboard-ad wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_37_12f{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_37_12f{
padding-top:12px !important;
padding-bottom:12px !important;
position:relative;
}

.tdi_37_12f .td_block_wrap{ text-align:left }

</style>
<div class="tdi_36_982_rand_style td-element-style" ><style>
.tdi_36_982_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><div class="vc_column tdi_39_5a2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_39_5a2{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_40_e22 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_40_e22{
justify-content:center !important;
text-align:center !important;
}

</style><div id="div-gpt-ad-leaderboard-0"></div>
</div></div></div></div></div><div id="tdi_41_85e" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_42_ae8  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_42_ae8{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_42_ae8{
position:relative;
}

.tdi_42_ae8 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_41_85e_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_41_85e_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ebebeb !important;
border-style:solid !important;
border-width:0 !important;
}
</style></div></div><div class="vc_column tdi_44_353  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44_353{
                    vertical-align: top;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_46_25a ">
<style scoped>

/* inline tdc_css att */

.tdi_46_25a{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_46_25a { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46_25a{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_25a{
display:inline-block !important;
}
}

</style><div class="td-fix-index"><div class="tdb_header_logo header-logo tdb-header-align" style="display: inline-block; height: 64px; padding: 10px 0;">
  <div class="tdb-block-inner td-fix-index">
    <a class="tdb-logo-a" href="https://www.nme.com/">
      <span class="tdb-logo-img-wrap" style="margin: 0 10px 0 0;">
        <img class="tdb-logo-img"
             src="https://www.nme.com/wp-content/uploads/2019/11/logo-nme.svg" alt="NME Logo"
             title="NME Logo" width="120">
      </span>
    </a>
  </div>
</div>
</div></div><div class="td_block_wrap tdb_header_menu tdi_47_480 tds_menu_active2 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline tdb-mm-align-parent td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_47_480"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_47_480{
margin-left:24px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_47_480 { 
display:inline-block !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_480{
margin-right:-14px !important;
margin-left:0px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_47_480 .tdb-menu > li > a:after,
				.tdi_47_480 .tdb-menu-items-dropdown .td-subcat-more:after{
				    border-width: 0 0 3px 0;
				
				    border-style: solid;
				
				    border-color: #e2001a;
				}
</style>
<style>
.tdi_47_480 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_47_480 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_47_480 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_47_480 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_47_480 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_47_480 .td-pulldown-filter-list li:hover a{
					color: #e2001a;
				}
</style><div id=tdi_47_480 class="td_block_inner td-fix-index"><ul id="menu-header-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2564674 tdb-menu-item-inactive"><a href="/news/music"><div class="tdb-menu-item-text">Music</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2576793"><a href="https://www.nme.com/news/music"><div class="tdb-menu-item-text">Music News</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2576794"><a href="https://www.nme.com/blogs/nme-blogs"><div class="tdb-menu-item-text">Opinion</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2576795"><a href="https://www.nme.com/music-interviews"><div class="tdb-menu-item-text">Music Interviews</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2577967"><a href="https://www.nme.com/reviews/album"><div class="tdb-menu-item-text">Album Reviews</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2577708"><a href="https://www.nme.com/reviews/live"><div class="tdb-menu-item-text">Live Reviews</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2599342"><a href="https://www.nme.com/releases/albums"><div class="tdb-menu-item-text">New &#038; Upcoming Album Releases</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2579543"><a href="https://www.nme.com/blogs/nme-radar"><div class="tdb-menu-item-text">New Music</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2576800 tdb-menu-item-inactive"><a href="https://www.nme.com/news/film"><div class="tdb-menu-item-text">Film</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2576797"><a href="https://www.nme.com/news/film"><div class="tdb-menu-item-text">Film News</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2576802"><a href="https://www.nme.com/blogs/the-movies-blog"><div class="tdb-menu-item-text">Opinion</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2576799"><a href="https://www.nme.com/film-interviews"><div class="tdb-menu-item-text">Film Interviews</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2577968"><a href="https://www.nme.com/reviews/film-reviews"><div class="tdb-menu-item-text">Film Reviews</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-2564686"><a href="/film-releases"><div class="tdb-menu-item-text">Film Release Dates</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2577966 tdb-menu-item-inactive"><a href="https://www.nme.com/news/tv"><div class="tdb-menu-item-text">TV</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2580071"><a href="https://www.nme.com/news/tv"><div class="tdb-menu-item-text">TV News</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2580070"><a href="https://www.nme.com/tv-interviews"><div class="tdb-menu-item-text">TV Interviews</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2580069"><a href="https://www.nme.com/blogs/tv-blogs"><div class="tdb-menu-item-text">TV Blogs</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2580072"><a href="https://www.nme.com/photos/tv-photos"><div class="tdb-menu-item-text">TV Photos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2577965"><a href="https://www.nme.com/video"><div class="tdb-menu-item-text">Video</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2577651 tdb-menu-item-inactive"><a href="https://www.nme.com/tickets"><div class="tdb-menu-item-text">The Gig Guide</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2577653"><a href="https://www.nme.com/tickets/birmingham-gig-guide"><div class="tdb-menu-item-text">Birmingham</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2577654"><a href="https://www.nme.com/tickets/brighton-gig-guide"><div class="tdb-menu-item-text">Brighton</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2577655"><a href="https://www.nme.com/tickets/bristol-gig-guide"><div class="tdb-menu-item-text">Bristol</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2577656"><a href="https://www.nme.com/tickets/cardiff-gig-guide"><div class="tdb-menu-item-text">Cardiff</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2577657"><a href="https://www.nme.com/tickets/glasgow-gig-guide"><div class="tdb-menu-item-text">Glasgow</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2577658"><a href="https://www.nme.com/tickets/leeds-gig-guide"><div class="tdb-menu-item-text">Leeds</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2577659"><a href="https://www.nme.com/tickets/london-gig-guide"><div class="tdb-menu-item-text">London</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2577660"><a href="https://www.nme.com/tickets/manchester-gig-guide"><div class="tdb-menu-item-text">Manchester</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2577661"><a href="https://www.nme.com/tickets/newcastle-gig-guide"><div class="tdb-menu-item-text">Newcastle</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2577662"><a href="https://www.nme.com/tickets/paris-gig-guide"><div class="tdb-menu-item-text">Paris</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2577663"><a href="https://www.nme.com/tickets/sheffield-gig-guide"><div class="tdb-menu-item-text">Sheffield</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2564679 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Shop</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-2564680"><a rel="nofollow" href="http://nme.backstreetmerch.com/artist/nme/magazines"><div class="tdb-menu-item-text">NME Special Issues</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-2564681"><a rel="nofollow" href="http://nme.backstreetmerch.com/search?search=uncut+ultimate+music+guide"><div class="tdb-menu-item-text">Ultimate Music Guides</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-2564682"><a rel="nofollow" href="http://nme.backstreetmerch.com/artist/uncut-history-of-rock/magazines"><div class="tdb-menu-item-text">History Of Rock</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2564685"><a href="https://radio.nme.com/?utm_source=nme&#038;utm_medium=referral&#038;utm_campaign=native&#038;utm_content=header"><div class="tdb-menu-item-text">Radio</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2579343"><a href="/discount-codes"><div class="tdb-menu-item-text">Discount Codes</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2581549"><a href="https://aaa.nme.com/"><div class="tdb-menu-item-text">NME AAA</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_50_8f2 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_50_8f2" >
<style>

/* inline tdc_css att */

.tdi_50_8f2{
margin-top:8px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.nme.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_51_885" class="tdc-zone"><div class="tdc_zone tdi_52_88e  wpb_row td-pb-row" data-sticky-offset="100" >
<style scoped>

/* custom css */
.tdi_52_88e{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_53_5d8" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_54_fa4 main-nav-sticky wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_54_fa4{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_54_fa4{
position:relative;
}

.tdi_54_fa4 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_53_5d8_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_53_5d8_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ebebeb !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_53_5d8_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_56_2ea  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56_2ea{
                    vertical-align: top;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_58_8a5 ">
<style scoped>

/* inline tdc_css att */

.tdi_58_8a5{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_58_8a5 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_58_8a5{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58_8a5{
display:inline-block !important;
}
}

</style><div class="td-fix-index"><div class="tdb_header_logo header-logo tdb-header-align" style="display: inline-block; height: 64px; padding: 10px 0;">
  <div class="tdb-block-inner td-fix-index">
    <a class="tdb-logo-a" href="https://www.nme.com/">
      <span class="tdb-logo-img-wrap" style="margin: 0 10px 0 0;">
        <img class="tdb-logo-img"
             src="https://www.nme.com/wp-content/uploads/2019/11/logo-nme.svg" alt="NME Logo"
             title="NME Logo" width="120">
      </span>
    </a>
  </div>
</div>
</div></div><div class="td_block_wrap tdb_header_menu tdi_59_2f0 tds_menu_active2 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline tdb-mm-align-parent td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_59_2f0"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_59_2f0{
margin-left:24px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_59_2f0 { 
display:inline-block !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_2f0{
margin-right:-14px !important;
margin-left:0px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_59_2f0 .tdb-menu > li > a:after,
				.tdi_59_2f0 .tdb-menu-items-dropdown .td-subcat-more:after{
				    border-width: 0 0 3px 0;
				
				    border-style: solid;
				
				    border-color: #e2001a;
				}
</style>
<style>
.tdi_59_2f0 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_59_2f0 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_59_2f0 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_59_2f0 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_59_2f0 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_59_2f0 .td-pulldown-filter-list li:hover a{
					color: #e2001a;
				}
</style><div id=tdi_59_2f0 class="td_block_inner td-fix-index"><ul id="menu-header-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2564674 tdb-menu-item-inactive"><a href="/news/music"><div class="tdb-menu-item-text">Music</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2576793"><a href="https://www.nme.com/news/music"><div class="tdb-menu-item-text">Music News</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2576794"><a href="https://www.nme.com/blogs/nme-blogs"><div class="tdb-menu-item-text">Opinion</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2576795"><a href="https://www.nme.com/music-interviews"><div class="tdb-menu-item-text">Music Interviews</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2577967"><a href="https://www.nme.com/reviews/album"><div class="tdb-menu-item-text">Album Reviews</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2577708"><a href="https://www.nme.com/reviews/live"><div class="tdb-menu-item-text">Live Reviews</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2599342"><a href="https://www.nme.com/releases/albums"><div class="tdb-menu-item-text">New &#038; Upcoming Album Releases</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2579543"><a href="https://www.nme.com/blogs/nme-radar"><div class="tdb-menu-item-text">New Music</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2576800 tdb-menu-item-inactive"><a href="https://www.nme.com/news/film"><div class="tdb-menu-item-text">Film</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2576797"><a href="https://www.nme.com/news/film"><div class="tdb-menu-item-text">Film News</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2576802"><a href="https://www.nme.com/blogs/the-movies-blog"><div class="tdb-menu-item-text">Opinion</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2576799"><a href="https://www.nme.com/film-interviews"><div class="tdb-menu-item-text">Film Interviews</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2577968"><a href="https://www.nme.com/reviews/film-reviews"><div class="tdb-menu-item-text">Film Reviews</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-2564686"><a href="/film-releases"><div class="tdb-menu-item-text">Film Release Dates</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2577966 tdb-menu-item-inactive"><a href="https://www.nme.com/news/tv"><div class="tdb-menu-item-text">TV</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2580071"><a href="https://www.nme.com/news/tv"><div class="tdb-menu-item-text">TV News</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2580070"><a href="https://www.nme.com/tv-interviews"><div class="tdb-menu-item-text">TV Interviews</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2580069"><a href="https://www.nme.com/blogs/tv-blogs"><div class="tdb-menu-item-text">TV Blogs</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2580072"><a href="https://www.nme.com/photos/tv-photos"><div class="tdb-menu-item-text">TV Photos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2577965"><a href="https://www.nme.com/video"><div class="tdb-menu-item-text">Video</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2577651 tdb-menu-item-inactive"><a href="https://www.nme.com/tickets"><div class="tdb-menu-item-text">The Gig Guide</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2577653"><a href="https://www.nme.com/tickets/birmingham-gig-guide"><div class="tdb-menu-item-text">Birmingham</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2577654"><a href="https://www.nme.com/tickets/brighton-gig-guide"><div class="tdb-menu-item-text">Brighton</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2577655"><a href="https://www.nme.com/tickets/bristol-gig-guide"><div class="tdb-menu-item-text">Bristol</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2577656"><a href="https://www.nme.com/tickets/cardiff-gig-guide"><div class="tdb-menu-item-text">Cardiff</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2577657"><a href="https://www.nme.com/tickets/glasgow-gig-guide"><div class="tdb-menu-item-text">Glasgow</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2577658"><a href="https://www.nme.com/tickets/leeds-gig-guide"><div class="tdb-menu-item-text">Leeds</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2577659"><a href="https://www.nme.com/tickets/london-gig-guide"><div class="tdb-menu-item-text">London</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2577660"><a href="https://www.nme.com/tickets/manchester-gig-guide"><div class="tdb-menu-item-text">Manchester</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2577661"><a href="https://www.nme.com/tickets/newcastle-gig-guide"><div class="tdb-menu-item-text">Newcastle</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2577662"><a href="https://www.nme.com/tickets/paris-gig-guide"><div class="tdb-menu-item-text">Paris</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2577663"><a href="https://www.nme.com/tickets/sheffield-gig-guide"><div class="tdb-menu-item-text">Sheffield</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2564679 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Shop</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-2564680"><a rel="nofollow" href="http://nme.backstreetmerch.com/artist/nme/magazines"><div class="tdb-menu-item-text">NME Special Issues</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-2564681"><a rel="nofollow" href="http://nme.backstreetmerch.com/search?search=uncut+ultimate+music+guide"><div class="tdb-menu-item-text">Ultimate Music Guides</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-2564682"><a rel="nofollow" href="http://nme.backstreetmerch.com/artist/uncut-history-of-rock/magazines"><div class="tdb-menu-item-text">History Of Rock</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2564685"><a href="https://radio.nme.com/?utm_source=nme&#038;utm_medium=referral&#038;utm_campaign=native&#038;utm_content=header"><div class="tdb-menu-item-text">Radio</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2579343"><a href="/discount-codes"><div class="tdb-menu-item-text">Discount Codes</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2581549"><a href="https://aaa.nme.com/"><div class="tdb-menu-item-text">NME AAA</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="2639821" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-112674"
                    class="post-112674 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_62_005" class="tdc-zone"><div class="tdc_zone tdi_63_e2a  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_63_e2a{
                    min-height: 0;
                }
</style><div id="tdi_64_e20" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_65_0c8  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_65_0c8{
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_65_0c8{
margin-bottom:10px !important;
}
}

</style><div class="vc_column tdi_67_8be  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_67_8be{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_67_8be{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_8be{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_8be{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67_8be{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_68_155 td-pb-border-top td_block_template_2 tdb-breadcrumbs "  data-td-block-uid="tdi_68_155" >
<style>
/* custom css */
.tdi_68_155 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_68_155{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="View all posts in Features" class="tdb-entry-crumb" href="https://www.nme.com/features">Features</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.nme.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.nme.com/features",
                                "name": "Features"
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title tdi_69_a28 tdb-single-title td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_69_a28" >
<style>

/* inline tdc_css att */

.tdi_69_a28{
margin-bottom:0px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_69_a28{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_69_a28 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_69_a28 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_69_a28{
					text-align: left;
				}.tdi_69_a28 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">From Fountains of Wayne to &#8216;My Crazy Ex-Girlfriend&#8217;: Adam Schlesinger&#8217;s 10 best songs</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_70_28c td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_70_28c" >
<style>
/* custom css */
.td-theme-wrap .tdi_70_28c{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><p>The prolific and talented musician has died from coronavirus complications at the age of 52. RIP</p></div></div><div class="vc_row_inner tdi_72_5ec  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_72_5ec{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_72_5ec {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_72_5ec .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_74_25c  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_74_25c{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_74_25c{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_25c{
width:55% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74_25c{
padding-top:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_75_d5f td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="tdi_75_d5f" >
<style>

/* inline tdc_css att */

.tdi_75_d5f{
margin-right:6px !important;
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_d5f{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_75_d5f{
                    display: inline-block;
                }.tdi_75_d5f .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_75_d5f .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_75_d5f .tdb-author-name{
					color: #e50001;
				
					font-size:16px !important;line-height:1 !important;font-weight:700 !important;
				}.tdi_75_d5f .tdb-author-by{
					font-size:16px !important;line-height:1 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75_d5f .tdb-author-by{
					font-size:12px !important;line-height:1 !important;
				}.tdi_75_d5f .tdb-author-name{
					font-size:12px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_75_d5f .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_75_d5f .tdb-author-by{
					font-size:11px !important;line-height:1 !important;
				}.tdi_75_d5f .tdb-author-name{
					font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.nme.com/author/markgrassick">Mark Grassick</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_76_5e6 td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="tdi_76_5e6" >
<style>

/* inline tdc_css att */

.tdi_76_5e6{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_76_5e6{
margin-top:-3px !important;
}
}

</style>
<style>
/* custom css */
.tdi_76_5e6{
                    display: inline-block;
                
					font-size:13px !important;line-height:1 !important;
				}.tdi_76_5e6 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76_5e6{
					font-size:12px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-clock-o"></i><time class="entry-date updated td-module-date">1 min ago</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_78_2c5  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_78_2c5{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78_2c5{
width:45% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_78_2c5{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_79_ffd td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_79_ffd" >
<style>

/* inline tdc_css att */

.tdi_79_ffd{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div id="tdi_79_ffd" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nme.com%2Ffeatures%2Fadam-schlesinger-best-songs-dead-coronvirus-fountains-of-wayne-my-crazy-ex-girlfriend-2639821">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=From+Fountains+of+Wayne+to+%E2%80%98My+Crazy+Ex-Girlfriend%E2%80%99%3A+Adam+Schlesinger%E2%80%99s+10+best+songs&url=https%3A%2F%2Fwww.nme.com%2Ffeatures%2Fadam-schlesinger-best-songs-dead-coronvirus-fountains-of-wayne-my-crazy-ex-girlfriend-2639821&via=NME+Music+News%2C+Reviews%2C+Videos%2C+Galleries%2C+Tickets+and+Blogs+%7C+NME.COM">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.nme.com/features/adam-schlesinger-best-songs-dead-coronvirus-fountains-of-wayne-my-crazy-ex-girlfriend-2639821&amp;media=https://www.nme.com/wp-content/uploads/2020/04/Fountains-of-Wayne.jpg&description=The Fountains of Wayne musician has died from coronavirus complications at the age of 52. Here are his best songs, from his band to revered soundtrack work.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=From+Fountains+of+Wayne+to+%E2%80%98My+Crazy+Ex-Girlfriend%E2%80%99%3A+Adam+Schlesinger%E2%80%99s+10+best+songs %0A%0A https://www.nme.com/features/adam-schlesinger-best-songs-dead-coronvirus-fountains-of-wayne-my-crazy-ex-girlfriend-2639821">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_79_ffd">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_81_eb2  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_81_eb2{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_83_8c8  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_83_8c8{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_85_1f5  td_separator_solid td_separator_center"><span style="border-color:#f2f2f2;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_85_1f5{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_1f5{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_85_1f5{
margin-top:10px !important;
display:none !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_86_22f" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_87_85f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_87_85f{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_87_85f {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_87_85f .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_87_85f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_87_85f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_87_85f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_87_85f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_87_85f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_87_85f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column tdi_89_2e3  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_89_2e3{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_89_2e3{
width:calc(100% - 340px) !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_89_2e3{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_2e3{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_90_2e8 tdb-content-horiz-left td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_90_2e8" >
<style>
/* custom css */
.tdi_90_2e8 .td-audio-player{
                    font-size: 12px;
                }.tdi_90_2e8 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    font-size:14px !important;
                }.tdi_90_2e8:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <img 
                                        width="696" 
                                        height="442" 
                                        class="entry-thumb" 
                                        src="https://www.nme.com/wp-content/uploads/2020/04/Fountains-of-Wayne-696x442.jpg" srcset="https://www.nme.com/wp-content/uploads/2020/04/Fountains-of-Wayne-696x442.jpg 696w, https://www.nme.com/wp-content/uploads/2020/04/Fountains-of-Wayne-1392x884.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" 
                                        alt="" 
                                        title="Fountains of Wayne"
                                    />
                                    <figcaption class="tdb-caption-text">Credit: Getty</figcaption></figure></div></div><div class="vc_row_inner tdi_92_ecf article-content-row vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_92_ecf{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_94_b22  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_94_b22{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_95_59c td-pb-border-top page-content td_block_template_2 td-post-content tagdiv-type"  data-td-block-uid="tdi_95_59c" >
<style>

/* inline tdc_css att */

.tdi_95_59c{
margin-top:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95_59c{
padding-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_95_59c{
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_95_59c img.aligncenter,
				.td-pb-span12 .tdi_95_59c .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>It’s always tragic when a beloved musician dies. But the loss feels even more acute when that musician was responsible for as many sun-kissed and life-affirming melodies as Adam Schlesinger.<a href="https://www.nme.com/news/music/fountains-of-wayne-member-adam-schlesinger-has-died-from-covid-19-2639308"> In the wake of his death from coronavirus</a>, the divinely bittersweet and resilient spirit in songs such as ‘Hey Julie’ and ‘Troubled Times’ takes on a poignancy that is almost too much to bear.</p>
<p><iframe src="https://open.spotify.com/embed/playlist/4L8o5pXdjqhN3QNBuBGG7v" width="300" height="380" frameborder="0"></iframe></p>
<p>Whether in his day job with power pop stalwarts <a href="https://www.nme.com/artists/fountains-of-wayne">Fountains of Wayne</a> or his many side gigs writing songs for everything from <i>Sesame Street</i> to <i>Crazy Ex-Girlfriend</i>, Schlesinger seemed to churned out memorable hooks like it was second nature. His trademark? A song that just refused to leave your head, long after the music faded out or the credits rolled. These are 10 of his best.<b> </b></p>
<h2><b>Fountains of Wayne, ‘Radiation Vibe’ (1996)</b></h2>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">Advertisement</span>  <div id='div-gpt-ad-article-1'></div></div><p><iframe title="Fountains Of Wayne - Radiation Vibe (Official Music Video)" width="696" height="522" src="https://www.youtube.com/embed/rmqswLKKYyU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>The song that kicked off FoW’s first, self-titled record contains the nucleus of what made his songwriting partnership with bandmate Chris Collingwood so special. Sublime hooks, a tasteful amount of grit and a chorus that seems to reach the heavens – it’s ‘90s alt-rock at its absolute finest.</p>
<h2><b>The Wonders, ‘That Thing You Do’ (1996)</b></h2>
<p><iframe title="The Wonders - That Thing You Do!" width="696" height="522" src="https://www.youtube.com/embed/wPMLG8mnCRM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title"></span><interaction data-manual-top-desktop="64" data-manual-top-mobile="55" data-token="5644b81019aec6d348309b65" data-context="true" data-tags="" data-fallback="true"></interaction></div><p><b><br />
</b>Most songwriters would cling onto a pop nugget like ‘That Thing You Do’ rather than give it away to a film soundtrack. The litmus test of this fantastic Merseybeat-style number is that it’s played about three million times in the Tom Hanks comedy <i>That Thing You Do!,</i> but never gets annoying.</p>
<h2><b>Fountains of Wayne, ‘Red Dragon Tattoo’ (‘1999)</b></h2>
<p><iframe title="Fountains Of Wayne - Red Dragon Tattoo" width="696" height="392" src="https://www.youtube.com/embed/Gp9i3zm_64A?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><b><br />
</b>Another Schlesinger/Collingwood trademark: a dorkily charming sense of humour, as they  forever played the lovable losers. ‘Red Dragon Tattoo’, a song about getting a tattoo to impress a girl not worth impressing, is steeped in this sensibility, with winning lines such as <i>“Will you stop pretending I’ve never been born now I look a little more like that guy from <a href="https://www.nme.com/artists/korn">Korn</a>?”</i></p>
<h2><b>Fountains of Wayne, ‘Troubled Times’ (1999)</b></h2>
<div class="td-a-ad id_inline_ad2 id_ad_content-horiz-center"><span class="td-adspot-title">Advertisement</span>  <div id='div-gpt-ad-article-2'></div></div><p><iframe title="Fountains Of Wayne - Troubled Times" width="696" height="392" src="https://www.youtube.com/embed/WFUAG_1775U?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><b><br />
</b>The counterpoint to that aforementioned sense of humour was Schlesinger’s knack for heart-melting sweetness. ‘Troubled Times’ is an ode to persevering through rough patches and saying how you feel while you still can. How it never soundtracked the big romantic denouement in a ‘90s rom-com is a mystery.</p>
<h2><b>Josie &amp; The Pussycats, ‘Pretend to Be Nice’ (2001)</b></h2>
<p><iframe title="Josie And The Pussycats - Pretend To Be Nice" width="696" height="522" src="https://www.youtube.com/embed/-Fzv-dbiJMM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><b><br />
</b>One of the greatest tragedies of the under-seen and underrated movie <em>Josie &amp; The Pussycats</em> is that most people never got to hear its stellar soundtrack, which was partly  written by Schlesinger.. There’s nary a dud there but Schlesinger’s spiky pop-punk anthem steals the show.</p>
<h2><b>Fountains of Wayne, ‘Stacy’s Mom’ (2003)</b></h2>
<p><iframe title="Fountains of Wayne - Stacy&#039;s Mom" width="696" height="522" src="https://www.youtube.com/embed/dZLfasMPOU4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>If you only know one Fountains of Wayne song, chances are it’s ‘Stacy’s Mom’, the goofiest and catchiest of all their singles and the closest they came to a bonafide hit (Number 21 in the US, Number 11 in the UK). The music borrows liberally from The Cars, while the resolutely tongue-in-cheek lyrics owe a debt to <i>American Pie</i>, Blink 182 and Cheap Trick. It’s silly but infinitely lovable.</p>
<h2><b>Fountains of Wayne, ‘Hackensack’ (2003)</b></h2>
<p><iframe title="Hackensack" width="696" height="522" src="https://www.youtube.com/embed/b-W3aJVA-Pk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>If you like your songwriters with endorsements from international pop stars, we’ve got you covered: Schlesinger’s came from one of the biggest and best. <a href="https://www.nme.com/artists/katy-perry">Katy Perry</a> covered FoW’s ‘Hackensack’ for her MTV Unplugged session, and it’s hard to disagree with her choice. One of the highlights from the band’s third ‘Welcome Interstate Managers’, it’s Schlesinger and Collingwood at their most wistful and bittersweet.</p>
<h2><b>America, ‘Work to Do’ (2007)</b></h2>
<p><iframe title="America - Work To Do (w/ lyrics)" width="696" height="392" src="https://www.youtube.com/embed/2xmFzzG_Odo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><b><br />
</b>Schlesinger’s work on the soundtrack was by far the best thing about the middling Hugh Grant and Drew Barrymore <i>Music and Lyrics</i>. The songs he wrote for Hugh Grant’s washed-up pop star are excellent but his best song almost flies under the radar, playing over the closing credits and not even appearing on the official soundtrack. Performed by ‘70s folk-rock band America (of ‘A Horse with No Name’ fame), it’s a jangly, Byrdsian number that is unmistakably Schlesinger through-and-through.</p>
<h2><b>Fountains of Wayne, ‘The Summer Place’ (2011)</b></h2>
<p><iframe title="Fountains of Wayne - The Summer Place" width="696" height="392" src="https://www.youtube.com/embed/R3Zt1lUEoE4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>By the time FoW released their last record in 2011, the idea of chart success was well behind them and the term “one-hit wonders” was being unfairly – and liberally – applied to the band. Yet that didn’t stop them from going out on a high with their final album ‘Sky Full of Holes’. Opener ‘The Summer Place’ bears all the hallmarks of the band’s best work, clearly demonstrating that Schlesinger and Collingwood were just incapable of phoning it in.</p>
<h2><b>Santino Fontana, ‘What’ll It Be?’ (2015)</b></h2>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="und" dir="ltr">2/2 <a href="https://t.co/SlmWL8RJl2">pic.twitter.com/SlmWL8RJl2</a></p>
<p>&mdash; Aline Brosh McKenna (@alinebmckenna) <a href="https://twitter.com/alinebmckenna/status/1245497459360452608?ref_src=twsrc%5Etfw">April 1, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><b><br />
</b>When news of Schlesinger’s death circulated, <i>Crazy Ex-Girlfriend </i>creator Aline Brosh tweeted an incredibly moving tribute to the man who co-wrote so many songs for her acclaimed TV series. Included in that tribute was a demo of this utterly charming Billy Joel pastiche – sung by in the show by lead actor Santino Fontana – that Schlesinger sent to Brosh’s phone. Stripped back to just his voice and a piano, it lays his incredible talent bare.</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">Advertisement</span>  <div id='div-gpt-ad-article-4'></div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_96_22d td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_96_22d" >
<style>
/* custom css */
.tdi_96_22d span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_96_22d a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_96_22d a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96_22d a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_96_22d a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Related Topics</span></li><li><a href="https://www.nme.com/tag/33727">.</a></li><li><a href="https://www.nme.com/tag/indie">Indie</a></li><li><a href="https://www.nme.com/tag/pop">Pop</a></li><li><a href="https://www.nme.com/tag/pop-punk">Pop-punk</a></li></ul></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_98_28d ">
<style scoped>

/* inline tdc_css att */

.tdi_98_28d{
margin-top:32px !important;
}

</style><div class="td-fix-index"><div id="taboola-below-article">
  <script type='text/javascript'>window._taboola = window._taboola || [];
  _taboola.push({mode:'alternating-thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script>
</div>
</div></div></div></div></div></div></div></div><div class="vc_column tdi_100_118  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_100_118{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_100_118{
width:340px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_100_118{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100_118{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  tdi_101_228 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_101_228{
justify-content:center !important;
text-align:center !important;
}

</style><span class="td-adspot-title">Advertisement</span><div id='div-gpt-ad-sidebar-1'></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_103_8d2 ">
<style scoped>

/* inline tdc_css att */

.tdi_103_8d2{
margin-top:48px !important;
}

</style><div class="td-fix-index"><!-- Trending Zone -->
<div data-trending></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_104_c22 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_104_c22{
justify-content:center !important;
text-align:center !important;
}

</style><span class="td-adspot-title">Advertisement</span><div id='div-gpt-ad-sidebar-2'></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mark Grassick"></span><meta itemprop="datePublished" content="2020-04-02T15:34:13+01:00"><meta itemprop="dateModified" content="2020-04-02T15:34:13+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nme.com/features/adam-schlesinger-best-songs-dead-coronvirus-fountains-of-wayne-my-crazy-ex-girlfriend-2639821"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nme.com/wp-content/uploads/2020/03/nme-logo@60h.png"></span><meta itemprop="name" content="NME Music News, Reviews, Videos, Galleries, Tickets and Blogs | NME.COM"></span><meta itemprop="headline" content="From Fountains of Wayne to &#039;My Crazy Ex-Girlfriend&#039;: Adam Schlesinger&#039;s 10 best songs"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nme.com/wp-content/uploads/2020/04/Fountains-of-Wayne.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1270"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><div id="tdi_105_d8f" class="tdc-zone"><div class="tdc_zone tdi_106_32e  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_106_32e{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_106_32e{
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
}

</style><div id="tdi_107_081" class="tdc-row stretch_row"><div class="vc_row tdi_108_e58  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_108_e58{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_108_e58{
padding-top:32px !important;
padding-bottom:32px !important;
position:relative;
}

.tdi_108_e58 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_108_e58{
padding-top:32px !important;
padding-bottom:0px !important;
}
}

</style>
<div class="tdi_107_081_rand_style td-element-style" ><style>
.tdi_107_081_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_110_85d  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_110_85d{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_110_85d{
width:220px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_110_85d{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_112_288 ">
<style scoped>

/* inline tdc_css att */

.tdi_112_288{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_112_288{
margin-right:auto !important;
margin-bottom:24px !important;
margin-left:auto !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-fix-index"><a href="https://www.nme.com/"><img src="https://www.nme.com/wp-content/uploads/2020/01/logo-nme-white.svg" alt="NME Logo" title="" width="150"></a></div></div></div></div><div class="vc_column tdi_114_85e  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_114_85e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_114_85e{
width:calc(100% - 440px) !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_114_85e{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_116_20e ">
<style scoped>

/* inline tdc_css att */

.tdi_116_20e{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_20e{
margin-bottom:-12px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-fix-index"><p style="color: #ccc; font-size:18px; line-height: 21px;">The world’s defining voice in music and pop culture since 1952.</p></div></div></div></div><div class="vc_column tdi_118_e58  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_118_e58{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_118_e58{
width:220px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_118_e58{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_120_508 ">
<style scoped>

/* inline tdc_css att */

.tdi_120_508{
margin-bottom:0px !important;
}

</style><div class="td-fix-index"><div class="footer-social-items-wrap tdm-content-horiz-left">
  <style>
    .footer-social-items-wrap {
      justify-content: flex-end !important;
      text-align: right !important;
    }

    @media (max-width: 767px) {
      .footer-social-items-wrap {
        justify-content: center !important;
        text-align: center !important;
      }
    }

    .footer-social-item .tdm-social-item i {
      font-size: 18px;
      line-height: 36px;
      vertical-align: middle;
    }

    .footer-social-item .tdm-social-item i.td-icon-twitter {
      font-size: 15px;
    }

    .footer-social-item .tdm-social-item {
      margin: 5px 10px 5px 10px;
      height: 36px;
      width: 36px;
    }

    .footer-social-item .tdm-social-item-wrap:first-child .tdm-social-item {
      margin-left: 0 !important;
    }

    .footer-social-item .tdm-social-item-wrap:last-child .tdm-social-item {
      margin-right: 0 !important;
    }

    .footer-social-item .tdm-social-item i {
      color: #ffffff;
    }
  </style>
  <div class="tdm-social-wrapper tds-social1 footer-social-item">
    <div class="tdm-social-item-wrap">
      <a href="https://www.facebook.com/nmemagazine" class="tdm-social-item">
        <i class="td-icon-font td-icon-facebook"></i>
      </a>
      <div class="tdm-social-item-wrap">
        <a href="https://www.instagram.com/nmemagazine/" class="tdm-social-item">
          <i class="td-icon-font td-icon-instagram"></i>
        </a>
      </div>
      <div class="tdm-social-item-wrap">
        <a href="https://twitter.com/nme/" class="tdm-social-item">
          <i class="td-icon-font td-icon-twitter"></i>
        </a>
      </div>
      <div class="tdm-social-item-wrap">
        <a href="https://www.youtube.com/NME" class="tdm-social-item">
          <i class="td-icon-font td-icon-youtube"></i>
        </a>
      </div>
    </div>
  </div>
</div>
</div></div></div></div></div></div><div id="tdi_121_291" class="tdc-row"><div class="vc_row tdi_122_22d  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_122_22d{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_122_22d{
position:relative;
}

.tdi_122_22d .td_block_wrap{ text-align:left }

/* desktop */ @media(min-width: 1141px) { .tdi_122_22d { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_122_22d{
position:relative;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_122_22d{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122_22d{
display:none !important;
}
}

</style>
<div class="tdi_121_291_rand_style td-element-style" ><style>
.tdi_121_291_rand_style{
background-color:#0a0a0a !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_121_291_rand_style{
background-color:#0a0a0a !important;
}
}
 </style></div><div class="vc_column tdi_124_8ef  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_124_8ef{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_126_e22 ">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_126_e22 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_126_e22{
margin-bottom:12px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_126_e22{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_126_e22{
display:none !important;
}
}

</style><div class="td-fix-index"><h3 style="margin-top: 6px!important; margin-bottom: 6px!important; color: red; text-align: center; font-size: 20px; line-height: 24px; font-weight: 900; font-style: italic">Join Our Mailing List</h3><a href="http://eepurl.com/gvZWpL" rel="noopener noreferrer"  target="_blank" style="display: block; color:#fff; text-align: center; font-weight: 900; font-style: italic">Sign Up Now ></a></div></div></div></div></div></div><div id="tdi_127_e38" class="tdc-row stretch_row"><div class="vc_row tdi_128_2e3  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_128_2e3{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_128_2e3{
position:relative;
}

.tdi_128_2e3 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_128_2e3{
padding-top:6px !important;
padding-bottom:0px !important;
}
}

</style>
<div class="tdi_127_e38_rand_style td-element-style" ><style>
.tdi_127_e38_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_130_57e  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_130_57e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_132_585 ">
<style scoped>

/* inline tdc_css att */

.tdi_132_585{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_132_585{
margin-bottom:-12px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-fix-index"><p style="color:#ccc; font-size:12px; line-height:16px; font-family: 'Open Sans', arial, sans-serif;">&copy; 2020 NME is a member of the media division of <strong><a style="color:#fff;" href="https://www.bandlabtechnologies.com">BandLab Technologies.</a></strong></p></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_134_2d5 blt-footer-site-links">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_134_2d5 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_134_2d5{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134_2d5{
display:none !important;
}
}

</style><div class="td-fix-index"><ul><li><a href="https://guitar.com">Guitar.com</a></li>&nbsp;-&nbsp;
<li><a href="https://musictech.net">MusicTech.net</a></li>&nbsp;-&nbsp;
<li><a href="https://uncut.co.uk">UNCUT</a></li>&nbsp;-&nbsp;
<li><a href="https://lab.fm">Lab.fm</a></li>
</ul></div></div></div></div><div class="vc_column tdi_136_fcd  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_136_fcd{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_136_fcd{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_136_fcd{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_137_d7f td-pb-border-top td_block_template_2 widget"  data-td-block-uid="tdi_137_d7f" >
<style>

/* inline tdc_css att */

.tdi_137_d7f{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_137_d7f{
margin-top:0px !important;
margin-bottom:18px !important;
padding-top:0px !important;
padding-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137_d7f{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_137_d7f{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_137_d7f li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_137_d7f .sub-menu{
					display: none;
				}.tdi_137_d7f ul{
					margin: 0px;
				}.tdi_137_d7f ul li{
					margin-right: 16px;
				}.tdi_137_d7f ul li:last-child{
					margin-right: 0;
				}.tdi_137_d7f a{
					color: #cccccc;
				}.tdi_137_d7f a:hover{
					color: #dd3333;
				}

/* phone */
@media (max-width: 767px){
.tdi_137_d7f ul li{
					margin-right: 8px;
				}.tdi_137_d7f ul li:last-child{
					margin-right: 0;
				}.tdi_137_d7f li{
					font-size:12px !important;line-height:16px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_137_d7f class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-2583574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2583574"><a href="https://bandlabtechnologies.com/policies/bandlab-uk-privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-2564663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2564663"><a href="https://bandlabtechnologies.com/policies/bandlab-uk-privacy-policy/#cookies">Cookies Policy</a></li>
<li id="menu-item-2564664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2564664"><a href="https://bandlabtechnologies.com/policies/bandlab-uk-terms-of-use/">Terms of Use</a></li>
<li id="menu-item-2606166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2606166"><a href="/advertise">Advertise</a></li>
<li id="menu-item-2606167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2606167"><a href="/contact">Contact</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

		
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 5e85f822e07c3
    -->

    <script type='text/javascript' src='https://www.nme.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.nme.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6'></script>
<script type='text/javascript' src='https://www.nme.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3'></script>
<script type='text/javascript' src='https://www.nme.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.nme.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6'></script>
<script type='text/javascript' src='https://www.nme.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script>
  var wordpress = window.wordpress || {};
  if (document.querySelector('body.page')) {
    wordpress.pageId = document.querySelector('body.page').classList.toString().match(/page-id-([0-9]*)/)[1];
  } else if (document.location.pathname.match(/([0-9]+)$/)) {
    wordpress.postId = postId = document.location.pathname.match(/([0-9]+)$/)[1];
    wordpress.postCategories = document.location.pathname.split('/').filter(function(item) { return item !== '' }).slice(0, -1);
  } else if (document.querySelector('body.category')) {
    wordpress.categories = document.location.pathname.split('/').filter(function(item) { return item !== '' });
  }
</script>

<!-- Apester -->
<script>
  if (wordpress.postId) {
    !function(e,f,u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//static.apester.com/js/sdk/latest/apester-sdk.js');
  }
</script>

<!-- Taboola -->
<script>
  if (wordpress.postId) {
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/bandlab-nme/loader.js');
  }
</script>

<!-- TikTok -->
<script>
  if (document.querySelector('.tiktok-embed')) {
    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//www.tiktok.com/embed.js');
  }
</script>

<script>
  googletag.cmd.push(function() {
    if (wordpress.pageId) {
      googletag.pubads().setTargeting('pageId', [wordpress.pageId]);
    } else if (wordpress.postId) {
      googletag.pubads().setTargeting('postId', [wordpress.postId]);
      if (wordpress.postCategories) {
        googletag.pubads().setTargeting('postCategory', wordpress.postCategories)
      }
    } else if (wordpress.categories) {
      googletag.pubads().setTargeting('category', wordpress.categories);
      googletag.pubads().setTargeting('categories', wordpress.categories);
    }

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || { cmd: [] };
  googletag.cmd.push(function() {
    var leaderboardMapping = googletag.sizeMapping()
      .addSize([1018, 0], [[728, 90], [970, 90], [970, 250]]) // Desktop
      .addSize([508, 0], [468, 60]) // Tablet
      .addSize([0, 0], [])
      .build();

    var sidebarMapping = googletag.sizeMapping()
      .addSize([1020, 0], [[300, 250], [300, 600]]) // Desktop
      .addSize([768, 0], [[200, 200]]) // Tablet
      .addSize([0, 0], [300, 250])
      .build();

    var skinMapping = googletag.sizeMapping()
      .addSize([1200, 0], [[1, 1]]) // Desktop
      .addSize([0, 0], [])
      .build();

    if (document.documentElement.clientWidth >= 960) {
      // Skin
      googletag.defineSlot('/21758830223/nme/skin', [[1, 1]], 'div-gpt-ad-skin-0')
        .defineSizeMapping(skinMapping)
        .addService(googletag.pubads());
    }

    // GumGum
    googletag.defineSlot('/21758830223/nme/gumgum', [[1, 1]], 'div-gpt-ad-gumgum-0')
      .addService(googletag.pubads());

    if (document.documentElement.clientWidth >= 768) {
      // Leaderboard
      googletag
        .defineSlot('/21758830223/nme/leaderboard', [[468, 60], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-leaderboard-0')
        .defineSizeMapping(leaderboardMapping)
        .addService(googletag.pubads())
        .setCollapseEmptyDiv(true, true);

      googletag.display('div-gpt-ad-leaderboard-0');
    } else {
      // Leaderboard Mobile
      googletag
        .defineSlot('/21758830223/nme/leaderboard', [[300, 50], [320, 50]], 'div-gpt-ad-leaderboard-1')
        .addService(googletag.pubads());

      googletag.display('div-gpt-ad-leaderboard-1');
    }

    for (var sidebarAdsCount = 1; sidebarAdsCount <= 6; sidebarAdsCount++) {
      if (document.getElementById('div-gpt-ad-sidebar-' + sidebarAdsCount)) {
        googletag.defineSlot('/21758830223/nme/mpu', [[300, 600], [300, 250], [200, 200]], 'div-gpt-ad-sidebar-' + sidebarAdsCount)
          .defineSizeMapping(sidebarMapping)
          .addService(googletag.pubads())
          .setTargeting('slot', ['sidebar' + sidebarAdsCount])
          .setCollapseEmptyDiv(true, true);

        googletag.display('div-gpt-ad-sidebar-' + sidebarAdsCount);
      }
    }

    for (var articleAdsCount = 1; articleAdsCount <= 4; articleAdsCount++) {
      if (document.getElementById('div-gpt-ad-article-' + articleAdsCount)) {
        googletag.defineSlot('/21758830223/nme/mpu', [[300, 250]], 'div-gpt-ad-article-' + articleAdsCount)
          .addService(googletag.pubads())
          .setTargeting('slot', ['article' + articleAdsCount])
          .setCollapseEmptyDiv(true, true);

        googletag.display('div-gpt-ad-article-' + articleAdsCount);
      }
    }
  });
</script>

<script>
  googletag.cmd.push(function() {
    if (document.documentElement.clientWidth < 960) {
      return;
    }

    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      if (!event.isEmpty && event.slot.getAdUnitPath().match(/skin$/)) {
        handleSkin();
      }
    });

    function removeClassFromElements(selector) {
      var elems = document.querySelectorAll('.' + selector);
      Array.prototype.forEach.call(elems, function(elem) {
        elem.classList.remove(selector);
      });
    }

    function handleSkin() {
      document.querySelector('body').classList.add('has-skin');

      removeClassFromElements('td-stretch-content');
      removeClassFromElements('stretch_row');
      removeClassFromElements('stretch_row_content');
      removeClassFromElements('stretch_row_1200');
      removeClassFromElements('stretch_row_1400');
      removeClassFromElements('stretch_row_1600');
      removeClassFromElements('stretch_row_1800');

      window.dispatchEvent(new Event('resize'));
    }

    // Sometimes the skin is not in the "/skin" ad unit
    var x = 0;
    var intervalID = setInterval(function() {
      if (document.getElementById('eyeDiv')) {
        handleSkin();
      }

      if (++x === 100 || document.querySelector('body').classList.contains('has-skin')) {
        window.clearInterval(intervalID);
      }
    }, 150);
  });
</script>

<style>
  @media (min-width: 960px) {
    .has-skin .td-container,
    .has-skin .tdc-row,
    .has-skin .tdc-row-composer,
    .has-skin .td-container-wrap,
    .has-skin .td-header-wrap,
    .has-skin .td-header-template-wrap,
    .has-skin .td-header-desktop-wrap,
    .has-skin .td-header-desktop-sticky-wrap,
    .has-skin .td-header-menu-wrap,
    .has-skin .td-footer-wrapper {
      margin-left: auto;
      margin-right: auto;
      width: 960px !important;
    }
    .has-skin .td-pb-row:not(.vc_inner) {
      margin-left: auto;
      margin-right: auto;
    }
    .has-skin .td-pb-row [class*="td-pb-span"] {
      padding-left: 20px;
      padding-right: 20px;
    }
    .has-skin .tdb_header_search {
      margin-right: -18px;
      margin-top: -4px;
      width: 42px;
    }
    .has-skin .td-header-desktop-sticky-wrap .tdb_header_search {
      display: none;
    }
    .has-skin .page-content {
      padding-left: 0px !important;
    }
    .has-skin .page-content-smart-list {
      padding-left: 0px !important;
    }
  }
</style>

<div id="div-gpt-ad-skin-0"><script>if (document.documentElement.clientWidth >= 960) {googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-0'); });}</script></div>
<div id="div-gpt-ad-gumgum-0" style="line-height: 0;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-gumgum-0'); });</script></div>

<script>
  (function trackImages404s() {
    function requestImage(imageSrc) {
      var xhr = new XMLHttpRequest();
      xhr.onreadystatechange = function() {
        if (this.readyState == 4 && this.status == 404) {
          __gaTracker('send', 'event', 'error', 'load-image', imageSrc);
        }
      };
      xhr.open('GET', imageSrc, true);
      xhr.send();
    }

    var elems = document.querySelectorAll('img');
    Array.prototype.forEach.call(elems, function(elem) {
      elem.addEventListener('error', function(event) {
        if (event.target.src.match(/\/wp-content\/uploads/)) {
          requestImage(event.target.src);
        }
      });
    });
  })();
</script>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0,elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(e){var a,t="string"==typeof e.data;if((a=t?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var n=a.__cmpCall;window.__cmp(n.command,n.parameter,function(a,c){var p={__cmpReturn:{returnValue:a,success:c,callId:n.callId}};e.source.postMessage(t?JSON.stringify(p):p,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var a=document.body,t=document.createElement("iframe");t.style="display:none",t.name="__cmpLocator",a.appendChild(t)}else setTimeout(e,5)}(),window.__cmp=function(e){var a=arguments;if(!a.length)return __cmp.a;if("ping"===a[0])a[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}();
  window.__cmp('init', {
    'Language': 'en',
    'Initial Screen Reject Button Text': 'I DO NOT ACCEPT',
    'Initial Screen Accept Button Text': 'I ACCEPT',
    'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
    'Purpose Screen Vendor Link Text': 'See Vendors',
    'Purpose Screen Save and Exit Button Text': 'SAVE & EXIT',
    'Vendor Screen Body Text': 'You can set consent preferences for individual third-party partners we work with below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policy links for more information and to object to such processing. ',
    'Vendor Screen Accept All Button Text': 'ACCEPT ALL',
    'Vendor Screen Reject All Button Text': 'REJECT ALL',
    'Vendor Screen Purposes Link Text': 'Back to Purposes',
    'Vendor Screen Save and Exit Button Text': 'SAVE & EXIT',
    'Initial Screen Body Text': 'We and our partners use technologies, such as cookies, and process personal data, such as IP addresses and cookie identifiers, to personalise ads and content based on your interests, measure the performance of ads and content, and derive insights about the audiences who saw ads and content. Click below to consent to the use of this technology and the processing of your personal data for these purposes. You can change your mind and change your consent choices at any time by returning to this site. ',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'BandLab UK Limited',
    'Publisher Logo': 'https://www.nme.com/wp-content/uploads/2019/11/logo-nme.svg',
    'Publisher Purpose IDs': [1,2,3,4,5],
    'Publisher Purpose Legitimate Interest IDs': [1,2,3,4,5],
    'Post Consent Page': 'https://bandlabtechnologies.com/policies/bandlab-uk-privacy-policy/',
  });
</script>
<style>
  .qc-cmp-button.qc-cmp-secondary-button {
    border-color: #eee !important;
    background-color: #eee !important;
  }
</style>
<!-- End Quantcast Choice. Consent Manager Tag -->

<script>window._taboola = window._taboola || [];_taboola.push({flush: true});</script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>