<!doctype html>
<html lang="en-GB">
<head>
    <title>Families of Viola Beach members reflect five years on from tragedy</title>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script>var wordpress = {};</script>
    <script>
    const pllLanguage = document.cookie.match('(^|;) ?' + 'pll_language' + '=([^;]*)(;|$)');
    wordpress.locale = pllLanguage ? pllLanguage[2] : 'en_uk';
    </script>
        <script>
        wordpress.postId = '2880732';
    wordpress.postCategories = 'news,music,news'.split(',');
    wordpress.postTags = '.,Indie'.split(',');
    wordpress.hideAllAds = wordpress.postTags && wordpress.postTags.indexOf('..') !== -1;
    wordpress.hidePostAds = wordpress.hideAllAds || wordpress.postTags && wordpress.postTags.indexOf('.') !== -1;
    </script>
        <script>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</script>
    <link rel="icon" type="image/png" href="https://www.nme.com/wp-content/uploads/2019/12/logo-nme@64w.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="The families of Viola Beach have spoken about the band&#039;s legacy five years on from the accident that claimed their lives." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.nme.com/news/music/families-of-viola-beach-members-reflect-five-years-on-from-tragedy-they-were-living-a-life-less-ordinary-2880732" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Families of Viola Beach members reflect five years on from tragedy" />
	<meta property="og:description" content="The families of Viola Beach have spoken about the band&#039;s legacy five years on from the accident that claimed their lives." />
	<meta property="og:url" content="https://www.nme.com/news/music/families-of-viola-beach-members-reflect-five-years-on-from-tragedy-they-were-living-a-life-less-ordinary-2880732" />
	<meta property="og:site_name" content="NME | Music, Film, TV, Gaming &amp; Pop Culture News" />
	<meta property="article:publisher" content="https://www.facebook.com/nmemagazine/" />
	<meta property="article:published_time" content="2021-02-15T12:36:03+00:00" />
	<meta property="article:modified_time" content="2021-02-15T13:08:20+00:00" />
	<meta property="og:image" content="https://www.nme.com/wp-content/uploads/2021/02/violabeach-2000x1270-1.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1270" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@nme" />
	<meta name="twitter:site" content="@nme" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Charlotte Krol">
	<meta name="twitter:label2" content="Estimated reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.nme.com/#organization","name":"NME","url":"https://www.nme.com/","sameAs":["https://www.facebook.com/nmemagazine/","https://www.instagram.com/nmemagazine/","https://www.youtube.com/nme","https://twitter.com/nme"],"logo":{"@type":"ImageObject","@id":"https://www.nme.com/#logo","inLanguage":"en-GB","url":"https://www.nme.com/wp-content/uploads/2020/03/nme-logo@60h.png","width":136,"height":60,"caption":"NME"},"image":{"@id":"https://www.nme.com/#logo"}},{"@type":"WebSite","@id":"https://www.nme.com/#website","url":"https://www.nme.com/","name":"NME | Music, Film, TV, Gaming &amp; Pop Culture News","description":"NME brings you the latest music and pop culture news and reviews, along with videos and galleries, band features, concert tickets, magazine, radio and more.","publisher":{"@id":"https://www.nme.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.nme.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.nme.com/news/music/families-of-viola-beach-members-reflect-five-years-on-from-tragedy-they-were-living-a-life-less-ordinary-2880732#primaryimage","inLanguage":"en-GB","url":"https://www.nme.com/wp-content/uploads/2021/02/violabeach-2000x1270-1.jpg","width":2000,"height":1270,"caption":"Viola Beach (left to right): Kris Leonard, Tom Lowe, River Reeves, Jack Dakin. CREDIT: John Davidson Photos / Alamy Stock Photo"},{"@type":"WebPage","@id":"https://www.nme.com/news/music/families-of-viola-beach-members-reflect-five-years-on-from-tragedy-they-were-living-a-life-less-ordinary-2880732#webpage","url":"https://www.nme.com/news/music/families-of-viola-beach-members-reflect-five-years-on-from-tragedy-they-were-living-a-life-less-ordinary-2880732","name":"Families of Viola Beach members reflect five years on from tragedy","isPartOf":{"@id":"https://www.nme.com/#website"},"primaryImageOfPage":{"@id":"https://www.nme.com/news/music/families-of-viola-beach-members-reflect-five-years-on-from-tragedy-they-were-living-a-life-less-ordinary-2880732#primaryimage"},"datePublished":"2021-02-15T12:36:03+00:00","dateModified":"2021-02-15T13:08:20+00:00","description":"The families of Viola Beach have spoken about the band's legacy five years on from the accident that claimed their lives.","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.nme.com/news/music/families-of-viola-beach-members-reflect-five-years-on-from-tragedy-they-were-living-a-life-less-ordinary-2880732"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.nme.com/news/music/families-of-viola-beach-members-reflect-five-years-on-from-tragedy-they-were-living-a-life-less-ordinary-2880732#article","isPartOf":{"@id":"https://www.nme.com/news/music/families-of-viola-beach-members-reflect-five-years-on-from-tragedy-they-were-living-a-life-less-ordinary-2880732#webpage"},"author":{"@id":"https://www.nme.com/#/schema/person/02fb140004f7424daf1df5a0d6d961fb"},"headline":"Families of Viola Beach members reflect five years on from tragedy: &#8220;They were living a life less ordinary&#8221;","datePublished":"2021-02-15T12:36:03+00:00","dateModified":"2021-02-15T13:08:20+00:00","mainEntityOfPage":{"@id":"https://www.nme.com/news/music/families-of-viola-beach-members-reflect-five-years-on-from-tragedy-they-were-living-a-life-less-ordinary-2880732#webpage"},"publisher":{"@id":"https://www.nme.com/#organization"},"image":{"@id":"https://www.nme.com/news/music/families-of-viola-beach-members-reflect-five-years-on-from-tragedy-they-were-living-a-life-less-ordinary-2880732#primaryimage"},"keywords":".,Indie","articleSection":"Music News,News","inLanguage":"en-GB","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.nme.com/#organization"}},{"@type":"Person","@id":"https://www.nme.com/#/schema/person/02fb140004f7424daf1df5a0d6d961fb","name":"Charlotte Krol","image":{"@type":"ImageObject","@id":"https://www.nme.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/3963b9086db88db6d567abd24ccfbf50?s=96&d=mm&r=g","caption":"Charlotte Krol"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.nme.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NME | Music, Film, TV, Gaming &amp; Pop Culture News &raquo; Feed" href="https://www.nme.com/feed" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-67691-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-67691-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {
						dataLayer.push( arguments );
					}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						'dimension1' : 'Charlotte Krol','dimension2' : '2021-02-15T12:36:03+00:00','dimension3' : 'Music News','dimension4' : '.,Indie',                    });
					__gtagTracker( 'config', 'UA-67691-1', {
						use_amp_client_id:true,forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var noopnullfn = function () {
								return null;
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = noopfn;
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										if ( 'event' === arguments[1] ) {
											__gtagTracker( 'event', arguments[3], {
												'event_category': arguments[2],
												'event_label': arguments[4],
												'value': 1
											} );
											return;
										}
										if ( 'undefined' !== typeof ( arguments[1].hitType ) ) {
											var hitDetails = {};
											var gagtag_map = {
												'eventCategory': 'event_category',
												'eventAction': 'event_action',
												'eventLabel': 'event_label',
												'eventValue': 'event_value',
												'nonInteraction': 'non_interaction',
												'timingCategory': 'event_category',
												'timingVar': 'name',
												'timingValue': 'value',
												'timingLabel': 'event_label',
											};
											var gaKey;
											for ( gaKey in gagtag_map ) {
												if ( 'undefined' !== typeof arguments[1][gaKey] ) {
													hitDetails[gagtag_map[gaKey]] = arguments[1][gaKey];
												}
											}
											var action = 'timing' === arguments[1].hitType ? 'timing_complete' : arguments[1].eventAction;
											__gtagTracker( 'event', action, hitDetails );
										}
									}
									return;
								}
								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = function () {
								return new Tracker();
							};
							__gaTracker.getByName = noopnullfn;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
						function __gtagTracker() {
							return null;
						}
						window['__gtagTracker'] = __gtagTracker;
						window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nme.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.nme.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.nme.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1-20210107' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.nme.com/wp-content/themes/Newspaper-child/style.css?ver=10.3.9.1c-20210107' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.nme.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.nme.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.nme.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='nme-css'  href='https://www.nme.com/wp-content/themes/Newspaper-child/nme.css?ver=10.3.9.1c-20210107' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.nme.com","hash_tracking":"false","ua":"UA-67691-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nme.com/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=7.16.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.nme.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nme.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nme.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nme.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://www.nme.com/?p=2880732' />
<link rel="alternate" type="application/json+oembed" href="https://www.nme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nme.com%2Fnews%2Fmusic%2Ffamilies-of-viola-beach-members-reflect-five-years-on-from-tragedy-they-were-living-a-life-less-ordinary-2880732" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nme.com%2Fnews%2Fmusic%2Ffamilies-of-viola-beach-members-reflect-five-years-on-from-tragedy-they-were-living-a-life-less-ordinary-2880732&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"bc0014a9df","wpRestUrl":"https:\/\/www.nme.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.nme.com\/wp-admin\/","wpRestNonce":"bc0014a9df","wpRestUrl":"https:\/\/www.nme.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%"};
			</script>
			<link rel="amphtml" href="https://www.nme.com/news/music/families-of-viola-beach-members-reflect-five-years-on-from-tragedy-they-were-living-a-life-less-ordinary-2880732?amp">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.nme.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";
var td_get_template_directory_uri="https:\/\/www.nme.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e2001a";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="03503afed4";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Ad Manager -->
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || { cmd: [] };</script>

<script>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</script>

<!-- Facebook -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('consent', 'revoke');
  fbq('init', '2300206660218433');
  fbq('track', 'PageView');
</script>

<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (wordpress.locale !== 'en_uk') {
      // Replace links to home page
      var homeLinksElems = document.querySelectorAll('a[href="https://www.nme.com/"]:not([hreflang])');
      Array.prototype.forEach.call(homeLinksElems, function(elem) {
        elem.href = 'https://www.nme.com/' + wordpress.locale + '/';
      });

      // Remove links that are not within the same language
      var homeLinksElems = document.querySelectorAll('.tdc-content-wrap a[href^="https://www.nme.com/"], .tdc-content-wrap a[href^="https://nme.com/"], .tdc-content-wrap a[href^="http://nme.com/"], .tdc-content-wrap a[href^="http://www.nme.com/"]');
      Array.prototype.forEach.call(homeLinksElems, function(elem) {
        if (elem.pathname.match(/^\/(wp-admin)/)) {
          return;
        }
        var regexp = new RegExp('^\\/(' + wordpress.locale + ')', 'g');
        if (!elem.pathname.match(regexp) && elem.closest('ul') && elem.closest('ul').innerHTML.match(/read more/i)) {
          elem.closest('ul').remove();
        } else if (!elem.pathname.match(regexp)) {
          elem.outerHTML = elem.innerHTML;
        }
      });
    }
  });
</script>

<script>
  document.addEventListener('DOMContentLoaded', function() {
    var listItems = document.querySelectorAll('.td-post-content ul');
    Array.prototype.forEach.call(listItems, function(elem) {
      if (elem.innerText.match(/^read more/gi)) {
        elem.classList.add('post-content-read-more');
        elem.innerHTML = elem.innerHTML.replace(/<(\/?)h[1-5]+>/g, '');
        elem.innerHTML = elem.innerHTML.replace(/read more(:?)/gi, '<span class="post-content-read-more-label">Read More:</span>');
      }
    });
  });
</script>

<script>
  function getJSON(url, successHandler, errorHandler) {
    var xhr = new XMLHttpRequest();
    xhr.open('get', url, true);
    xhr.responseType = 'json';
    xhr.onload = function() {
      var status = xhr.status;
      if (status === 200) {
        return successHandler && successHandler(xhr.response);
      }
      return errorHandler && errorHandler(status);
    };
    xhr.send();
  }

  function getCountry() {
    if (td_read_site_cookie('country-name')) {
      return Promise.resolve(td_read_site_cookie('country-name'));
    }

    return new Promise(function(resolve) {
      getJSON('https://geo.bandlab.io/v2/ip/', function(data) {
        td_set_cookies_life(['country-name', data.countryName, 864E5 * 2]);
        resolve(data.countryName)
      });
    });
  }

  // Region restricted articles
  document.addEventListener('DOMContentLoaded', function() {
    var path = document.location.pathname;
    if (path.match(/(2558142|2558416|2583482|2574465|2579190|2558418)$/)) {
      document.body.style.display = 'none';
      getCountry().then(function(countryName) {
        if (countryName.indexOf('United Kingdom') === -1) {
          document.location.href = '/404';
          return;
        }
        document.body.style.display = 'block';
      });
    }
  });

  // Load trending block
  document.addEventListener('DOMContentLoaded', function() {
    var trendingBlocks = document.querySelectorAll('[data-trending]');

    if (!trendingBlocks.length) {
      return;
    }

    var pageId = 2588300;
    if (wordpress.locale === 'en_au') {
      pageId = 2609734;
    }

    getJSON(document.location.origin + '/wp-json/wp/v2/pages/' + pageId + '?lang=' + wordpress.locale + '&_fields=content.rendered,type,id', function(data) {
      try {
        Array.prototype.forEach.call(trendingBlocks, function(trendingBlock) {
          trendingBlock.innerHTML = jQuery(data.content.rendered).find('.td_flex_block')[0].outerHTML;

          var images = trendingBlock.querySelectorAll('[data-img-url]');
          Array.prototype.forEach.call(images, function(elem) {
            elem.style.backgroundImage = 'url(' + elem.getAttribute('data-img-url') + ')';
          });
        });
        window.dispatchEvent(new Event('resize'));
      } catch (e) {
        console.log(e);
        Array.prototype.forEach.call(trendingBlocks, function(elem) {
          elem.closest('.vc_raw_html').remove();
        });
      }
    });
  });

  // Load Film Custom block
  document.addEventListener('DOMContentLoaded', function() {
    var filmOutThisWeek = document.querySelectorAll('[film-out-this-week]');

    if (!filmOutThisWeek.length) {
      return;
    }

    var pageId = 2643047;
    if (wordpress.locale === 'en_au') {
      pageId = 2643047;
    }

    getJSON(document.location.origin + '/wp-json/wp/v2/pages/' + pageId + '?lang=' + wordpress.locale + '&_fields=content.rendered,type,id', function(data) {
      try {
        Array.prototype.forEach.call(filmOutThisWeek, function(customBlock) {
          customBlock.innerHTML = jQuery(data.content.rendered).find('.custom-block')[0].innerHTML;
        });
        window.dispatchEvent(new Event('resize'));
      } catch (e) {
        console.log(e);
        Array.prototype.forEach.call(filmOutThisWeek, function(elem) {
          elem.closest('.vc_raw_html').remove();
        });
      }
    });
  });

</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e2001a;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e2001a;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e2001a;
                }
                .tdm-btn-style1 {
					background-color: #e2001a;
				}
				.tdm-btn-style2:before {
				    border-color: #e2001a;
				}
				.tdm-btn-style2 {
				    color: #e2001a;
				}
				.tdm-btn-style3 {
                    box-shadow: 0 2px 16px #e2001a;
				}
				.tdm-btn-style3:hover {
                    box-shadow: 0 4px 26px #e2001a;
				}
</style>

	<style id="tdw-css-placeholder">@media only screen and (min-width: 768px) {
  .eoty-list-content > div > h1,
  .eoty-list-content > div > h2,
  .eoty-list-content > div > h3,
  .eoty-list-content > div > h4,
  .eoty-list-content > div > ul,
  .eoty-list-content > div > p {
    margin-left: auto;
    margin-right: auto;
    max-width: 800px !important;
  }
}
@media only screen and (max-width: 767px) {
  .eoty-list-content > div > div > img.size-full {
    margin: 0 -15px 0 -15px;
    width: 100vw;
    max-width: 100vw;
  }
}
.eoty-list-content > div > div {
  margin-top: 52px;
}
</style></head>
<body class="post-template-default single single-post postid-2880732 single-format-standard td-standard-pack families-of-viola-beach-members-reflect-five-years-on-from-tragedy-they-were-living-a-life-less-ordinary global-block-template-2 tdb_template_2749694 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nmemagazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/nmemagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.co.uk/nmemagazine/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nme" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-uk-container"><ul id="menu-header-uk" class="td-mobile-main-menu"><li id="menu-item-2676069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-2676069"><a href="https://www.nme.com/newsroom">News</a></li>
<li id="menu-item-2564674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2564674"><a href="/news/music">Music<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2576793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2576793"><a href="https://www.nme.com/news/music">Music News</a></li>
	<li id="menu-item-2576794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2576794"><a href="https://www.nme.com/blogs/nme-blogs">Opinion</a></li>
	<li id="menu-item-2576795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2576795"><a href="https://www.nme.com/music-interviews">Music Interviews</a></li>
	<li id="menu-item-2577967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2577967"><a href="https://www.nme.com/reviews/album">Album Reviews</a></li>
	<li id="menu-item-2577708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2577708"><a href="https://www.nme.com/reviews/live">Live Reviews</a></li>
	<li id="menu-item-2599342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2599342"><a href="https://www.nme.com/releases/albums">New &#038; Upcoming Album Releases</a></li>
	<li id="menu-item-2579543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2579543"><a href="https://www.nme.com/blogs/nme-radar">New Music</a></li>
</ul>
</li>
<li id="menu-item-2669544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2669544"><a href="https://www.nme.com/film">Film</a></li>
<li id="menu-item-2577966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2577966"><a href="https://www.nme.com/news/tv">TV</a></li>
<li id="menu-item-2661078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2661078"><a href="https://www.nme.com/gaming">Gaming</a></li>
<li id="menu-item-2669481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2669481"><a href="https://www.nme.com/magazine">Magazine</a></li>
<li id="menu-item-2564679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2564679"><a href="https://nme.backstreetmerch.com/">Shop<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2564680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2564680"><a rel="nofollow" href="https://nme.backstreetmerch.com/artist/nme/magazines">NME Special Issues</a></li>
	<li id="menu-item-2564681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2564681"><a rel="nofollow" href="https://magazines.bandlabtechnologies.com/all-products/ultimate-music-guide/single-issues.htm">Ultimate Music Guides</a></li>
	<li id="menu-item-2564682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2564682"><a rel="nofollow" href="https://nme.backstreetmerch.com/artist/uncut-history-of-rock/magazines">History Of Rock</a></li>
</ul>
</li>
<li id="menu-item-2564685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2564685"><a href="https://radio.nme.com/?utm_source=nme&#038;utm_medium=referral&#038;utm_campaign=native&#038;utm_content=header">Radio</a></li>
<li id="menu-item-2579343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2579343"><a href="/discount-codes">Discount Codes</a></li>
</ul></div>        </div>
    </div>
</div>
    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.nme.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_a21" class="tdc-zone"><div class="tdc_zone tdi_2_9ba  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_9ba{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_3_220" class="tdc-row"><div class="vc_row tdi_4_29b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_29b,
                .tdi_4_29b .tdc-columns{
                    min-height: 0;
                }.tdi_4_29b,
				.tdi_4_29b .tdc-columns{
				    display: block;
				}.tdi_4_29b .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_29b{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style><div class="vc_column tdi_6_221  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_221{
                    vertical-align: baseline;
                }.tdi_6_221 > .wpb_wrapper,
				.tdi_6_221 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_221 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_221 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_221{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_221{
width:44px !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_26b td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_7_26b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_26b{
margin-bottom:-4px !important;
padding-top:4px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_26b{
                    display: inline-block;
                }.tdi_7_26b .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_26b .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_26b .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium-square"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_999  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_999{
                    vertical-align: baseline;
                }.tdi_9_999 > .wpb_wrapper,
				.tdi_9_999 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_999 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_999 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_999{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_999{
width:calc(100% - 88px) !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_11_067 ">
<style scoped>

/* inline tdc_css att */

.tdi_11_067{
margin-bottom:0px !important;
}

</style><div class="td-fix-index"><div class="tdb_header_logo header-logo-mobile tdb-header-align">
  <div class="tdb-block-inner td-fix-index">
    <a class="tdb-logo-a" href="https://www.nme.com/" style="align-items: center; justify-content: center; flex-direction: row;">
      <span class="tdb-logo-img-wrap">
        <img class="tdb-logo-img" src="https://www.nme.com/wp-content/uploads/2019/11/logo-nme.svg"
             alt="NME Logo"
             title="NME Logo"
             width="75">
      </span>
    </a>
  </div>
</div></div></div></div></div><div class="vc_column tdi_13_1a2  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_13_1a2{
                    vertical-align: baseline;
                }.tdi_13_1a2 > .wpb_wrapper,
				.tdi_13_1a2 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13_1a2 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13_1a2 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_1a2{
width:44px !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_14_102 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_14_102" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_102{
margin-bottom:-2px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_102{
                    display: inline-block;
                }.tdi_14_102 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_14_102 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_14_102 .tdb-header-search-button-mob i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_15_bb9" class="tdc-row"><div class="vc_row tdi_16_a72  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_16_a72,
                .tdi_16_a72 .tdc-columns{
                    min-height: 0;
                }.tdi_16_a72,
				.tdi_16_a72 .tdc-columns{
				    display: block;
				}.tdi_16_a72 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_a72{
margin-bottom:0px !important;
}
}

</style><div class="vc_column tdi_18_22a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18_22a{
                    vertical-align: baseline;
                }.tdi_18_22a > .wpb_wrapper,
				.tdi_18_22a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18_22a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18_22a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_20_102 "><div class="td-fix-index"><style>
  @media (min-width: 768px) {
    .categories-navs-mobile {
      display: none;
    }
  }

  .categories-navs-mobile {
    height: 53px;
  }

  .category-nav-mobile {
    border-bottom: 1px solid #ebebeb;
    border-top: 1px solid #ebebeb;
    display: none;
    height: 53px;
    margin: 0 -20px;
    position: relative;
  }

  .category-nav-mobile::before {
    display: block;
    content: '';
    height: 53px;
    left: 50%;
    position: absolute;
    transform: translateX(-50%);
    width: 100vw;
    z-index: -1;
  }

  .category-nav-mobile-music::before,
  .category-nav-mobile-film::before,
  .category-nav-mobile-tv::before {
    background: #f9f9f9;
  }

  .category-nav-mobile-gaming::before {
    background: #fef209;
  }

  .category-nav-mobile ol {
    display: flex;
    height: 53px;
    list-style: none;
    margin: 0;
    overflow: scroll;
  }

  .category-nav-mobile li {
    margin: 0 6px 0 6px;
    padding: 12px 0;
    font-size: 16px;
    font-weight: 700;
    line-height: 26px;
  }

  .category-nav-mobile li:last-child {
    padding-right: 8px;
  }

  .category-nav-mobile li.category-nav-mobile-header {
    letter-spacing: 2px;
    margin: 0 18px 0 30px;
    text-transform: uppercase;
  }

  .category-nav-mobile li.category-nav-mobile-header:after {
    border-right: 2px solid #111;
    content: "";
    padding-right: 30px;
  }

  .category-nav-mobile li a {
    color: #111;
    padding: 12px 0;
  }

  .category-nav-mobile li:not(.category-nav-mobile-header) a {
    font-style: italic;
    padding: 12px;
  }
</style>
<div class="categories-navs-mobile">

  <!-- MUSIC -->
  <nav id="nme-music-header" class="category-nav-mobile category-nav-mobile-music">
    <ol>
      <li class="category-nav-mobile-header"><a href="/music" title="NME Music Home">Music</a></li>
      <li><a href="/news/music" title="NME Music News">News</a></li>
      <li><a href="/features" title="NME Music Features">Features</a></li>
      <li><a href="/reviews/album" title="NME Music Reviews">Reviews</a></li>
      <li><a href="/music-interviews" title="NME Music Interviews">Interviews</a></li>
    </ol>
  </nav>

  <!-- FILM -->
  <nav id="nme-film-header" class="category-nav-mobile category-nav-mobile-film">
    <ol>
      <li class="category-nav-mobile-header"><a href="/film" title="NME Film Home">Film</a></li>
      <li><a href="/news/film" title="NME Film News">News</a></li>
      <li><a href="/film-features" title="NME Film Features">Features</a></li>
      <li><a href="/reviews/film-reviews" title="NME Film Reviews">Reviews</a></li>
      <li><a href="/film-interviews" title="NME Film Interviews">Interviews</a></li>
    </ol>
  </nav>

  <!-- TV -->
  <nav id="nme-tv-header" class="category-nav-mobile category-nav-mobile-tv">
    <ol>
      <li class="category-nav-mobile-header"><a href="/tv" title="NME TV Home">TV</a></li>
      <li><a href="/news/tv" title="NME TV News">News</a></li>
      <li><a href="/blogs/tv-blogs" title="NME TV Features">Features</a></li>
      <li><a href="/tv-interviews" title="NME TV Interviews">Interviews</a></li>
      <li><a href="/reviews/tv-reviews" title="NME TV Reviews">Reviews</a></li>
      <li><a href="/tv-recaps" title="NME TV Interviews">Recaps</a></li>
    </ol>
  </nav>

  <!-- GAMING -->
  <nav id="nme-gaming-header" class="category-nav-mobile category-nav-mobile-gaming">
    <ol>
      <li class="category-nav-mobile-header"><a href="/gaming" title="NME Gaming Home">Gaming</a></li>
      <li><a href="/news/gaming-news" title="NME Gaming News">News</a></li>
      <li><a href="/gaming-features" title="NME Gaming Features">Features</a></li>
      <li><a href="/reviews/game-reviews" title="NME Gaming Reviews">Reviews</a></li>
      <li><a href="/gaming/guides" title="NME Gaming Guides">Guides</a></li>
    </ol>
  </nav>
</div>
<script>
  (function() {
    let lang;
    switch (wordpress.locale) {
      case 'en_au':
        lang = 'en-au';
        break;
      case 'en_asia':
        lang = 'en-asia';
        break;
      default:
        lang = 'en-gb';
        break;
    }

    let category;

    if (wordpress && (wordpress.postCategories || wordpress.categories)) {
      const categories = wordpress.postCategories || wordpress.categories;

      if (categories.toString().toLowerCase().match(/(gaming|game-review)/g)) {
        category = 'gaming';
      } else if (categories.toString().toLowerCase().match(/(film|the-movies)/g)) {
        category = 'film';
      } else if (categories.toString().toLowerCase().match(/(tv)/g)) {
        category = 'tv';
      } else if (categories.toString().toLowerCase().match(/(music|album)/g)) {
        category = 'music';
      }
    } else if (wordpress && wordpress.pageId) {
      const film_pages = ['2661557', '2638248', '2723339'];
      const gaming_pages = ['2658361', '2638497', '2723337'];
      const music_pages = ['', '2649406', '2723320'];
      const news_pages = ['', '', ''];
      const tv_pages = ['', '2638199', '2723341'];
      if (gaming_pages.indexOf(wordpress.pageId) !== -1) {
        category = 'gaming';
      } else if (film_pages.indexOf(wordpress.pageId) !== -1) {
        category = 'film';
      } else if (music_pages.indexOf(wordpress.pageId) !== -1) {
        category = 'music';
      } else if (tv_pages.indexOf(wordpress.pageId) !== -1) {
        category = 'tv';
      }
    }

    if (category) {
      const navElement = document.querySelector('.category-nav-mobile-' + category);

      if (wordpress.locale !== 'en_uk') {
        navElement.querySelectorAll('a').forEach((elem) => {
          elem.href = elem.href.replace('nme.com/', 'nme.com/' + wordpress.locale + '/');
        });
      }
      if (navElement) {
        navElement.style.display = 'block';
      }

      document.querySelectorAll('.category-nav-mobile').forEach((elem) => {
        if (elem !== navElement) {
          elem.remove();
        }
      });
    } else {
      document.querySelector('.categories-navs-mobile').remove();
    }

    document.querySelectorAll('.categories-navs-mobile a').forEach((elem) => {
      elem.addEventListener('click', () => {
        if (__gaTracker) {
          __gaTracker('send', 'event', 'Navigation', 'Sub Nav Mobile Click', elem.getAttribute('title'));
        }
      });
    });
  })();
</script>
</div></div></div></div></div></div><div id="tdi_21_662" class="tdc-row"><div class="vc_row tdi_22_a7b  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_22_a7b,
                .tdi_22_a7b .tdc-columns{
                    min-height: 0;
                }.tdi_22_a7b,
				.tdi_22_a7b .tdc-columns{
				    display: block;
				}.tdi_22_a7b .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_22_a7b{
position:relative;
}

.tdi_22_a7b .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_22_a7b{
padding-top:12px !important;
padding-bottom:12px !important;
}
}

</style>
<div class="tdi_21_662_rand_style td-element-style" ><style>
.tdi_21_662_rand_style{
background-color:#fafafa !important;
}
 </style></div><div class="vc_column tdi_24_7b3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_7b3{
                    vertical-align: baseline;
                }.tdi_24_7b3 > .wpb_wrapper,
				.tdi_24_7b3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_7b3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_7b3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_25_ba6 td_block_template_2">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_ba6{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_25_ba6.td-a-rec{
					text-align: center;
				}.tdi_25_ba6 .td-element-style{
					z-index: -1;
				}
</style><div style="min-height: 50px;" id="div-gpt-ad-leaderboard-1"></div></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_26_237" class="tdc-zone"><div class="tdc_zone tdi_27_b77  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_27_b77{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                }
}
</style><div id="tdi_28_12d" class="tdc-row stretch_row"><div class="vc_row tdi_29_771  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_29_771,
                .tdi_29_771 .tdc-columns{
                    min-height: 0;
                }.tdi_29_771,
				.tdi_29_771 .tdc-columns{
				    display: block;
				}.tdi_29_771 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_29_771{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style><div class="vc_column tdi_31_bdc  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31_bdc{
                    vertical-align: baseline;
                }.tdi_31_bdc > .wpb_wrapper,
				.tdi_31_bdc > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31_bdc > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31_bdc > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_31_bdc{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_31_bdc{
width:44px !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_32_806 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_32_806" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_32_806{
margin-bottom:-4px !important;
padding-top:4px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_806{
                    display: inline-block;
                }.tdi_32_806 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_32_806 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_32_806 .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium-square"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_34_b0a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34_b0a{
                    vertical-align: baseline;
                }.tdi_34_b0a > .wpb_wrapper,
				.tdi_34_b0a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34_b0a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34_b0a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_34_b0a{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_34_b0a{
width:calc(100% - 88px) !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_36_a21 ">
<style scoped>

/* inline tdc_css att */

.tdi_36_a21{
margin-bottom:0px !important;
}

</style><div class="td-fix-index"><div class="tdb_header_logo header-logo-mobile tdb-header-align">
  <div class="tdb-block-inner td-fix-index">
    <a class="tdb-logo-a" href="https://www.nme.com/" style="align-items: center; justify-content: center; flex-direction: row;">
      <span class="tdb-logo-img-wrap">
        <img class="tdb-logo-img" src="https://www.nme.com/wp-content/uploads/2019/11/logo-nme.svg"
             alt="NME Logo"
             title="NME Logo"
             width="75">
      </span>
    </a>
  </div>
</div></div></div></div></div><div class="vc_column tdi_38_6b8  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_38_6b8{
                    vertical-align: baseline;
                }.tdi_38_6b8 > .wpb_wrapper,
				.tdi_38_6b8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38_6b8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38_6b8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_38_6b8{
width:44px !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_39_68b td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_39_68b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_39_68b{
margin-bottom:-2px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_39_68b{
                    display: inline-block;
                }.tdi_39_68b .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_39_68b .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_39_68b .tdb-header-search-button-mob i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_40_507" class="tdc-zone"><div class="tdc_zone tdi_41_16b  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_41_16b{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_42_b06" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_43_7bb  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_43_7bb,
                .tdi_43_7bb .tdc-columns{
                    min-height: 0;
                }.tdi_43_7bb,
				.tdi_43_7bb .tdc-columns{
				    display: block;
				}.tdi_43_7bb .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_43_7bb{
position:relative;
}

.tdi_43_7bb .td_block_wrap{ text-align:left }

</style>
<div class="tdi_42_b06_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_42_b06_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_42_b06_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column tdi_45_a37  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_45_a37{
                    vertical-align: baseline;
                }.tdi_45_a37 > .wpb_wrapper,
				.tdi_45_a37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45_a37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45_a37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_46_b11 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_46_b11"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_46_b11{
                    float: right;
                    clear: none;
                }.tdi_46_b11 .tdb-horiz-menu > li > a{
                    padding: 0 0 0 9px;
                
                    font-size:8px !important;line-height:20px !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }.tdi_46_b11 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_46_b11 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_46_b11 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_46_b11 .tdb-horiz-menu ul li > a{
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
                }
</style><div id=tdi_46_b11 class="td_block_inner td-fix-index"><div class="menu-language-switcher-container"><ul id="menu-language-switcher" class="tdb-horiz-menu"><li id="menu-item-2649260-en_uk" class="lang-item lang-item-46157 lang-item-en_uk current-lang lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-2649260-en_uk"><a href="https://www.nme.com/news/music/families-of-viola-beach-members-reflect-five-years-on-from-tragedy-they-were-living-a-life-less-ordinary-2880732" hreflang="en-GB" lang="en-GB"><div class="tdb-menu-item-text">UK</div></a></li>
<li id="menu-item-2649260-en_au" class="lang-item lang-item-60603 lang-item-en_au no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-2649260-en_au"><a href="https://www.nme.com/en_au/" hreflang="en-AU" lang="en-AU"><div class="tdb-menu-item-text">Australia</div></a></li>
<li id="menu-item-2649260-en_asia" class="lang-item lang-item-111651 lang-item-en_asia no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-2649260-en_asia"><a href="https://www.nme.com/en_asia/" hreflang="en" lang="en"><div class="tdb-menu-item-text">Asia</div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_47_ba7" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_48_dc7  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_48_dc7,
                .tdi_48_dc7 .tdc-columns{
                    min-height: 0;
                }.tdi_48_dc7,
				.tdi_48_dc7 .tdc-columns{
				    display: block;
				}.tdi_48_dc7 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_48_dc7{
position:relative;
}

.tdi_48_dc7 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_47_ba7_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_47_ba7_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ebebeb !important;
border-style:solid !important;
border-width:0 !important;
}
</style></div></div><div class="vc_column tdi_50_0ab  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_50_0ab{
                    vertical-align: top;
                }.tdi_50_0ab > .wpb_wrapper,
				.tdi_50_0ab > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50_0ab > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50_0ab > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_52_71a ">
<style scoped>

/* inline tdc_css att */

.tdi_52_71a{
margin-right:18px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_52_71a { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52_71a{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52_71a{
display:inline-block !important;
}
}

</style><div class="td-fix-index"><div class="tdb_header_logo header-logo tdb-header-align" style="display: inline-block; height: 64px; padding: 10px 0;">
  <div class="tdb-block-inner td-fix-index">
    <a class="tdb-logo-a" href="https://www.nme.com/">
      <span class="tdb-logo-img-wrap" style="margin: 0 10px 0 0;">
        <img class="tdb-logo-img"
             src="https://www.nme.com/wp-content/uploads/2019/11/logo-nme.svg" alt="NME Logo"
             title="NME Logo" width="120">
      </span>
    </a>
  </div>
</div>
</div></div><div class="td_block_wrap tdb_header_menu tdi_53_00d tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_53_00d"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_53_00d{
                    display: inline-block;
                }.tdi_53_00d .tdb-menu > li .tdb-menu-sep,
                .tdi_53_00d .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_53_00d .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_53_00d .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_53_00d .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_53_00d .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_53_00d .tdb-menu .tdb-normal-menu ul,
                .tdi_53_00d .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_53_00d .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_53_00d .tdb-menu > li > a:after,
				.tdi_53_00d .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_53_00d class="td_block_inner td-fix-index"><ul id="menu-header-uk-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2676069"><a href="https://www.nme.com/newsroom"><div class="tdb-menu-item-text">News</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2564674 tdb-menu-item-inactive"><a href="/news/music"><div class="tdb-menu-item-text">Music</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-2576793"><a href="https://www.nme.com/news/music"><div class="tdb-menu-item-text">Music News</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2576794"><a href="https://www.nme.com/blogs/nme-blogs"><div class="tdb-menu-item-text">Opinion</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2576795"><a href="https://www.nme.com/music-interviews"><div class="tdb-menu-item-text">Music Interviews</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2577967"><a href="https://www.nme.com/reviews/album"><div class="tdb-menu-item-text">Album Reviews</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2577708"><a href="https://www.nme.com/reviews/live"><div class="tdb-menu-item-text">Live Reviews</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2599342"><a href="https://www.nme.com/releases/albums"><div class="tdb-menu-item-text">New &#038; Upcoming Album Releases</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2579543"><a href="https://www.nme.com/blogs/nme-radar"><div class="tdb-menu-item-text">New Music</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2669544"><a href="https://www.nme.com/film"><div class="tdb-menu-item-text">Film</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2577966"><a href="https://www.nme.com/news/tv"><div class="tdb-menu-item-text">TV</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2661078"><a href="https://www.nme.com/gaming"><div class="tdb-menu-item-text">Gaming</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2669481"><a href="https://www.nme.com/magazine"><div class="tdb-menu-item-text">Magazine</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2564679 tdb-menu-item-inactive"><a href="https://nme.backstreetmerch.com/"><div class="tdb-menu-item-text">Shop</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-2564680"><a rel="nofollow" href="https://nme.backstreetmerch.com/artist/nme/magazines"><div class="tdb-menu-item-text">NME Special Issues</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-2564681"><a rel="nofollow" href="https://magazines.bandlabtechnologies.com/all-products/ultimate-music-guide/single-issues.htm"><div class="tdb-menu-item-text">Ultimate Music Guides</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-2564682"><a rel="nofollow" href="https://nme.backstreetmerch.com/artist/uncut-history-of-rock/magazines"><div class="tdb-menu-item-text">History Of Rock</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2564685"><a href="https://radio.nme.com/?utm_source=nme&#038;utm_medium=referral&#038;utm_campaign=native&#038;utm_content=header"><div class="tdb-menu-item-text">Radio</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2579343"><a href="/discount-codes"><div class="tdb-menu-item-text">Discount Codes</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_56_5bb td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_56_5bb" >
<style>

/* inline tdc_css att */

.tdi_56_5bb{
margin-top:8px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.nme.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_57_cb2" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_58_0a6  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_58_0a6,
                .tdi_58_0a6 .tdc-columns{
                    min-height: 0;
                }.tdi_58_0a6,
				.tdi_58_0a6 .tdc-columns{
				    display: block;
				}.tdi_58_0a6 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_60_262  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_60_262{
                    vertical-align: baseline;
                }.tdi_60_262 > .wpb_wrapper,
				.tdi_60_262 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_60_262 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_60_262 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_62_7d2 "><div class="td-fix-index"><style>
  @media (max-width: 767px) {
    .categories-navs {
      display: none;
    }
  }

  .categories-navs {
    height: 53px;
  }

  .category-nav {
    display: none;
    height: 53px;
    position: relative;
  }

  .category-nav::before {
    display: block;
    content: '';
    height: 53px;
    left: 50%;
    position: absolute;
    transform: translateX(-50%);
    width: 100vw;
    z-index: -1;
  }

  .category-nav-trending::before {
    background: #f2f2f2;
  }

  .category-nav-music::before,
  .category-nav-film::before,
  .category-nav-tv::before {
    background: #f2f2f2;
  }

  .category-nav-gaming::before {
    background: #fef209;
  }

  .category-nav ol {
    display: flex;
    flex-wrap: wrap;
    height: 53px;
    list-style: none;
    margin: 0;
    overflow: hidden;
  }

  .category-nav li {
    margin: 0 6px 0 6px;
    padding: 12px 0;
    font-size: 16px;
    font-weight: 700;
    line-height: 30px;
  }

  .category-nav li.category-nav-header {
    letter-spacing: 2px;
    margin: 0 18px 0 0;
    text-transform: uppercase;
  }

  .category-nav li.category-nav-header:after {
    border-right: 2px solid #111;
    content: "";
    padding-right: 30px;
  }

  .category-nav li a {
    color: #111;
    padding: 12px 0;
  }

  .category-nav li:not(.category-nav-header) a {
    font-style: italic;
    padding: 12px;
  }
</style>
<div class="categories-navs">
  <!-- TRENDING -->
  <nav id="nme-trending-header" class="category-nav category-nav-trending" lang="en-gb">
    <ol>
      <li class="category-nav-header">Trending</li>
      <li><a href="https://www.nme.com/artists/foo-fighters" title="Foo Fighters">Foo Fighters</a></li>
      <li><a href="https://www.nme.com/artists/the-weeknd" title="The Weeknd">The Weeknd</a></li>
      <li><a href="https://www.nme.com/artists/cardi-b" title="Cardi B">Cardi B</a></li>
      <li><a href="https://www.nme.com/tag/the-walking-dead" title="The Walking Dead">The Walking Dead</a></li>
      <li><a href="https://www.nme.com/artists/billie-eilish" title="Billie Eilish">Billie Eilish</a></li>
      <li><a href="https://www.nme.com/tag/wandavision" title="Wandavision">Wandavision</a></li>
      <li><a href="https://www.nme.com/artists/marilyn-manson" title="Marilyn Manson">Marilyn Manson</a></li>
      <li><a href="https://www.nme.com/big-reads" title="The Big Read">The Big Read</a></li>
    </ol>
  </nav>

  <!-- MUSIC -->
  <nav id="nme-music-header" class="category-nav category-nav-music">
    <ol>
      <li class="category-nav-header"><a href="/music" title="NME Music Home">Music</a></li>
      <li><a href="/news/music" title="NME Music News">News</a></li>
      <li><a href="/features" title="NME Music Features">Features</a></li>
      <li><a href="/reviews/album" title="NME Music Reviews">Reviews</a></li>
      <li><a href="/music-interviews" title="NME Music Interviews">Interviews</a></li>
    </ol>
  </nav>

  <!-- FILM -->
  <nav id="nme-film-header" class="category-nav category-nav-film">
    <ol>
      <li class="category-nav-header"><a href="/film" title="NME Film Home">Film</a></li>
      <li><a href="/news/film" title="NME Film News">News</a></li>
      <li><a href="/film-features" title="NME Film Features">Features</a></li>
      <li><a href="/reviews/film-reviews" title="NME Film Reviews">Reviews</a></li>
      <li><a href="/film-interviews" title="NME Film Interviews">Interviews</a></li>
    </ol>
  </nav>

  <!-- TV -->
  <nav id="nme-tv-header" class="category-nav category-nav-tv">
    <ol>
      <li class="category-nav-header"><a href="/tv" title="NME TV Home">TV</a></li>
      <li><a href="/news/tv" title="NME TV News">News</a></li>
      <li><a href="/blogs/tv-blogs" title="NME TV Features">Features</a></li>
      <li><a href="/tv-interviews" title="NME TV Interviews">Interviews</a></li>
      <li><a href="/reviews/tv-reviews" title="NME TV Reviews">Reviews</a></li>
      <li><a href="/tv-recaps" title="NME TV Interviews">Recaps</a></li>
    </ol>
  </nav>

  <!-- GAMING -->
  <nav id="nme-gaming-header" class="category-nav category-nav-gaming">
    <ol>
      <li class="category-nav-header"><a href="/gaming" title="NME Gaming Home">Gaming</a></li>
      <li><a href="/news/gaming-news" title="NME Gaming News">News</a></li>
      <li><a href="/gaming-features" title="NME Gaming Features">Features</a></li>
      <li><a href="/reviews/game-reviews" title="NME Gaming Reviews">Reviews</a></li>
      <li><a href="/gaming/guides" title="NME Gaming Guides">Guides</a></li>
    </ol>
  </nav>
</div>
<script>
  (function() {
    let lang;
    switch (wordpress.locale) {
      case 'en_au':
        lang = 'en-au';
        break;
      case 'en_asia':
        lang = 'en-asia';
        break;
      default:
        lang = 'en-gb';
        break;
    }

    if (['/', '/en_au/', '/en_asia/'].includes(document.location.pathname)) {
      const trendingBlockElem = document.querySelector('.category-nav-trending[lang="' + lang + '"]');
      if (trendingBlockElem) {
        trendingBlockElem.style.display = 'block';
        Array.from(trendingBlockElem.parentNode.children).forEach((child) => {
          if (child !== trendingBlockElem) {
            child.remove();
          }
        });
      } else {
        document.querySelector('.categories-navs').remove();
      }
      return;
    }

    let category;

    if (wordpress && (wordpress.postCategories || wordpress.categories)) {
      const categories = wordpress.postCategories || wordpress.categories;

      if (categories.toString().toLowerCase().match(/(gaming|game-review)/g)) {
        category = 'gaming';
      } else if (categories.toString().toLowerCase().match(/(film|the-movies)/g)) {
        category = 'film';
      } else if (categories.toString().toLowerCase().match(/(tv)/g)) {
        category = 'tv';
      } else if (categories.toString().toLowerCase().match(/(music|album)/g)) {
        category = 'music';
      }
    } else if (wordpress && wordpress.pageId) {
      const film_pages = ['2661557', '2638248', '2723339'];
      const gaming_pages = ['2658361', '2638497', '2723337'];
      const music_pages = ['', '2649406', '2723320'];
      const news_pages = ['', '', ''];
      const tv_pages = ['', '2638199', '2723341'];
      if (gaming_pages.indexOf(wordpress.pageId) !== -1) {
        category = 'gaming';
      } else if (film_pages.indexOf(wordpress.pageId) !== -1) {
        category = 'film';
      } else if (music_pages.indexOf(wordpress.pageId) !== -1) {
        category = 'music';
      } else if (tv_pages.indexOf(wordpress.pageId) !== -1) {
        category = 'tv';
      }
    }

    if (category) {
      const navElement = document.querySelector('.category-nav-' + category);

      if (wordpress.locale !== 'en_uk') {
        navElement.querySelectorAll('a').forEach((elem) => {
          elem.href = elem.href.replace('nme.com/', 'nme.com/' + wordpress.locale + '/');
        });
      }
      if (navElement) {
        navElement.style.display = 'block';
      }

      document.querySelectorAll('.category-nav').forEach((elem) => {
        if (elem !== navElement) {
          elem.remove();
        }
      });
    } else {
      document.querySelector('.categories-navs').remove();
    }

    document.querySelectorAll('.categories-navs a').forEach((elem) => {
      elem.addEventListener('click', () => {
        if (__gaTracker) {
          __gaTracker('send', 'event', 'Navigation', 'Sub Nav Desktop Click', elem.getAttribute('title'));
        }
      });
    });
  })();
</script>
</div></div></div></div></div></div><div id="tdi_63_85b" class="tdc-row stretch_row"><div class="vc_row tdi_64_8b2 billboard-ad wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_64_8b2,
                .tdi_64_8b2 .tdc-columns{
                    min-height: 0;
                }.tdi_64_8b2,
				.tdi_64_8b2 .tdc-columns{
				    display: block;
				}.tdi_64_8b2 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_64_8b2{
padding-top:20px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_64_8b2 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_63_85b_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_63_85b_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ebebeb !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_63_85b_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="vc_column tdi_66_bbb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_66_bbb{
                    vertical-align: baseline;
                }.tdi_66_bbb > .wpb_wrapper,
				.tdi_66_bbb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_66_bbb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_66_bbb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_67_bab td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_67_bab{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_67_bab.td-a-rec{
					text-align: center;
				}.tdi_67_bab .td-element-style{
					z-index: -1;
				}
</style><div id="div-gpt-ad-leaderboard-0"></div>
</div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_68_b66" class="tdc-zone"><div class="tdc_zone tdi_69_122  wpb_row td-pb-row" data-sticky-offset="100" >
<style scoped>

/* custom css */
.tdi_69_122{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_70_2a3" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_71_0a6 main-nav-sticky wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_71_0a6,
                .tdi_71_0a6 .tdc-columns{
                    min-height: 0;
                }.tdi_71_0a6,
				.tdi_71_0a6 .tdc-columns{
				    display: block;
				}.tdi_71_0a6 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_71_0a6{
position:relative;
}

.tdi_71_0a6 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_70_2a3_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_70_2a3_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ebebeb !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_70_2a3_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_73_b27  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_73_b27{
                    vertical-align: top;
                }.tdi_73_b27 > .wpb_wrapper,
				.tdi_73_b27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_73_b27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_73_b27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_75_3b2 ">
<style scoped>

/* inline tdc_css att */

.tdi_75_3b2{
margin-right:18px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_75_3b2 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_3b2{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_3b2{
display:inline-block !important;
}
}

</style><div class="td-fix-index"><div class="tdb_header_logo header-logo tdb-header-align" style="display: inline-block; height: 64px; padding: 10px 0;">
  <div class="tdb-block-inner td-fix-index">
    <a class="tdb-logo-a" href="https://www.nme.com/">
      <span class="tdb-logo-img-wrap" style="margin: 0 10px 0 0;">
        <img class="tdb-logo-img"
             src="https://www.nme.com/wp-content/uploads/2019/11/logo-nme.svg" alt="NME Logo"
             title="NME Logo" width="120">
      </span>
    </a>
  </div>
</div>
</div></div><div class="td_block_wrap tdb_header_menu tdi_76_bbb tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_76_bbb"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_76_bbb{
                    display: inline-block;
                }.tdi_76_bbb .tdb-menu > li .tdb-menu-sep,
                .tdi_76_bbb .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_76_bbb .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_76_bbb .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_76_bbb .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_76_bbb .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_76_bbb .tdb-menu .tdb-normal-menu ul,
                .tdi_76_bbb .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_76_bbb .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_76_bbb .tdb-menu > li > a:after,
				.tdi_76_bbb .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_76_bbb class="td_block_inner td-fix-index"><ul id="menu-header-uk-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2676069"><a href="https://www.nme.com/newsroom"><div class="tdb-menu-item-text">News</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2564674 tdb-menu-item-inactive"><a href="/news/music"><div class="tdb-menu-item-text">Music</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-2576793"><a href="https://www.nme.com/news/music"><div class="tdb-menu-item-text">Music News</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2576794"><a href="https://www.nme.com/blogs/nme-blogs"><div class="tdb-menu-item-text">Opinion</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2576795"><a href="https://www.nme.com/music-interviews"><div class="tdb-menu-item-text">Music Interviews</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2577967"><a href="https://www.nme.com/reviews/album"><div class="tdb-menu-item-text">Album Reviews</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2577708"><a href="https://www.nme.com/reviews/live"><div class="tdb-menu-item-text">Live Reviews</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2599342"><a href="https://www.nme.com/releases/albums"><div class="tdb-menu-item-text">New &#038; Upcoming Album Releases</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2579543"><a href="https://www.nme.com/blogs/nme-radar"><div class="tdb-menu-item-text">New Music</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2669544"><a href="https://www.nme.com/film"><div class="tdb-menu-item-text">Film</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2577966"><a href="https://www.nme.com/news/tv"><div class="tdb-menu-item-text">TV</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2661078"><a href="https://www.nme.com/gaming"><div class="tdb-menu-item-text">Gaming</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2669481"><a href="https://www.nme.com/magazine"><div class="tdb-menu-item-text">Magazine</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2564679 tdb-menu-item-inactive"><a href="https://nme.backstreetmerch.com/"><div class="tdb-menu-item-text">Shop</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-2564680"><a rel="nofollow" href="https://nme.backstreetmerch.com/artist/nme/magazines"><div class="tdb-menu-item-text">NME Special Issues</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-2564681"><a rel="nofollow" href="https://magazines.bandlabtechnologies.com/all-products/ultimate-music-guide/single-issues.htm"><div class="tdb-menu-item-text">Ultimate Music Guides</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-2564682"><a rel="nofollow" href="https://nme.backstreetmerch.com/artist/uncut-history-of-rock/magazines"><div class="tdb-menu-item-text">History Of Rock</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2564685"><a href="https://radio.nme.com/?utm_source=nme&#038;utm_medium=referral&#038;utm_campaign=native&#038;utm_content=header"><div class="tdb-menu-item-text">Radio</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2579343"><a href="/discount-codes"><div class="tdb-menu-item-text">Discount Codes</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>

              <script>
              if (document.documentElement.clientWidth < 768 && ('ontouchstart' in window)) {
                document.querySelector('.td-header-desktop-wrap').remove();
                document.querySelector('.td-header-desktop-sticky-wrap').remove();
              }
              </script>

            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="2880732" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-2749694"
                    class="post-2749694 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_79_c27" class="tdc-zone"><div class="tdc_zone tdi_80_bbb  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_80_bbb{
                    min-height: 0;
                }
</style><div id="tdi_81_7ab" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_82_27b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_82_27b,
                .tdi_82_27b .tdc-columns{
                    min-height: 0;
                }.tdi_82_27b,
				.tdi_82_27b .tdc-columns{
				    display: block;
				}.tdi_82_27b .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_82_27b{
padding-top:24px !important;
padding-bottom:18px !important;
}

.tdi_82_27b .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_84_7a7  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_84_7a7{
                    vertical-align: baseline;
                }.tdi_84_7a7 > .wpb_wrapper,
				.tdi_84_7a7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84_7a7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84_7a7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_85_6bb td-pb-border-top td_block_template_2 tdb-breadcrumbs "  data-td-block-uid="tdi_85_6bb" >
<style>
/* custom css */
.tdi_85_6bb .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_85_6bb{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="View all posts in News" class="tdb-entry-crumb" href="https://www.nme.com/news">News</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="View all posts in Music News" class="tdb-entry-crumb" href="https://www.nme.com/news/music">Music News</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.nme.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.nme.com/news",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.nme.com/news/music",
                                "name": "Music News"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title tdi_86_6a1 tdb-single-title td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_86_6a1" >
<style>

/* inline tdc_css att */

.tdi_86_6a1{
margin-bottom:0px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_86_6a1{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_86_6a1 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_86_6a1 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_86_6a1{
					text-align: left;
				}.tdi_86_6a1 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Families of Viola Beach members reflect five years on from tragedy: &#8220;They were living a life less ordinary&#8221;</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_87_74d td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_87_74d" >
<style>
/* custom css */
.td-theme-wrap .tdi_87_74d{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><p>"They were living their dream"</p></div></div><div class="td_block_wrap tdb_single_author tdi_89_bb2 td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="tdi_89_bb2" >
<style>
/* custom css */
.tdi_89_bb2 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_89_bb2 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_89_bb2 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.nme.com/author/charlottekrol">Charlotte Krol</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_90_062 td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="tdi_90_062" >
<style>
/* custom css */
.tdi_90_062 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-02-15T12:36:03+00:00">15th February 2021</time></div></div> <!-- ./block --></div></div></div></div><div id="tdi_91_222" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_92_b86  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_92_b86,
                .tdi_92_b86 .tdc-columns{
                    min-height: 0;
                }.tdi_92_b86,
				.tdi_92_b86 .tdc-columns{
				    display: block;
				}.tdi_92_b86 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_92_b86 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_92_b86 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_92_b86 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_92_b86 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_92_b86 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_92_b86 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_92_b86 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_92_b86 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column tdi_94_8a8  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_94_8a8{
                    vertical-align: baseline;
                }.tdi_94_8a8 > .wpb_wrapper,
				.tdi_94_8a8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_94_8a8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_94_8a8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_94_8a8{
width:calc(100% - 340px) !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_8a8{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_8a8{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_95_2b8 tdb-content-horiz-left td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_95_2b8" >
<style>
/* custom css */
.tdi_95_2b8 .td-audio-player{
                    font-size: 12px;
                }.tdi_95_2b8 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    font-size:14px !important;
                }.tdi_95_2b8:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <img 
                                        width="696" 
                                        height="442" 
                                        class="entry-thumb" 
                                        src="https://www.nme.com/wp-content/uploads/2021/02/violabeach-2000x1270-1-696x442.jpg" srcset="https://www.nme.com/wp-content/uploads/2021/02/violabeach-2000x1270-1-696x442.jpg 696w, https://www.nme.com/wp-content/uploads/2021/02/violabeach-2000x1270-1-1392x884.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" 
                                        alt="" 
                                        title="violabeach-2000x1270"
                                    />
                                    <figcaption class="tdb-caption-text">Viola Beach (left to right): Kris Leonard, Tom Lowe, River Reeves, Jack Dakin. CREDIT: John Davidson Photos / Alamy Stock Photo</figcaption></figure></div></div><div class="vc_row_inner tdi_97_52b article-content-row vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_97_52b{
                    position: relative !important;
                    top: 0;
                    transform: none;
                }.tdi_97_52b,
				.tdi_97_52b .tdc-inner-columns{
				    display: block;
				}.tdi_97_52b .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_99_676  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_99_676{
                    vertical-align: baseline;
                }.tdi_99_676 .vc_column-inner > .wpb_wrapper,
				.tdi_99_676 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_99_676 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_100_b0b td-pb-border-top td_block_template_2 td-post-content tagdiv-type"  data-td-block-uid="tdi_100_b0b" >
<style>

/* inline tdc_css att */

.tdi_100_b0b{
margin-top:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100_b0b{
padding-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_100_b0b{
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.tdi_100_b0b img.aligncenter,
				.tdi_100_b0b .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>The families of <a href="https://www.nme.com/artists/viola-beach">Viola Beach</a> have spoken about the band&#8217;s legacy five years on from the accident that claimed their lives.</p>
<ul>
<li><strong>READ MORE: <a href="https://www.nme.com/features/a-tribute-to-viola-beach-0-757256">A Tribute To Viola Beach – &#8220;They Wrote Songs To Make People Happy&#8221;</a></strong></li>
</ul>
<p>On February 13, 2016, singer/guitarist Kris Leonard, guitarist River Reeves, bassist Tomas Lowe and drummer Jack Dakin of the Warrington band were killed with their manager Craig Tarry <a href="https://www.nme.com/news/music/various-artists-435-1202398">when their tour vehicle plunged into a canal in Sweden</a>.</p>
<p>Five years later, the families of the victims have reflected on their career and lives in a new interview with the <a href="https://www.bbc.co.uk/news/uk-england-38241365">BBC</a>. Joanne Dakin, mother of 19-year-old drummer Jack, said: &#8220;They were living their dream. It&#8217;s a cliché, but they were. They were living a life less ordinary.</p>
<p>&#8220;They were doing really well, but they were still working really hard. They didn&#8217;t take things for granted,&#8221; she said.</p>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83" data-component="text-block">
<div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2">
<p><figure id="attachment_2873952" aria-describedby="caption-attachment-2873952" style="width: 2000px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-2873952" src="https://www.nme.com/wp-content/uploads/2021/02/Viola-Beach-Georgia-Park.jpg" alt="" width="2000" height="1270" srcset="https://www.nme.com/wp-content/uploads/2021/02/Viola-Beach-Georgia-Park.jpg 2000w, https://www.nme.com/wp-content/uploads/2021/02/Viola-Beach-Georgia-Park-400x254.jpg 400w, https://www.nme.com/wp-content/uploads/2021/02/Viola-Beach-Georgia-Park-800x508.jpg 800w, https://www.nme.com/wp-content/uploads/2021/02/Viola-Beach-Georgia-Park-696x442.jpg 696w, https://www.nme.com/wp-content/uploads/2021/02/Viola-Beach-Georgia-Park-1392x884.jpg 1392w, https://www.nme.com/wp-content/uploads/2021/02/Viola-Beach-Georgia-Park-1068x678.jpg 1068w" sizes="(max-width: 2000px) 100vw, 2000px" /><figcaption id="caption-attachment-2873952" class="wp-caption-text">Viola Beach CREDIT: Georgia Park</figcaption></figure></p>
<p>Lisa Leonard, whose 20-year-old son Kris was the band&#8217;s frontman, said: &#8220;I want people to remember them having fun, because that&#8217;s what they were doing.</p>
</div>
</div>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83" data-component="text-block">
<div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2">
<p>&#8220;I often think about how they must have felt that night. Things were finally coming together after all that hard work and commitment [and] they just wanted to share it with the world.&#8221;</p>
</div>
</div>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83" data-component="text-block">
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83" data-component="text-block">
<div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2">
<p>Colin Tarry, father of 32-year-old manager Craig, said the band&#8217;s shared heritage was important to him. &#8220;They were from Warrington and that made him really excited. He wanted this band to put Warrington on the map.&#8221;</p>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83" data-component="text-block">
<div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2">
<p>Rebecca Lowe, sister of the band&#8217;s 27-year-old bass player Tomas, said hearing Viola Beach on BBC Radio 1 for the first time was a huge moment. &#8220;I remember listening and thinking &#8216;they really have a chance here.'&#8221;</p>
<p>The families&#8217; comments come as <a href="https://www.nme.com/news/music/new-cover-of-viola-beachs-swings-and-waterslides-to-mark-fifth-anniversary-of-the-bands-death-2873916">a new cover of Viola Beach&#8217;s track ‘Swings And Waterslides’ was recorded by a collective of Warrington musicians to mark five years</a>.</p>
<p>The line-up was brought together by Lee Harman, the editor of the local Warrington music publication <em>[WAM] Magazine</em>, with support from the band’s former sound engineer Cal Bate. The track features members of the bands The A.V Club, Sienne, Uno Mas, Crawlers, Aligners, Filthy Tricks and The Zangwills.</p>
<p>Proceeds from the cover, which is out now, are going to charities chosen by the families of Viola Beach.</p>
</div>
</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap tdb_single_tags tdi_101_667 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_101_667" >
<style>
/* custom css */
.tdi_101_667 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_101_667 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_101_667 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101_667 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_101_667 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Related Topics</span></li><li><a href="https://www.nme.com/tag/indie">Indie</a></li></ul></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_103_bb3 ">
<style scoped>

/* inline tdc_css att */

.tdi_103_bb3{
margin-top:32px !important;
margin-bottom:32px !important;
}

</style><div class="td-fix-index"><div id="taboola-below-article">
  <script>window._taboola = window._taboola || [];
  _taboola.push({mode:'alternating-thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script>
</div></div></div></div></div></div></div></div></div><div class="vc_column tdi_105_7a7  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_105_7a7{
                    vertical-align: baseline;
                }.tdi_105_7a7 > .wpb_wrapper,
				.tdi_105_7a7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_105_7a7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_105_7a7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_105_7a7{
width:340px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_105_7a7{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105_7a7{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  tdi_106_2bd td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_106_2bd{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_106_2bd.td-a-rec{
					text-align: center;
				}.tdi_106_2bd .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Advertisement</span><div id='div-gpt-ad-sidebar-1'></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_108_27a ">
<style scoped>

/* inline tdc_css att */

.tdi_108_27a{
margin-top:48px !important;
margin-bottom:48px !important;
}

</style><div class="td-fix-index"><!-- Trending Zone -->
<div data-trending></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_109_76a td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_109_76a{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_109_76a.td-a-rec{
					text-align: center;
				}.tdi_109_76a .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Advertisement</span><div id='div-gpt-ad-sidebar-2'></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Charlotte Krol"></span><meta itemprop="datePublished" content="2021-02-15T12:36:03+00:00"><meta itemprop="dateModified" content="2021-02-15T13:08:20+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nme.com/news/music/families-of-viola-beach-members-reflect-five-years-on-from-tragedy-they-were-living-a-life-less-ordinary-2880732"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nme.com/wp-content/uploads/2019/11/logo-nme.svg"></span><meta itemprop="name" content="NME | Music, Film, TV, Gaming &amp; Pop Culture News"></span><meta itemprop="headline" content="&quot;They were living their dream&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nme.com/wp-content/uploads/2021/02/violabeach-2000x1270-1.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1270"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_110_6aa" class="tdc-zone"><div class="tdc_zone tdi_111_bba  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_111_bba{
                    min-height: 0;
                }
</style><div id="tdi_112_cbb" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_113_d22  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_113_d22,
                .tdi_113_d22 .tdc-columns{
                    min-height: 0;
                }.tdi_113_d22,
				.tdi_113_d22 .tdc-columns{
				    display: block;
				}.tdi_113_d22 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_113_d22{
padding-top:36px !important;
position:relative;
}

.tdi_113_d22 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_112_cbb_rand_style td-element-style" ><style>
.tdi_112_cbb_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_115_2b2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_115_2b2{
                    vertical-align: baseline;
                }.tdi_115_2b2 > .wpb_wrapper,
				.tdi_115_2b2 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_115_2b2 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_115_2b2 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_117_222 ">
<style scoped>

/* inline tdc_css att */

.tdi_117_222{
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_117_222{
margin-right:auto !important;
margin-bottom:24px !important;
margin-left:auto !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-fix-index"><style>
  .site-footer {
    text-align: center !important;
  }

  .site-footer-logo {
    display: block;
    margin-bottom: 8px;
  }

  .site-footer-brand-statement {
    color: #ccc;
    font-size: 20px;
    font-weight: 500;
    line-height: 1.5;
    margin-bottom: 30px;
    margin-top: 18px;
  }

  @media (max-width: 767px) {
    .site-footer-brand-statement {
      font-size: 18px;
    }
  }

  .site-footer-mailing-list {
    font-style: italic;
    font-weight: 900;
    margin: 30px;
  }

  .site-footer-mailing-list h3 {
    color: #dd3333;
    margin: 6px !important;
  }

  .site-footer-mailing-list span {
    font-size: 18px;
  }

  .site-footer-social .tdm-social-item i {
    color: #fff;
    font-size: 20px;
    line-height: 36px;
    vertical-align: middle;
  }

  .site-footer-social .tdm-social-item i.td-icon-twitter {
    font-size: 16px;
  }

  .site-footer-social .tdm-social-item {
    height: 36px;
    margin: 5px 10px 5px 0;
    width: 36px;
  }

  .site-footer-social .tdm-social-item-wrap:last-child .tdm-social-item {
    margin-right: 0 !important;
  }

  .site-footer-nav ol {
    display: flex;
    justify-content: center;
    flex-flow: wrap;
    margin: 20px 0;
  }

  .site-footer-nav ol li {
    margin: 0;
  }

  .site-footer-nav ol li a {
    color: #fff;
    display: block;
    font-size: 12px;
    padding: 10px 16px;
    text-transform: uppercase;
    letter-spacing: 2px;
  }

  @media (max-width: 767px) {
    .site-footer-nav ol li a {
      padding: 6px 12px;
      width: 280px;
    }
  }

  .site-footer-copyright {
    color: #ccc;
    font-size: 12px;
    margin-bottom: 30px;
  }
</style>
<footer class="site-footer">
  <a href="https://www.nme.com/" class="site-footer-logo">
    <img src="https://www.nme.com/wp-content/uploads/2020/01/logo-nme-white.svg" alt="NME Logo" title="NME Logo" width="150">
  </a>
  <p class="site-footer-brand-statement">The world's defining voice in music and pop culture since 1952.</p>
  <div class="site-footer-mailing-list">
    <a href="http://eepurl.com/gvZWpL" target="_blank"><h3>Join Our Mailing List</h3></a>
    <a href="http://eepurl.com/gvZWpL" target="_blank" style="display: block; color:#fff;"><span>Sign Up Now &gt;</span></a>
  </div>
  <div class="site-footer-social tdm-social-wrapper">
    <div class="tdm-social-item-wrap">
      <a href="https://www.facebook.com/nmemagazine/" class="tdm-social-item" title="Facebook">
        <i class="td-icon-font td-icon-facebook"></i>
      </a>
      <div class="tdm-social-item-wrap">
        <a href="https://www.instagram.com/nmemagazine/" class="tdm-social-item" title="Instagram">
          <i class="td-icon-font td-icon-instagram"></i>
        </a>
      </div>
      <div class="tdm-social-item-wrap">
        <a href="https://twitter.com/nme/" class="tdm-social-item" title="Twitter">
          <i class="td-icon-font td-icon-twitter"></i>
        </a>
      </div>
      <div class="tdm-social-item-wrap">
        <a href="https://www.youtube.com/nme" class="tdm-social-item" title="YouTube">
          <i class="td-icon-font td-icon-youtube"></i>
        </a>
      </div>
    </div>
  </div>
  <nav class="site-footer-nav">
    <ol>
      <li><a href="https://bandlabtechnologies.com/policies/bandlab-uk-privacy-policy/" target="_blank">Privacy Policy</a></li>
      <li><a href="https://bandlabtechnologies.com/policies/bandlab-uk-privacy-policy/#cookies" target="_blank">Cookies Policy</a></li>
      <li><a href="https://bandlabtechnologies.com/policies/bandlab-uk-terms-of-use/" target="_blank">Terms of Use</a></li>
      <li><a href="https://www.nme.com/advertise" target="_blank">Advertise</a></li>
      <li><a href="https://www.nme.com/contact" target="_blank">Contact</a></li>
    </ol>
  </nav>
  <p class="site-footer-copyright">
    &copy; 2021 NME is a member of the media division of <strong><a style="color:#fff;" href="https://www.bandlabtechnologies.com">BandLab Technologies.</a></strong>
  </p>
  <script>
    (function() {
      if (wordpress.locale === 'en_uk') {
        return;
      }

      const mailChimpIds = { 'en_au': 'gNcoU9', 'en_asia': 'hbiqpb' };
      document.querySelectorAll('.site-footer-mailing-list a').forEach((el) => {
        el.href = el.href.replace('gvZWpL', mailChimpIds[wordpress.locale]);
      });

      document.querySelectorAll('.site-footer a[href^="https://www.nme.com/"]').forEach((el) => {
        el.href = el.href.replace('https://www.nme.com/', 'https://www.nme.com/' + wordpress.locale + '/');
      });
    })();
  </script>
</footer>
</div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 602a72bb2c142
    -->

    <script type='text/javascript' src='https://www.nme.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.nme.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.nme.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.nme.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.nme.com/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script>
  (function () {
    if (wordpress.hideAllAds) {
      jQuery('.td-a-rec').remove();
      jQuery('.td-a-ad').remove();
      jQuery('.billboard-ad').remove();
    }
  }());
</script>

<script>
  googletag.cmd.push(function() {
    if (wordpress.hideAllAds) { return; }

    if (wordpress.pageId) {
      googletag.pubads().setTargeting('pageId', [wordpress.pageId]);
    } else if (wordpress.postId) {
      googletag.pubads().setTargeting('postId', [wordpress.postId]);
      if (wordpress.postCategories) {
        googletag.pubads().setTargeting('category', wordpress.postCategories);
      }
    } else if (wordpress.categories) {
      googletag.pubads().setTargeting('category', wordpress.categories);
    }

    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>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</script>

<div id="div-gpt-ad-gumgum-0" style="line-height: 0;"><script>googletag.cmd.push(function() { if (wordpress.hideAllAds) {return;} googletag.display('div-gpt-ad-gumgum-0'); });</script></div>

<script>
  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

  // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
  apstag.init({
    pubID: 'b4b32f85-1081-4fb5-b695-99840f20bc7e',
    adServer: 'googletag',
    bidTimeout: 2e3
  });

  googletag.cmd.push(function() {
    // request the bids for the four googletag slots
    apstag.fetchBids({ slots: amsSlots }, function(bids) {
      // set apstag bids, then trigger the first request to GAM
      googletag.cmd.push(function() {
        apstag.setDisplayBids();
        googletag.pubads().refresh();
      });
    });
  });
</script>

<script>
  (function trackImages404s() {
    function requestImage(imageSrc) {
      var xhr = new XMLHttpRequest();
      xhr.onreadystatechange = function() {
        if (this.readyState == 4 && this.status == 404) {
          __gaTracker('send', 'event', 'error', 'load-image', imageSrc);
        }
      };
      xhr.open('GET', imageSrc, true);
      xhr.send();
    }

    var elems = document.querySelectorAll('img');
    Array.prototype.forEach.call(elems, function(elem) {
      elem.addEventListener('error', function(event) {
        if (event.target.src.match(/\/wp-content\/uploads/)) {
          requestImage(event.target.src);
        }
      });
    });
  })();
</script>

<script>window._taboola = window._taboola || [];_taboola.push({flush: true});</script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>