	<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
    <meta charset="UTF-8" /><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />

    <link rel="preconnect" href="https://ksassets.timeincuk.net" crossorigin>
<link rel="preconnect" href="https://keyassets-p2.timeincuk.net" crossorigin>
<link rel="preconnect" href="https://assets.ti-media.net/" crossorigin>
<link rel="preconnect" href="https://adservice.google.co.uk" crossorigin>
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect" href="https://www.googleadservices.com" crossorigin>
<link rel="preconnect" href="https://googletagservices.com" crossorigin>
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect" href="https://display.apester.com" crossorigin>
<link rel="preconnect" href="https://player.apester.com" crossorigin>
<link rel="preconnect" href="https://renderer.apester.com" crossorigin>
<link rel="preconnect" href="https://static.apester.com" crossorigin>
<link rel="preconnect" href="https://content.jwplatform.com" crossorigin>
<link rel="preconnect" href="https://jwpltx.com" crossorigin>
<link rel="preconnect" href="https://ssl.p.jwpcdn.com" crossorigin>
<link rel="preconnect" href="https://cdn.taboola.com" crossorigin>
<link rel="preconnect" href="https://trc.taboola.com" crossorigin>


    		<!-- TI performance tracking -->
		<script>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</script>
		<!-- End TI performance tracking --><title>T In The Park Festival 2011 in photos - NME</title>
<style>
@font-face {
	font-family: "keystone";
	font-weight: normal;
	font-style: normal;
	font-display: fallback;
	src:	url("//www.nme.com/wp-content/themes/simba-theme/assets/fonts/standard.woff2?v=1559217168") format("woff2"),
	url("//www.nme.com/wp-content/themes/simba-theme/assets/fonts/standard.woff?v=1559217168") format("woff");
}
.icon-spinner {
	background-image: url("//www.nme.com/wp-content/themes/simba-theme/assets/images/spinner.gif");
}

</style><style>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</style><link rel="preload" href="https://www.nme.com/wp-content/themes/simba-theme/assets/css/sites/55.min.css?1559217168" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://www.nme.com/wp-content/themes/simba-theme/assets/css/sites/55.min.css?1559217168"></noscript><script async>!function(n){"use strict";n.loadCSS||(n.loadCSS=function(){});var o=loadCSS.relpreload={};if(o.support=function(){var e;try{e=n.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),o.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},o.poly=function(){if(!o.support())for(var t=n.document.getElementsByTagName("link"),e=0;e<t.length;e++){var a=t[e];"preload"!==a.rel||"style"!==a.getAttribute("as")||a.getAttribute("data-loadcss")||(a.setAttribute("data-loadcss",!0),o.bindMediaToggle(a))}},!o.support()){o.poly();var t=n.setInterval(o.poly,500);n.addEventListener?n.addEventListener("load",function(){o.poly(),n.clearInterval(t)}):n.attachEvent&&n.attachEvent("onload",function(){o.poly(),n.clearInterval(t)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:n.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script>		<script type="text/javascript">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</script>
<link rel="canonical" href="https://www.nme.com/photos/festival-photos/t-in-the-park-festival-2011-in-photos-1411592" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="T In The Park Festival 2011 in photos - NME" />
<meta property="og:url" content="https://www.nme.com/photos/festival-photos/t-in-the-park-festival-2011-in-photos-1411592" />
<meta property="og:site_name" content="NME" />
<meta property="article:publisher" content="https://www.facebook.com/nmemagazine" />
<meta property="article:section" content="Festival photos" />
<meta property="article:published_time" content="2011-07-10T09:39:17+01:00" />
<meta property="article:modified_time" content="2019-05-20T12:55:46+01:00" />
<meta property="og:updated_time" content="2019-05-20T12:55:46+01:00" />
<meta property="fb:app_id" content="208195102528120" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="T In The Park Festival 2011 in photos - NME" />
<meta name="twitter:site" content="@NME" />
<meta name="twitter:creator" content="@NME" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NME &raquo; Feed" href="https://www.nme.com/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nme.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=NC45Ljc"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ks-jwplayer-css-css'  href='https://www.nme.com/wp-content/plugins/keystone-jwplayer/assets/css/main.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nme.com/wp-content/themes/simba-theme/assets/js/dist/jquery-3.3.1.min.js?ver=3.3.1'></script>
<link rel='https://api.w.org/' href='https://www.nme.com/wp-json/' />
<link rel='shortlink' href='https://www.nme.com/?p=1411592' />
<link rel="alternate" type="application/json+oembed" href="https://www.nme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nme.com%2Fphotos%2Ffestival-photos%2Ft-in-the-park-festival-2011-in-photos-1411592" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nme.com%2Fphotos%2Ffestival-photos%2Ft-in-the-park-festival-2011-in-photos-1411592&#038;format=xml" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"T In The Park Festival 2011 in photos","url":"https:\/\/www.nme.com\/photos\/festival-photos\/t-in-the-park-festival-2011-in-photos-1411592","thumbnailUrl":"https:\/\/ksassets.timeincuk.net\/wp\/uploads\/sites\/55\/2011\/07\/FooFightersPA110711-3.jpg","image":"https:\/\/ksassets.timeincuk.net\/wp\/uploads\/sites\/55\/2011\/07\/FooFightersPA110711-3.jpg","dateCreated":"2011-07-10T09:39:17+00:00","datePublished":"2011-07-10T09:39:17+00:00","dateModified":"2019-05-20T12:55:46+00:00","articleSection":"Festival photos","creator":{"@type":"Person","name":"Sarah Anderson"},"author":{"@type":"Person","name":"Sarah Anderson"},"publisher":{"@type":"Organization","name":"NME","logo":{"@type":"http:\/\/schema.org\/ImageObject","url":"https:\/\/ksassets.timeincuk.net\/wp\/uploads\/sites\/55\/2018\/06\/REV.NME_.WEB_.80px-1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.nme.com\/photos\/festival-photos\/t-in-the-park-festival-2011-in-photos-1411592"},"keywords":["Festival photos","Photos"]}</script>
<meta property="fb:pages" content="9577714166" />		<script type="text/javascript" charset="utf-8">
		(function(a,b,c,d){
		    var protocol = "https://";
		    a="assets.ti-media.net/js/e1512726446_2a23693/min/gtm/utils-min.js";
		    b=document;c='script';d=b.createElement(c);d.src=protocol+a;d.async=true;d.type='text/java'+c;
		    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
		 })();
		</script>
	      <!-- Google Tag Manager -->
      <script>(function ( w, d, s, l, i ) {
          w[ l ] = w[ l ] || [];
          w[ l ].push({
            'gtm.start' :
              new Date().getTime(), event : 'gtm.js'
          });
          var f = d.getElementsByTagName(s)[ 0 ],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer','GTM-PFB5MWX');</script>
      <!-- End Google Tag Manager -->
      <link rel="icon" href="https://ksassets.timeincuk.net/wp/uploads/sites/55/2016/10/cropped-nme-site-icon-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://ksassets.timeincuk.net/wp/uploads/sites/55/2016/10/cropped-nme-site-icon-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ksassets.timeincuk.net/wp/uploads/sites/55/2016/10/cropped-nme-site-icon-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://ksassets.timeincuk.net/wp/uploads/sites/55/2016/10/cropped-nme-site-icon-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">
			@media (min-width: 45.5em) {
	.listing--hero h3 {
    max-width: 30em;		
	}
}

@media (max-width: 45.49em) {
	#post-inline-1 {
		display: none !important;
	}
}

.tax-person_category .description-primary img {
	max-width: 100%;
	height: auto;
}

.featured-image #dice-event-list-widget img {
	width: unset;
	max-width: 100%;
}

.ad-container {
	pointer-events: unset !important;
}

.listing--hero h3 {
	text-align:left;
}

@media (max-width: 45.49em) {
	.listing--hero h3 {
		text-align:center;
	}
	
	.listing--hero .entry-content {
		padding-top:10px!important;
		padding-bottom:0px!important;
	}
}		</style>
	    			</head>

<body class="post-template-default single single-post postid-1411592 single-format-standard has-adverts y2019 m06 d01 h18 t-in-the-park-festival-2011-in-photos standard slim-header">

	<div class="header-advert-wrapper">
		<aside class="row advert header-advert sticky-anchor is-absolute">
			<div class="section-content">
				<div id="header-1" class="ipc-advert"></div>			</div>
		</aside>
	</div>

<div class="parallax-wrapper parallax-wrapper--header"></div>

      <!-- Google Tag Manager (noscript) -->
      <noscript>
        <iframe
            src="https://www.googletagmanager.com/ns.html?id=GTM-PFB5MWX"
            height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- End Google Tag Manager (noscript) -->
      
<div id="wrapper" class="hfeed">

			<header id="header" role="banner" class="header s-container has-single-tier">

	<div class="header__inner">

					<div itemscope itemtype="http://schema.org/Organization" class="logo header-slot header-slot-">
    <a itemprop="url" href="/" title="NME" name="NME">
    	<span class="hide">Link to home</span>
		<picture>
			<source media="(min-width: 728px)" srcset="https://ksassets.timeincuk.net/wp/uploads/sites/55/2018/06/REV.NME_.WEB_.80px-1.png" >
			<source media="(max-width: 727px)" srcset="https://ksassets.timeincuk.net/wp/uploads/sites/55/2018/06/REV.NME_.WEB_.80px-1.png" >
	  		<img src="https://ksassets.timeincuk.net/wp/uploads/sites/55/2018/06/REV.NME_.WEB_.80px-1.png" alt="hero profile" itemprop="logo" aria-hidden="true" data-pin-nopin="true">
		</picture>
    </a>
</div>		
	</div>

		<nav>
	<ul class="navigation hide-overflow-items" data-nav="closed">
					<li class="has-subnav">
				<a href="/news/music"     name="Music">Music</a>
									<span class="submenu-toggle icon-arrow-down"></span>
					<ul class="navigation-secondary">
													<li >
								<a href="https://www.nme.com/news/music"     name="Music News">Music News</a>
															</li>
													<li >
								<a href="https://www.nme.com/blogs/nme-blogs"     name="Opinion">Opinion</a>
															</li>
													<li >
								<a href="https://www.nme.com/music-interviews"     name="Music Interviews">Music Interviews</a>
															</li>
													<li >
								<a href="/artists"     name="Artists">Artists</a>
															</li>
													<li >
								<a href="https://www.nme.com/reviews/album"     name="Album Reviews">Album Reviews</a>
															</li>
													<li >
								<a href="https://www.nme.com/new-album-releases"     name="Album Release Dates">Album Release Dates</a>
															</li>
													<li >
								<a href="https://artists.nme.com/artists/"     target="_blank"  name="Emerging Artists">Emerging Artists</a>
															</li>
													<li >
								<a href="https://www.nme.com/blogs/nme-radar"     name="New Music">New Music</a>
															</li>
											</ul>
							</li>
					<li >
				<a href="https://www.nme.com/festivals-home"     name="Festivals">Festivals</a>
							</li>
					<li class="has-subnav">
				<a href="https://www.nme.com/news/film"     name="Film">Film</a>
									<span class="submenu-toggle icon-arrow-down"></span>
					<ul class="navigation-secondary">
													<li >
								<a href="https://www.nme.com/news/film"     name="Film News">Film News</a>
															</li>
													<li >
								<a href="https://www.nme.com/reviews/movie"     name="Film Reviews">Film Reviews</a>
															</li>
													<li >
								<a href="https://www.nme.com/blogs/the-movies-blog"     name="Film Blogs">Film Blogs</a>
															</li>
													<li >
								<a href="https://www.nme.com/film-interviews"     name="Film Interviews">Film Interviews</a>
															</li>
													<li >
								<a href="/film-releases"     name="Film Release Dates">Film Release Dates</a>
															</li>
											</ul>
							</li>
					<li class="has-subnav">
				<a href="/news/tv"     name="TV">TV</a>
									<span class="submenu-toggle icon-arrow-down"></span>
					<ul class="navigation-secondary">
													<li >
								<a href="https://www.nme.com/news/tv"     name="TV News">TV News</a>
															</li>
													<li >
								<a href="https://www.nme.com/blogs/tv-blogs"     name="TV Blogs">TV Blogs</a>
															</li>
													<li >
								<a href="https://www.nme.com/tv-interviews"     name="TV Interviews">TV Interviews</a>
															</li>
											</ul>
							</li>
					<li class="has-subnav">
				<a href="/videos"     name="Video">Video</a>
									<span class="submenu-toggle icon-arrow-down"></span>
					<ul class="navigation-secondary">
													<li >
								<a href="/videos/song-stories"     name="Song Stories">Song Stories</a>
															</li>
													<li >
								<a href="/videos/basement-sessions"     name="Basement Sessions">Basement Sessions</a>
															</li>
													<li >
								<a href="/videos/90-second-interview"     name="90 Second Interviews">90 Second Interviews</a>
															</li>
											</ul>
							</li>
					<li class="has-subnav">
				<a href="http://www.nmemerch.com"     name="Shop">Shop</a>
									<span class="submenu-toggle icon-arrow-down"></span>
					<ul class="navigation-secondary">
													<li >
								<a href="http://www.nmemerch.com"   rel="nofollow"    name="Merch">Merch</a>
															</li>
													<li >
								<a href="http://nme.backstreetmerch.com/artist/nme/magazines"   rel="nofollow"    name="NME Special Issues">NME Special Issues</a>
															</li>
													<li >
								<a href="http://nme.backstreetmerch.com/search?search=uncut+ultimate+music+guide"   rel="nofollow"    name="Ultimate Music Guides">Ultimate Music Guides</a>
															</li>
													<li >
								<a href="http://nme.backstreetmerch.com/artist/uncut-history-of-rock/magazines"   rel="nofollow"    name="History Of Rock">History Of Rock</a>
															</li>
											</ul>
							</li>
					<li class="has-subnav">
				<a href="http:/www.nme.com/tickets"     name="The Gig Guide">The Gig Guide</a>
									<span class="submenu-toggle icon-arrow-down"></span>
					<ul class="navigation-secondary">
													<li >
								<a href="https://www.nme.com/tickets/birmingham"     name="Birmingham">Birmingham</a>
															</li>
													<li >
								<a href="https://www.nme.com/tickets/brighton-gig-guide"     name="Brighton">Brighton</a>
															</li>
													<li >
								<a href="http://www.nme.com/tickets/bristol-gig-guide"     name="Bristol">Bristol</a>
															</li>
													<li >
								<a href="https://www.nme.com/tickets/cardiff-gig-guide"     name="Cardiff">Cardiff</a>
															</li>
													<li >
								<a href="https://www.nme.com/tickets/leeds-gig-guide"     name="Leeds">Leeds</a>
															</li>
													<li >
								<a href="https://www.nme.com/tickets/liverpool-gig-guide"     name="Liverpool">Liverpool</a>
															</li>
													<li >
								<a href="https://www.nme.com/tickets/london-gig-guide"     name="London">London</a>
															</li>
													<li >
								<a href="https://www.nme.com/tickets/manchester-gig-guide"     name="Manchester">Manchester</a>
															</li>
													<li >
								<a href="https://www.nme.com/tickets/newcastle-gig-guide"     name="Newcastle">Newcastle</a>
															</li>
													<li >
								<a href="https://www.nme.com/tickets/paris-gig-guide"     name="Paris">Paris</a>
															</li>
													<li >
								<a href="https://www.nme.com/tickets/sheffield-gig-guide"     name="Sheffield">Sheffield</a>
															</li>
											</ul>
							</li>
					<li >
				<a href="https://aaa.nme.com"     name="NME AAA">NME AAA</a>
							</li>
					<li >
				<a href="http://www.nme.com/audio"     name="NME Radio">NME Radio</a>
							</li>
					<li >
				<a href="/discount-codes"     name="Discount Codes">Discount Codes</a>
							</li>
		
		
					<li class="has-subnav header-slot-right nav-follow">
				<span class="submenu-toggle icon-arrow-down"></span>
				<a href="javascript:void(0);" name="Follow us on social media">Follow</a>
				<ul class="nav-social">
											<li><a href="https://www.facebook.com/nmemagazine" target="_blank" rel="noopener" name="Follow us on Facebook">Facebook</a></li>
											<li><a href="https://twitter.com/nme" target="_blank" rel="noopener" name="Follow us on Twitter">Twitter</a></li>
											<li><a href="https://plus.google.com/+NME/posts" target="_blank" rel="noopener" name="Follow us on Google+">Google+</a></li>
											<li><a href="https://www.instagram.com/nmemagazine/" target="_blank" rel="noopener" name="Follow us on Instagram">Instagram</a></li>
									</ul>
			</li>
		
		<li class="menu-more has-subnav">
			<a href="javascript:void(0)" name="See more menu items">More <span class="icon-plus"></span></a>
			<ul></ul>
		</li>
	</ul>

	<a href="javascript:void(0)" class="search-site icon-search" name="Search the site"><span class="hide">Search</span></a>

	<a href="#" class="menu-icon-link hidden-md hidden-lg" name="Toggle the site menu">
		<span class="menu-toggle icon-menu"><span class="hide">Menu</span></span>
	</a>

	<form role="search" method="get" class="search-form form-inline s-container" action="/">
		<div class="input-group">
			<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search">
							<button type="submit" class="btn btn--sm" name="search">Search</button>
						<div class="message-wrapper">
				<label for="s" class="message message--type">Type to search</label>
				<label for="s" class="message message--search hide">Press enter or click on the search icon</label>
			</div>
		</div>
	</form>
</nav>

</header>	
	<div id="content" role="main" class="container-fluid" >
													<div class="trending">
	<div class="s-container trending__inner">
		<div class="s-container__inner">
			<div class="trending__title">Trending:</div>
				<div class="trending-list__outer">
					<ul class="trending-list__inner">
													<li><a href="/audio/nme1/player/"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2339561"     name="Listen Now">Listen Now</a></li>
													<li><a href="/tag/game-of-thrones"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2339565"     name="Game of Thrones">Game of Thrones</a></li>
													<li><a href="https://www.nme.com/blogs/nme-blogs/biggest-vinyl-albums-out-this-week-2457925"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2339566"     name="Vinyl guide">Vinyl guide</a></li>
													<li><a href="/festivals/glastonbury-2019"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2339563"     name="Glastonbury">Glastonbury</a></li>
													<li><a href="https://www.nme.com/reviews/movie/avengers-endgame-review"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2339567"     name="Avengers: Endgame">Avengers: Endgame</a></li>
													<li><a href="/blogs/tv-blogs/stranger-things-season-3-release-date-trailer-plot-2127430"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2339564"     name="Stranger Things 3">Stranger Things 3</a></li>
													<li><a href="/blogs/nme-blogs/best-greatest-albums-of-the-year-2018-2419656"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2405103"     name="Best albums of 2018">Best albums of 2018</a></li>
													<li><a href="/list/100-best-songs-of-the-1980s-1161"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2339571"     name="80s songs">80s songs</a></li>
											</ul>
			</div>
			<div class="trending__fade trending__fade--before"></div>
			<div class="trending__fade trending__fade--after"></div>
		</div>
	</div>
</div>					
			
				<article
			class="post-1411592 post type-post status-publish format-standard hentry category-festival-photos category-photos publication_name-nme featured-gallery"
			role="article"
			itemprop=""
			itemscope itemtype="http://schema.org/Article"
	>
					<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nme.com/photos/festival-photos/t-in-the-park-festival-2011-in-photos-1411592" content="" />
			<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="NME" />
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="https://ksassets.timeincuk.net/wp/uploads/sites/55/2018/06/REV.NME_.WEB_.80px-1.png" />
	</div>
</div>		
							
					<nav class="breadcrumb s-container"  role="navigation">
	<div class="s-container__inner">
		<ul xmlns:v="http://rdf.data-vocabulary.org/#">
							<li typeof="v:Breadcrumb">
					<a href="https://www.nme.com" rel="v:url" property="v:title" name="Home">Home</a>
				</li>
							<li typeof="v:Breadcrumb">
					<a href="https://www.nme.com/photos" rel="v:url" property="v:title" name="Photos">Photos</a>
				</li>
							<li typeof="v:Breadcrumb">
					<a href="https://www.nme.com/photos/festival-photos" rel="v:url" property="v:title" name="Festival photos">Festival photos</a>
				</li>
					</ul>
	</div>
</nav>		
					
		
		<div class="post-main">

							<header class="post-header post-header--article">
					<h1 class="title-primary" itemprop="headline">
													T In The Park Festival 2011 in photos
											</h1>

																
											<div class="post-author">
		<small class="post-author-info">
					<span>
							</span>
			<span itemprop="author" itemscope itemtype="http://schema.org/Person">
				<a class="post-author__name url fn n" href="https://www.nme.com/author/sarah-anderson" name="A post from Sarah Anderson">
					<span class="author vcard" itemprop="name">Sarah Anderson</span>
			    </a>
			</span>
		
		
					<span>
								<time datetime="2011-07-10T09:39:17+01:00">Jul 10, 2011 9:39 am BST</time>
			</span>
						<meta itemprop="datePublished" content="2011-07-10T09:39:17+01:00"/>		<meta itemprop="dateModified" content="2019-05-20T12:55:46+01:00"/>	</small>
</div>					
											<div class="social-share">
										<ul class="pw-widget hidden-xs">
							<li>
					<a
							href="https://www.facebook.com/sharer/sharer.php?u=https://www.nme.com/photos/festival-photos/t-in-the-park-festival-2011-in-photos-1411592"
							target="_blank"
							 rel="noopener" 							class="share-button pw-button-facebook icon-social-facebook "
							data-url="https://www.nme.com/photos/festival-photos/t-in-the-park-festival-2011-in-photos-1411592"
							name="Share this page on facebook"
					></a>
				</li>
							<li>
					<a
							href="https://twitter.com/intent/tweet?url=https://www.nme.com/photos/festival-photos/t-in-the-park-festival-2011-in-photos-1411592&text=T In The Park Festival 2011 in photos"
							target="_blank"
							 rel="noopener" 							class="share-button pw-button-twitter icon-social-twitter "
							data-url="https://www.nme.com/photos/festival-photos/t-in-the-park-festival-2011-in-photos-1411592"
							name="Share this page on twitter"
					></a>
				</li>
							<li>
					<a
							href="http://pinterest.com/pin/create/button/?url=https://www.nme.com/photos/festival-photos/t-in-the-park-festival-2011-in-photos-1411592&description=T In The Park Festival 2011 in photos"
							target="_blank"
							 rel="noopener" 							class="share-button pw-button-pinterest icon-social-pinterest "
							data-url="https://www.nme.com/photos/festival-photos/t-in-the-park-festival-2011-in-photos-1411592"
							name="Share this page on pinterest"
					></a>
				</li>
								</ul>
										<ul class="pw-widget hidden-sm hidden-md hidden-lg">
							<li>
					<a
							href="https://www.facebook.com/sharer/sharer.php?u=https://www.nme.com/photos/festival-photos/t-in-the-park-festival-2011-in-photos-1411592"
							target="_blank"
							 rel="noopener" 							class="share-button pw-button-facebook icon-social-facebook "
							data-url="https://www.nme.com/photos/festival-photos/t-in-the-park-festival-2011-in-photos-1411592"
							name="Share this page on facebook"
					></a>
				</li>
							<li>
					<a
							href="https://twitter.com/intent/tweet?url=https://www.nme.com/photos/festival-photos/t-in-the-park-festival-2011-in-photos-1411592&text=T In The Park Festival 2011 in photos"
							target="_blank"
							 rel="noopener" 							class="share-button pw-button-twitter icon-social-twitter "
							data-url="https://www.nme.com/photos/festival-photos/t-in-the-park-festival-2011-in-photos-1411592"
							name="Share this page on twitter"
					></a>
				</li>
							<li>
					<a
							href="http://pinterest.com/pin/create/button/?url=https://www.nme.com/photos/festival-photos/t-in-the-park-festival-2011-in-photos-1411592&description=T In The Park Festival 2011 in photos"
							target="_blank"
							 rel="noopener" 							class="share-button pw-button-pinterest icon-social-pinterest "
							data-url="https://www.nme.com/photos/festival-photos/t-in-the-park-festival-2011-in-photos-1411592"
							name="Share this page on pinterest"
					></a>
				</li>
								</ul>
	</div>
					
					
											<div class="post__award">
	
	
	</div>									</header>
			
			
			<div class="post-main__inner">

				
				                    															
				
				<div class="post-body">

					<div class="articleBody" itemprop="articleBody">
																			
																			
																																		
													

															
																		</div>

					
																
											<div id="taboola-below-article-thumbnails"></div>									</div>
			</div>

							<div id="single-sidebar" class="single-sidebar single-sidebar--article">

	
	
		
		
		
		
	
	<div class="ad-container ad-sticky">
		
		<div id="post-side-1" class="ipc-advert"></div>		
	</div>

	


	
	

	
	</div>			
		</div>
	</article>
			
	</div>

			<div class="parallax-wrapper parallax-wrapper--footer sticky-anchor"></div>

<footer id="footer" role="contentinfo" class="footer sticky-anchor">
	<div class="footer__row">
		<nav class="footer__col footer__col--content">
			<ul id="menu-10784" class="footer-menu footer-menu--plain">
			<li id="menu-item-419762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-419762">
			<a href="https://www.nme.com/"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Home
				</span>
			</a>
		</li>
			<li id="menu-item-592212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-592212">
			<a href="https://www.nme.com/contact"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Contact
				</span>
			</a>
		</li>
			<li id="menu-item-419763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-419763">
			<a href="http://www.timeincuk.com/advertise/"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Advertise
				</span>
			</a>
		</li>
			<li id="menu-item-419764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-419764">
			<a href="https://www.ti-mediacontent.com"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					License NME
				</span>
			</a>
		</li>
			<li id="menu-item-419765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-419765">
			<a href="http://www.timeincuk.com/terms-and-conditions/"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Site User Terms
				</span>
			</a>
		</li>
			<li id="menu-item-419766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-419766">
			<a href="http://www.timeincuk.com/privacy/"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Privacy Policy
				</span>
			</a>
		</li>
			<li id="menu-item-419767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-419767">
			<a href="http://www.timeincuk.com/privacy/#cookies"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Cookie Information
				</span>
			</a>
		</li>
			<li id="menu-item-2347533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2347533">
			<a href="/discount-codes"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Discount Codes
				</span>
			</a>
		</li>
			<li id="menu-item-2366147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2366147">
			<a href="#"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Privacy Settings
				</span>
			</a>
		</li>
	</ul>		</nav>
		<nav class="footer__col footer__col--sidebar">
			<ul id="menu-10785" class="footer-menu footer-menu--icons">
			<li id="menu-item-405763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405763">
			<a href="https://www.facebook.com/nmemagazine"   target="_blank" rel="noopener" class="menu-icon-item icon-social-facebook" name="Visit our facebook page">
				<span class="menu-icon-item icon-facebook">
					Facebook
				</span>
			</a>
		</li>
			<li id="menu-item-405764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405764">
			<a href="https://twitter.com/nme"   target="_blank" rel="noopener" class="menu-icon-item icon-social-twitter" name="Visit our twitter page">
				<span class="menu-icon-item icon-twitter">
					Twitter
				</span>
			</a>
		</li>
			<li id="menu-item-405765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405765">
			<a href="https://plus.google.com/+NME"   target="_blank" rel="noopener" class="menu-icon-item icon-social-google" name="Visit our google page">
				<span class="menu-icon-item icon-google">
					Google+
				</span>
			</a>
		</li>
			<li id="menu-item-405766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405766">
			<a href="https://www.instagram.com/nmemagazine/"   target="_blank" rel="noopener" class="menu-icon-item icon-social-instagram" name="Visit our instagram page">
				<span class="menu-icon-item icon-instagram">
					Instagram
				</span>
			</a>
		</li>
			<li id="menu-item-2036276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2036276">
			<a href="https://uk.pinterest.com/nmemagazine/"   target="_blank" rel="noopener" class="menu-icon-item icon-social-pinterest" name="Visit our pinterest page">
				<span class="menu-icon-item icon-pinterest">
					Pinterest
				</span>
			</a>
		</li>
	</ul>		</nav>

		<div class="footer-legal">
			<a itemprop="url" href="" title="" name="">
			<img 
				itemprop="logo" 
				src="https://ksassets.timeincuk.net/wp/uploads/sites/55/2017/10/placeholder.jpg" 
				data-src="https://ksassets.timeincuk.net/wp/uploads/sites/55/2018/06/REV.NME_.WEB_.40px.png" 
				class="lazyload blur-up footer-logo" 
				alt="" 
				data-pin-nopin="true">
		</a>
		<sub>&copy; Copyright TI Media Limited. All rights reserved.</sub>
	<a href="https://www.ipso.co.uk/" class="footer__ipso" target="_blank" rel="noopener" name="Visit the IPSO website">
		<img 
			src="https://ksassets.timeincuk.net/wp/uploads/sites/55/2017/10/placeholder.jpg" 
			data-src="https://www.nme.com/wp-content/themes/simba-theme/assets/images/ipso-light.png" 
			class="lazyload blur-up" 
			alt="IPSO Regulated" 
			width="100%" />
	</a>
</div>
	</div>
</footer>
				<script type="text/javascript">
			(function() {
				/* Include required screen size functions right here */
				var getDisplayWidth=function(){var e=0;if(typeof window.innerWidth!="undefined"){e=window.innerWidth}else if(typeof document.documentElement!="undefined"&&typeof document.documentElement.clientWidth!="undefined"&&document.documentElement.clientWidth!=0){e=document.documentElement.clientWidth}else{e=document.getElementsByTagName("body")[0].clientWidth}return Number(e)};
				var getWindowSize = getDisplayWidth();
				window.ipcTags = window.ipcTags || {};
				/* Pageskin targeting stuff */
				if(getWindowSize >= 1350) {
					window.ipcTags['pageskin'] = 'yes';
				} else {
					window.ipcTags['pageskin'] = 'no';
				}

				
				if(getWindowSize >= 690) {
					window.ipcTags.platform = 'desktop';
				} else {
					window.ipcTags.platform = 'mobile';
				}

				
				window.ipcTags['dfp_config']['required_tags'].push('pageskin');
			})();
		</script>
		<script type='text/javascript'>
			(function(d,w){
				var s = d.createElement('script');
				w.lazySizesConfig = {'expFactor':'1'};
				s.src = 'https://www.nme.com/wp-content/plugins/keystone-images/assets/js/sizes.js?ver=0.0.1';
				d.body.appendChild(s);
			})(document,window);
		</script><script type='text/javascript' src='https://www.nme.com/wp-content/plugins/keystone-apester/assets/js/apester.js?ver=1.1.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystoneJWPlayerConfig = {"viewplay":"desktop","viewplay_sticky_tabswitch":"0","sticky":"1","sticky_position":"right","mute":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nme.com/wp-content/plugins/keystone-jwplayer/assets/js/main.js?ver=1.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystoneTaboolaConfig = {"lazyload":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nme.com/wp-content/plugins/keystone-taboola/assets/js/taboola.js?ver=0.0.1'></script>
<script type='text/javascript' src='https://www.nme.com/wp-content/plugins/ipc-wordpress-digital-editions/public/assets/js/public.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.nme.com/wp-content/themes/simba-theme/assets/js/dist/post.min.js?ver=1559217168'></script>
<script type='text/javascript' src='https://www.nme.com/wp-content/plugins/keystone-newsletter/widget/js/widget.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.nme.com/wp-includes/js/wp-embed.min.js?ver=NC45Ljc'></script>
		<script>
			(function(){
				var n='scr'+'ipt',p=document.getElementsByTagName(n)[0],s=document.createElement(n);
				s.async=true;
				s.src='https://ksassets.timeincuk.net/tenant/1.0.55/tenant.min.js'
				p.parentNode.insertBefore(s,p);
			})();
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			window.tenantGetterQueue = window.tenantGetterQueue || [];
			window.tenantSetterQueue = window.tenantSetterQueue || [];
		</script>
		<div id="dfpad-overlay" class="ipc-advert"></div><div id="sovrn" class="ipc-advert"></div><div id="gumgum" class="ipc-advert"></div><div id="instream" class="ipc-advert"></div>
	
</div><!-- /wrapper -->


	
	<script>
    	let _ks_modules = [
    		'billboard',
            'navigation',
            'objectFit',
            'sharethroughListener',
            'select2',
        ];
	</script>


	<script>

		_ks_modules.push('featuredVideo');
        
	</script>



	<script>
        for (let i = 0; i < _ks_modules.length; i++) {
            let module = window[_ks_modules[i]];
            if (typeof module !== 'undefined' && typeof module.init === 'function') {
                module.init();
            }
        }
	</script>


	

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"aaccaa7fff","applicationID":"22537819,9562757,26939178","transactionName":"YgNVYEcAXhJYBUQNXFtJdldBCF8PFhVZClRZAw==","queueTime":0,"applicationTime":1135,"atts":"TkRCFg8aTU0bBxJeSEgb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
